PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Asus A7V133 A



midijunkie
01.01.1970, 01:00
1)Mein Aktivkühler auf dem Board wird manchmal total laut, aber wenn ich locker mein Finger drauf drücke wird er leiser. Er ist aber richtig festgeschraubt. Lässt sich der Chip auch Passivkühlen? <br>2)Ich habe mein Prozessor übertaktet(per Bios), dann lief der PC nicht.Ok, Reset gedrückt läuft aber noch immer nicht. Normal sollte das Bios doch alles zurückstellen. Dann per Jumper eingestellt alles OK. Ab da funktioniert das automatische Reset des Multiplikators und der Taktrate nicht mehr. Ich muss es immer per Jumper umstellen. ???

Shaoqiang
01.01.1970, 01:00
1. geht problemlos<br>2. neustes bios druff???

midijunkie
01.01.1970, 01:00
2)Welches Bios ist denn das Beste für das A7V133 A?

Shaoqiang
01.01.1970, 01:00
das neuste??? ;D

midijunkie
01.01.1970, 01:00
Meinste die Beta?<br>Hab gehört das die Betas nicht gerade das Beste ist.

Distel
01.01.1970, 01:00
Hey <br>Erstens : Kannst du wärme leit paste unter den chip tuhen (meistens keine drauf )<br>der lüfter hat vileicht eine umwucht(aufkleber abmachen)<br>kannst auch korkplaten unter das Motherboard stecken (vibrationen verurachen auch geräusche.)<br>Und um per reset das bios auf default zu stellen (ich dneke du musst einfach den Power button 4 sekunden lang dedrückt halten )<br>habe schnelll geschrieben : ))sr für die rechtschreib fehler

Shaoqiang
01.01.1970, 01:00
hmm, das mit den korkplatten unterm mainboard würde ich aber lassen...