PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Moo!-Wrapper



HGW
03.05.2011, 13:17
anstelle von DNETC@HOME: Moo!-Wrapper

http://moowrap.net/

Sabroe SMC
03.05.2011, 16:44
Account erstellt, kann aber das Team nicht joinen. Nirgendwo ein "Join" Button.....
.
EDIT :
.
Witzig: MooWrapper verwendet laut Taskmanager die gleiche App wie DNETC:
dnetc_1.00_windows_intelx86_cuda.exe

Ist ja wohl DNETC nur unter anderem Namen.

PS: Wer hat denn den Mist geschrieben. Die App belegt beide Grakas, rechnet aber nur auf einer. Die andere langweilt sich. Gnah

MrBad
03.05.2011, 16:54
Account erstellt, kann aber das Team nicht joinen. Nirgendwo ein "Join" Button.....
.
EDIT :
.
Witzig: MooWrapper verwendet laut Taskmanager die gleiche App wie DNETC:
dnetc_1.00_windows_intelx86_cuda.exe

Ist ja wohl DNETC nur unter anderem Namen.

PS: Wer hat denn den Mist geschrieben. Die App belegt bei Grakas rechnet aber nur auf einer. Die andere langweilt sich. Gnah

Such/denk mal auf Deutsch. "Diesem Team beitreten"; --> dein Konto; Team suchen (Suchwort: Planet); P3D finden und beitreten.

Sabroe SMC
03.05.2011, 17:00
Such/denk mal auf Deutsch. "Diesem Team beitreten"; --> dein Konto; Team suchen (Suchwort: Planet); P3D finden und beitreten.
Ahemm. Was denkst Du habe ich getan?

PS Jetzt gings. Komisch, war vielleicht zeitweise abgeschaltet, denn soooo blind kann ich eigentlich gar nicht sein......oder doch?

MrBad
03.05.2011, 19:44
Ja, nee...hatten die bestimmt abgeschaltet.;) ;D Aba iss jetzt ja auch egal. :D

HGW
04.05.2011, 15:27
credidvergabe frei nach gusto, oder *noahnung*

Q600 3,0 GHZ oc
OS XP prof 32Bit
5870 default.....545.83sec und 3,640.04 cr
....................1,001.28sec und 2,703.41cr
....................1,034.84sec und 6,826.95cr

OS WIN7 64Bit
i7920
5870 default 2,990.48sec und 414.81 cr
.
EDIT :
.
@TukTuk1984

hast ne PN

TukTuk1984
04.05.2011, 15:43
credidvergabe frei nach gusto, oder *noahnung*

Q600 3,0 GHZ oc
OS XP prof 32Bit
5870 default.....545.83sec und 3,640.04 cr
....................1,001.28sec und 2,703.41cr
....................1,034.84sec und 6,826.95cr

OS WIN7 64Bit
i7920
5870 default 2,990.48sec und 414.81 cr
.
EDIT :
.
@TukTuk1984

hast ne PN


Danke für die info *great*

Nu isse weg

HGW
02.04.2012, 12:01
zu spät bemerkt, aber passend zum Datum:

1 Apr 2012 | 23:55:14 UTC Fehler beim Berechnen 51,922.05 20.30 --- Distributed.net Client v1.03 (ati14)


schnell noch die notbremse gezogen:

2 Apr 2012 | 7:04:51 UTC Abbruch durch Benutzer 25,797.53 0.73 --- Distributed.net Client v1.03 (ati14)

orpheus2k
20.03.2013, 15:26
Distributed.net Client 1.03 (ati14) läuft anscheinend nicht mehr mit ATI 7xxx GPUs, denn ich bekomme keine WUs geliefert.
Die letzte Info dazu stammt von Dez '12 (siehe http://moowrap.net/forum_thread.php?id=294). Damals wurde der Support der 7000er für die Native ATI Stream App entfernt und eine OpenCL app angekündigt. Von dieser fehlt aber jede Spur!

Emploi
30.06.2013, 16:22
Auf der Thaiti stürzen die WU nach 22 Sekunden ab, vorher springt der Balken hektisch zwischen 0,xx und 4,xx% herrum. :(

Raspo
30.06.2013, 16:29
Kann ich bestätigen, ist bei mir auch so.