Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 31 von 31
  1. Beitrag #26
    Vice Admiral
    Special
    Vice Admiral
    Avatar von Peet007
    • Mein System
      Desktopsystem
      Prozessor: Intel i7 3770K @ 4,5 GHz
      Mainboard: MSI Z77 MPOWER
      Kühlung: Zallmann pasive Wasserkühlung
      Arbeitsspeicher: 8 GB
      Grafikkarte: Nvidia 650
      Display: Fujitsu 26 Zoll
      Festplatte(n): 64GB SSD
      Optische Laufwerke: Sony DVD, LG DVD
      Soundkarte: onBoard
      Gehäuse: APLUS BLOCKBUSTER
      Netzteil: 500W Sensonic
      Betriebssystem(e): Trisquel 64 Bit
      Browser: Nigthly
    • Mein DC

      Peet007 beim Distributed Computing

      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    30.09.2006
    Beiträge
    734
    Danke
    5
    Gedankt 0 Mal für 0 Themen
    Die 8800 in anllen Ehren (hatte auch eine), aber wenn man bedengt was die Zwei schon im Idle verbrauchen vom Lastzustand ganz zu schweigen.

    Ob es da nicht sinvoller ist sie gegen eine aktuelle Graka zu tauschen, schneller sparsammer und keine Probleme mit der Kühlung.

  2. Beitrag #27
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.114
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    Ich hab den Speicher im Bios mal mit folgenden werte gefüttert:

    5-5-5-15 (CL-RCD-RP-RAS)
    22T (tRC)
    2T (CR)
    8T (tWR)
    2,1 Volt
    1066 (533MHZ)

    mit 800 (400MHZ) funktioniert die Mühle immer noch wie ein Blinker.
    Ich hab einen Speicher entfernt, und auch untereinander getauscht (im gleichen Slot) macht auch kein Unterschied.

    Hat jemand ne Idee was ich da an den Werten ändern kann, ich hab da nämlich noch nie dran rumgespielt!?
    Memtest hab ich auch nochmal laufen lassen, beide Speicher getrennt, ohne Fehler.

    Zitat Zitat von Peet007 Beitrag anzeigen
    Die 8800 in anllen Ehren (hatte auch eine), aber wenn man bedengt was die Zwei schon im Idle verbrauchen vom Lastzustand ganz zu schweigen.

    Ob es da nicht sinvoller ist sie gegen eine aktuelle Graka zu tauschen, schneller sparsammer und keine Probleme mit der Kühlung.
    Bei voll last saugen die zusammen fast 300watt, neue Karte kann warten solange die aktuellen Spiele in guter Grafik noch flüssig laufen, ich zock eh nichtmehr so viel, fürs Internet hab ich hier mein sparsamer zweit PC
    Geändert von Andi456 (03.03.2012 um 23:00 Uhr)
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  3. Beitrag #28
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.114
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    Ich hab nun Speicher vom Kumpel ausgeliehen, CM2X1024-8500C5D, mit zwei Riegl hab ich das selbe problem, lasse ich aber nur ein Riegel mit 1gb drin, dann läuft der Kasten auch im SLI Betrieb ohne probleme, es "throttelt" auch nichtmehr, es ruckelt dafür kontinuierlich wegen Speichermangel.
    Was mir auch aufgefallen ist, mit den 1gb Riegeln werden beide Grakas gleich warm (102°c.) dann schmiert die Kiste mit zwei Riegeln ab.

    Ich konnte jetzt ca. 1 std. mit einem 1024er Riegel ohne probleme zocken, danach hab ich im warmen zustand Prime95 (Max. Speicher und CPU auslastung) und gleichzeitig Furmark (extreme Hitze Modus, GPU Temp. Loggen) laufen lassen, es läuft 10min stabil durch, Graka pendelt sich im SLI Betrieb bei 110°C ein, dann geht die Temp. wieder runter und ich hab beide Programme wieder beendet.

    Der Speichercontroller ist ja im CPU eingebaut, daher kann das Board nicht Schuld sein ?
    Andere möglichkeit wäre noch das Netzteil, ist aber beides etwas teuer einfach so zu kaufen um was zu testen...

    Hat evt. noch jemand ne idee ?
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  4. Beitrag #29
    Grand Admiral
    Special
    Grand Admiral
    Avatar von WindHund
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-8350 Eight-core @ Asus enhancement Mode
      Mainboard: ASUS Sabertooth 990FX/Gen3 R2.0 sponsored by P3D
      Kühlung: WaKü EK WB Supreme LTX 366x40mm Radiator 6l Brutto m³
      Arbeitsspeicher: 2x 4GiB G.Skill Ripjaws-X DDR3-2133 CL11@1.47Volt
      Grafikkarte: 2x XFX Radeon R7970 up to 1125M DD 6GiB @ CrossFireX
      Display: 37" LE37A550P1R 60Hz 550cd/m Full HD -> best part of my system
      SSD(s): Samsung 830, 128GiB SATA3native
      Festplatte(n): 1x SATA2 Samsung HD103UJ, 1x SATA3 WD75000AAKS
      Optische Laufwerke: 1x HL-DT-ST BD-RE BH10LS30 SATA2
      Soundkarte: ALC892 HD Audio (onboard)
      Gehäuse: SF-2000 Big Tower
      Netzteil: Corsair HX850W (80+ Silber)
      Betriebssystem(e): Windows7 x64 Professional SP1 (up to date!)
      Browser: @Chrome.Google.CPU_Last_gering.
      Sonstiges: Gehäuselüfter: 4x200mm + 7x120mm (inklusive Radiatorlüfter extern)
    • Mein DC

      WindHund beim Distributed Computing

      Aktuelle Projekte: SIMAP, DistrRTgen, WCG, POEM, Einstein, Asteroids_avx, Folding@home
      Lieblingsprojekt: none, try all
      Rechner: FX-8350, FX-6300, FX-6300, Galaxy S2 2xR7970 + 1xGTX580 + 1x9800GTX+ Galaxy SII
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    30.01.2008
    Ort
    Im wilden Süden (0711)
    Beiträge
    6.173
    Danke
    711
    Gedankt 62 Mal für 16 Themen
    Hab immer noch keine Antwort dazu:
    Zitat Zitat von WindHund Beitrag anzeigen
    @Andi456
    Welchen ForceWare Treiber nutzt du für die GTX?

  5. Beitrag #30
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.114
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    Zitat Zitat von Andi456 Beitrag anzeigen
    15.02.2012, 22:56
    OS: Windows 7 64bit Pro. frisch aufgesetzt mit allen aktuellen Treiber die es vor zwei monaten gab.
    sind ja jetzt auch schon wieder 2 mon. her, daher 296.10 WHQL (Freigabedatum: 2012.03.13), fürs Board selber gibts keine neuen Treiber... (15.56 WHQL Freigabedatum:2011.05.02)
    Geändert von Andi456 (15.04.2012 um 22:32 Uhr)
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  6. Beitrag #31
    Grand Admiral
    Special
    Grand Admiral
    Avatar von WindHund
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-8350 Eight-core @ Asus enhancement Mode
      Mainboard: ASUS Sabertooth 990FX/Gen3 R2.0 sponsored by P3D
      Kühlung: WaKü EK WB Supreme LTX 366x40mm Radiator 6l Brutto m³
      Arbeitsspeicher: 2x 4GiB G.Skill Ripjaws-X DDR3-2133 CL11@1.47Volt
      Grafikkarte: 2x XFX Radeon R7970 up to 1125M DD 6GiB @ CrossFireX
      Display: 37" LE37A550P1R 60Hz 550cd/m Full HD -> best part of my system
      SSD(s): Samsung 830, 128GiB SATA3native
      Festplatte(n): 1x SATA2 Samsung HD103UJ, 1x SATA3 WD75000AAKS
      Optische Laufwerke: 1x HL-DT-ST BD-RE BH10LS30 SATA2
      Soundkarte: ALC892 HD Audio (onboard)
      Gehäuse: SF-2000 Big Tower
      Netzteil: Corsair HX850W (80+ Silber)
      Betriebssystem(e): Windows7 x64 Professional SP1 (up to date!)
      Browser: @Chrome.Google.CPU_Last_gering.
      Sonstiges: Gehäuselüfter: 4x200mm + 7x120mm (inklusive Radiatorlüfter extern)
    • Mein DC

      WindHund beim Distributed Computing

      Aktuelle Projekte: SIMAP, DistrRTgen, WCG, POEM, Einstein, Asteroids_avx, Folding@home
      Lieblingsprojekt: none, try all
      Rechner: FX-8350, FX-6300, FX-6300, Galaxy S2 2xR7970 + 1xGTX580 + 1x9800GTX+ Galaxy SII
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    30.01.2008
    Ort
    Im wilden Süden (0711)
    Beiträge
    6.173
    Danke
    711
    Gedankt 62 Mal für 16 Themen
    ok, sollte eigentlich passen.
    Probier mal beim Speicher folgende Timings: 5-7-7-24-31 2T

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO