Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 30 von 30
  1. Beitrag #26
    Grand Admiral
    Special
    Grand Admiral
    Avatar von hacki
    • Mein System
      Notebook
      Modell: HP 625
      Desktopsystem
      Prozessor: INTEL i7-3770K
      Mainboard: ASRock Z77 Extreme4
      Kühlung: Thermalright Silver Arrow SB-E
      Arbeitsspeicher: 4x 4GB Mushkin Enhanced DDR3
      Grafikkarte: Sapphire Vapor-X 7970 GE
      Display: HP ZR24w, Dell 2005FPW
      Festplatte(n): Samsung 830 256GB, Crucial M500 480GB
      Optische Laufwerke: Pioneer DVR-215
      Soundkarte: onboard
      Gehäuse: NZXT Phantom
      Netzteil: Corsair HX750
      Betriebssystem(e): Windows 7 Pro x64
      Browser: Firefox
      Nethands 1: Hacki bei Nethands
    • Mein DC

      hacki beim Distributed Computing


    Registriert seit
    11.11.2001
    Ort
    Benztownrocker
    Beiträge
    2.641
    Danke
    0
    Gedankt 6 Mal für 3 Themen
    Hier mal zwei Tests von verschiedenen Produkten:

    http://www.tomsnetworking.de/content...lus/index.html

    http://www.tomsnetworking.de/content...001/index.html


    Auf der Seite gibts auch gute Tips und Tricks bezüglich Powerline

  2. Beitrag #27
    Commodore
    Special
    Commodore
    Avatar von Phlox

    Registriert seit
    28.01.2003
    Ort
    Hamburg
    Beiträge
    470
    Danke
    115
    Gedankt 0 Mal für 0 Themen
    so, ich habe meine devolo Netzwerk Adapter bekommen und bin ziemlich zufrieden, meine WLan Probleme sind in diesem Thread beschrieben.

    jetzt habe ich 2x dLan 500 Adapter (dlan 500 AV Plus), diese verbinden sich laut devolo cockpit mit 260-270Mbit, real bleiben beim File Transfer so 100Mbit übrig. Was aber im Gegensatz zu meinem WLan eine deutlich Verbesserung darstellt. Dazu fühlt sich die Verbindung deutlich schneller an beim surfen, es gibt keine kurzen hänger mehr oder ähnliches.

    Edit:
    Achja ich wohne in einem ca. 100Jahren alten Haus, in dem die Elektrik nicht viel neuer zu sein scheint
    Geändert von Phlox (21.05.2011 um 12:08 Uhr)

  3. Beitrag #28
    Grand Admiral
    Special
    Grand Admiral
    Avatar von hacki
    • Mein System
      Notebook
      Modell: HP 625
      Desktopsystem
      Prozessor: INTEL i7-3770K
      Mainboard: ASRock Z77 Extreme4
      Kühlung: Thermalright Silver Arrow SB-E
      Arbeitsspeicher: 4x 4GB Mushkin Enhanced DDR3
      Grafikkarte: Sapphire Vapor-X 7970 GE
      Display: HP ZR24w, Dell 2005FPW
      Festplatte(n): Samsung 830 256GB, Crucial M500 480GB
      Optische Laufwerke: Pioneer DVR-215
      Soundkarte: onboard
      Gehäuse: NZXT Phantom
      Netzteil: Corsair HX750
      Betriebssystem(e): Windows 7 Pro x64
      Browser: Firefox
      Nethands 1: Hacki bei Nethands
    • Mein DC

      hacki beim Distributed Computing


    Registriert seit
    11.11.2001
    Ort
    Benztownrocker
    Beiträge
    2.641
    Danke
    0
    Gedankt 6 Mal für 3 Themen
    Hört sich supi an
    Check mal deinen Link, da stimmt der "Anfang" nicht (http://])

  4. Beitrag #29
    Commodore
    Special
    Commodore
    Avatar von Phlox

    Registriert seit
    28.01.2003
    Ort
    Hamburg
    Beiträge
    470
    Danke
    115
    Gedankt 0 Mal für 0 Themen
    Zitat Zitat von hacki Beitrag anzeigen
    Hört sich supi an
    Check mal deinen Link, da stimmt der "Anfang" nicht (http://])
    Ups Korrigiert

  5. Beitrag #30
    Admiral
    Special
    Admiral
    Avatar von PeterPan

    Registriert seit
    11.11.2001
    Ort
    Hessen
    Beiträge
    1.778
    Danke
    37
    Gedankt 3 Mal für 2 Themen
    Ich habe 2x AVM 500E geholt also diese Powerline mit 500Mbits.

    Das die "UTP" Kabel gut sein sollen wage ich bei den Powerline Adaptern zu bezweifeln.
    Bzw. aus eigene Test läuft es erst richtig stabil und schnell mit SFTP Kabel bzw. SF/UTP, Kabel was geschirmt ist.
    Diese Powerline Adpater sind gerade auf der LAN Seite sau empfindlich auf Störungen. Unbedacht hatte ich mit 2x 5 Meter UTP Kabel bestellt es Cat6.

    Die Zwei Adapter sind auf der selben Etage nur 2 Räume weiter.

    Mit den 2x UTP Kabel bekam ich 4 bis 7 MB/s hin aber sehr instabil auch die Übertragung per ftp und einem HD Film gelang meist nicht, und wurde unterbrochen Das normal Internet surfen merkte man das auf einem die Verbindung getrennt wurde und die Messenger kein Internet mehr hatten.

    Umstellen auf SFTP-Patchkabel und hier verhält es sich ganz anders, sehr stabil und Datenrate zwischen 11- 12,5 MB/s.
    Zwar noch etwas entfernt von den 500Mbits da es eigentlich ca. 100 bis 120 Mbits sind aber bin erst mal zufrieden. Zumindest besser als mit meinem Wlan Netzwerk.

    Mit Computer kann man Probleme lösen die man ohne sie nicht hätte !

    System A[BR/HD-DVD-Player]:Biostar A75MH Bios A75BTA04, Proz.: APU A6-3650, 2 x 4 GB MB PC-3 1600 *32GB SSD Mtron** LG GGC-H20L **

    System B : MSI 990FXA-GD80*Phenom II 1090T**8GB Vengeance 1600C8*Zotac 570GTX AMP!*Antec TP-650 Watt**KLICK*Windowa7-64Bit*

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO