Ergebnis 1 bis 6 von 6
  1. Beitrag #1
    Themenstarter
    Cadet

    Registriert seit
    11.11.2001
    Beiträge
    46
    Danke
    0
    Gedankt 0 Mal für 0 Themen

    ist das nicht ein schönes board :-)

    hab auf dem Asus server entzückendes Bild gefunden<br>ftp://ftp.asuscom.de/pub/ASUSCOM/BILDER/A7V266-E_small%20size.jpg<br><br><br>und das passende Bios gibts auch schon, muss also bald so weit sein.<br><br>Und ich glaube mal das morgen das Review des A7V266-E auf Planet3dnow zu sehen ist.<br><br>
    System 1:&&AMD Athlon XP 1700+ (ALPHA PAL 8045)CPUBURN 36¦C &&EPOX EP-8KHA+ (fetzt)&&512 MB DDR RAM 2.2.2 &&Geforce 2 GTS (230/400)&&Promise ATA100@Fasttark100&&2x307030 IBM Raid 0&&SK SB PCI128&&&&System 2:&&Notebook Sony FX201&&14.4 TFT&&AMD 700@900 Duron&&256MB SD PC133 2.2.2&&20 GB IBM&&&&&&

  2. Beitrag #2
    Vice Admiral
    Special
    Vice Admiral

    Registriert seit
    11.11.2001
    Ort
    NRW
    Beiträge
    910
    Danke
    0
    Gedankt 9 Mal für 1 Thema

    Re: ist das nicht ein schönes board :-)

    Und was soll das Teil alles können ?<br><br> <br><br>Gruß Cooldude

  3. Beitrag #3
    Admiral
    Special
    Admiral
    Avatar von PeterPan

    Registriert seit
    11.11.2001
    Ort
    Hessen
    Beiträge
    1.778
    Danke
    37
    Gedankt 3 Mal für 2 Themen

    Re: ist das nicht ein schönes board :-)

    da isse ja die Rev. 1.07 &nbsp;<br><br>Iss sogar der selbe Lüfter drauf wie bei mir &nbsp;<br><br>Und hat Soagr Raid !!! Naja wer es halt Brauch !!!

    Mit Computer kann man Probleme lösen die man ohne sie nicht hätte !

    System A[BR/HD-DVD-Player]:Biostar A75MH Bios A75BTA04, Proz.: APU A6-3650, 2 x 4 GB MB PC-3 1600 *32GB SSD Mtron** LG GGC-H20L **

    System B : MSI 990FXA-GD80*Phenom II 1090T**8GB Vengeance 1600C8*Zotac 570GTX AMP!*Antec TP-650 Watt**KLICK*Windowa7-64Bit*

  4. Beitrag #4
    Themenstarter
    Cadet

    Registriert seit
    11.11.2001
    Beiträge
    46
    Danke
    0
    Gedankt 0 Mal für 0 Themen

    Re: ist das nicht ein schönes board :-)

    ich will doch hoffen das es auch eins ohne c-media sound gibt (iiihh baba)<br><br>und dafür mit LAN<br><br>aber egal<br>Hauptsache die USB macke is wech und en XP passt drauf.<br>Und vieleicht startet das Board nicht erst nach 5 sec. :-)
    System 1:&&AMD Athlon XP 1700+ (ALPHA PAL 8045)CPUBURN 36¦C &&EPOX EP-8KHA+ (fetzt)&&512 MB DDR RAM 2.2.2 &&Geforce 2 GTS (230/400)&&Promise ATA100@Fasttark100&&2x307030 IBM Raid 0&&SK SB PCI128&&&&System 2:&&Notebook Sony FX201&&14.4 TFT&&AMD 700@900 Duron&&256MB SD PC133 2.2.2&&20 GB IBM&&&&&&

  5. Beitrag #5
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Big Lou
    • Mein System
      Desktopsystem
      Prozessor: 2 x QX9775 @ 4GHz
      Mainboard: Intel D5400SX
      Kühlung: Boxed
      Arbeitsspeicher: 4x 2 GB FB-DIMM CSX
      Grafikkarte: ATI 3850
      Display: 2x Eizo 19" S1931SE-BK
      Festplatte(n): Hitachi 1 TB, Mtron SSD 64 GB
      Optische Laufwerke: TSST SH-S183A
      Soundkarte: keine
      Gehäuse: Chieftech Mesh
      Netzteil: Amacrox Frei Erde 650W
      Betriebssystem(e): XP x64

    Registriert seit
    11.11.2001
    Beiträge
    4.292
    Danke
    8
    Gedankt 2 Mal für 1 Thema

    Re: ist das nicht ein schönes board :-)

    Ich denke, USB sitzt in der Southbridge, und die ist beim KT266A unverändert, also müssten die Probleme beim OC weiterbestehen, oder sehe ich das falsch? &nbsp;

  6. Beitrag #6
    Commodore
    Special
    Commodore
    Avatar von warper

    Registriert seit
    11.11.2001
    Beiträge
    467
    Danke
    0
    Gedankt 0 Mal für 0 Themen

    Re: ist das nicht ein schönes board :-)

    haste das KT266A review mitm EPoX board net gelesen?<br><br>USB steigt &quot;erst&quot; ab nem FSB &lt;155 MHz aus, also ist da genug spielraum dafür
    Gruss, warper

    Mein System auf nethands.de
    Powered by Heatkiller Rev. 1.5


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO