Seite 85 von 85 ErsteErste ... 35758182838485
Ergebnis 2.101 bis 2.125 von 2125
  1. Beitrag #2101
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB, Toshiba Q300 480GB
      Festplatte(n): 3x 750 Gig Hitachi, 1 x 1 TB Samsung, 1x 1,5 TB Samsung, 1x 320 Gig 2,5"
      Optische Laufwerke: LG und Samsung BluRay, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.313
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Zitat Zitat von BoMbY Beitrag anzeigen
    Ja, Windows 8.1 ist klasse. Wenn man per Explorer ein Laufwerk mapped, dann kann sich das System die Zugangsdaten nicht mehr richtig merken nach einem Neustart. Wenn man es allerdings per "NET USE /PERSITENT" mapped, dann scheint es zu funktionieren.
    Kann ich nicht bestätigen. Bei meinem 8.1 habe ich alle Laufwerke über den Explorer gemappt. Windows XP, Windows Vista und Windows 7. Funktioniert wunderbar.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  2. Beitrag #2102
    Fleet Captain
    Special
    Fleet Captain
    Avatar von maikrosoft
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: ASUS ROG STRIX B350-F GAMING
      Kühlung: Arctic Freezer 33
      Arbeitsspeicher: 16GB G.Skill Flare X schwarz DDR4-3200 DIMM CL14 Dual Kit
      Grafikkarte: MSI RX470 8G
      Display: ASUS VW 228n
      SSD(s): Crucial MX300 525GB
      Festplatte(n): Seagate Barracuda 7200.14 ST1000DM003 1TB
      Soundkarte: X-FI Titaniummit Wavemaster Moody & SBZ mit HD 681 EVO
      Gehäuse: Cooltek Antiphon Silber
      Netzteil: Seasonic S12 II 520 Bronze
      Betriebssystem(e): Windows 10 pro x64
      Browser: Chrome aktuelle stable
      sysProfile: System bei sysProfile

    Registriert seit
    26.11.2004
    Ort
    germany
    Beiträge
    324
    Danke Danke gesagt 
    21
    Danke Danke erhalten 
    8
    Zum Thema RAM und Taskmanager: Im PC meiner besseren Hälfte läuft mein olles Gigabyte 970-UD3P. Im UEFI ist das XMP Profil aktiviert und die RAMs laufen auf 1866MHz.
    Der Windows Taskmanager ist der Meinung es sind nur 667MHz, ADIA64 behauptet auch ganz fest das es nur DDR III 1333 MHz ist, nur HWinfo liest aus das der RAM mit 933 MHz läuft. Wem soll man da noch glauben und wie am besten konteollieren ?

    LG

  3. Beitrag #2103
    Admiral
    Special
    Admiral
    Avatar von Majohandro
    • Mein System
      Desktopsystem
      Prozessor: 6800K @ 4,3 Ghz @ EKWB Asus X99 Monoblock
      Mainboard: Asus Strix Gaming X99
      Kühlung: Custom Wakü
      Arbeitsspeicher: Corsair LPX 4x4 GB 2800 Mhz
      Grafikkarte: Evga GTX 1080 Ti 2050/6000 Mhz
      Display: Asus PG278Q
      SSD(s): 2x Samsung 850 Pro 512 GB
      Optische Laufwerke: Asus BluRay Brenner
      Soundkarte: Onboard
      Gehäuse: Phanteks Enthoben Primo Red
      Netzteil: be quiet DPP 11 750 Watt
      Betriebssystem(e): Win 10 Homepage 64 bit
      Browser: Chrome
    • Mein DC

      Majohandro beim Distributed Computing

      Mitglied der Kavallerie: Ja

    Registriert seit
    08.06.2013
    Ort
    RED ROG
    Beiträge
    1.602
    Danke Danke gesagt 
    11
    Danke Danke erhalten 
    8
    Also ich glaube auf CPUZ kann man sich verlassen. Bei mir zeigt CPU Z unter Memory 1066 Mhz an. Also denke ich das das schon in Ordnung ist.

    EDIT: Bei mir steht auch unter SPD im AIDA 1333 Mhz aber wenn ich weiter runter gehe steht unter XMP 2133 Mhz.


    Ist schon witzig. CPUZ und Ai Siute zeigen es richtig an. Der Taskmanager nicht und AIDA zeigt es unter XMP richtig an.



    Könnte daran liegen das Asus ab 1600 Mhz den ram als OC ansieht. Wie du es schon geschrieben hast. ich kann den ram aber auch ohne XMP auf 2133 Mhz laufen lassen.
    Geändert von Majohandro (17.11.2014 um 14:51 Uhr)

  4. Beitrag #2104
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: dv6-2028ez; 6465b
      Prozessor: M600; A6-3410MX
      Mainboard: -;-
      Kühlung: -;-
      Arbeitsspeicher: 4GB DDR2 800; 8GB DDR3 1600
      Grafikkarte: Mobility HD4550; HD6530G
      Display: 15"(1366x768);14"(1600x900)
      SSD(s): -;240GB SSD Samsung 840
      Festplatte(n): 500GB;2nd HD 500GB Toshiba
      Optische Laufwerke: Blueray Drive;-
      Gehäuse: dv6-2028ez; 6465b
      Netzteil: HP 90W
      Betriebssystem(e): Win 7 hp; Win8.1 Pro
      Browser: UX Nightly 64bit
    • Mein DC

      ONH beim Distributed Computing

      Rechner: M600, A6-3410MX
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    31.08.2009
    Ort
    AG CH
    Beiträge
    2.805
    Danke Danke gesagt 
    201
    Danke Danke erhalten 
    3
    MS hat ein grosse optionales Update veröffentlicht. ~740MB gross Spürbare Änderungen bringt es aber keine.

  5. Beitrag #2105
    Grand Admiral
    Special
    Grand Admiral
    Avatar von eratte
    • Mein System
      Notebook
      Modell: HP PAVILION 15-AY031NG
      Desktopsystem
      Prozessor: Core I7-6850K
      Mainboard: ASUS X99-A II
      Kühlung: Noctua NH-D15
      Arbeitsspeicher: 4 x 8192 MB Corsair Venegance LPX DDR4-2666
      Grafikkarte: MSI GTX 1080 Gaming X 8G
      Display: S27A850D 2560x1440 / U2412M 1920x1200
      SSD(s): Samsung 960 Pro 512 und 950 Pro 512
      Optische Laufwerke: LG BH10LS30 Blu-Ray Brenner
      Soundkarte: Onboard
      Gehäuse: Lian Li PC-A51 Schwarz
      Netzteil: Seasonic Platinum 860 (80+ Platinum)
      Betriebssystem(e): Windows 10 Pro 64
      Browser: Firefox
      Sonstiges: 3 x NF-S12A u. 2 x NF-P12 Noctua Lüfter. Corsair K70, Steelseries Rival 300, Plantronics 780 HS.
    • Mein DC

      eratte beim Distributed Computing

      Aktuelle Projekte: YoYo, Collatz
      Lieblingsprojekt: YoYo
      Rechner: i7-980x - Rest nach Bedarf und Laune
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:

    Registriert seit
    11.11.2001
    Ort
    Rheinberg / NRW
    Beiträge
    7.133
    Danke Danke gesagt 
    63
    Danke Danke erhalten 
    402
    PC1: I7-6850K & NH-D15, ASUS X99-A II, 32 GB Corsair Venegance LPX DDR4-2666, GTX 1080 Gaming X 8G, SSD 960 Pro 512, 950 Pro 512 & LG BD/DVD Brenner, Seasonic Platinum 860, Lian Li PC-A51. Win10 Pro 64.
    PC2: R7 1700x & NH-D14, ASUS C6H, 16 GB G-Skill Trident Z DDR4-3200, RX 480 Gaming X 8G, SSD 960 Evo 250, 840 Pro 256 & LG BD/DVD Brenner, Seasonic Platinum 660, Lian Li PC-V700. Win10 Pro 64.
    Server: Xeon E3-1245 V2 & NH-C12P SE14, ASUS P8H77-M Pro, 16 GB G-Skill DDR3-1600, SSD 830 128, 4 x 3 TB WD Red HDD, Seasonic X-Series X-400FL, Lian Li PC-V600. Server 2008 R2 64
    HTPC: I5-6500 & NH-L12, ASUS H170M-E D3, 8 GB G-Skill DDR3-1600, SSD SM951 256 & LG BD/DVD Brenner, Seasonic G-Series 360G, Lian Li PC-C50, Win8.1 Pro 64

  6. Beitrag #2106
    Grand Admiral
    Special
    Grand Admiral
    Avatar von BoMbY
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 1800X @ 3925 Mhz
      Mainboard: ASUS Crosshair VI Hero
      Kühlung: CoolerMaster MasterLiquid Pro 280
      Arbeitsspeicher: 2x16 GB, G.Skill F4-3200C14D-32GVK @ 3066 14-14-14-34-1T
      Grafikkarte: R9 Fury X
      Display: 27", BenQ XL2730Z, 2560x1440@144Hz, FreeSync
      SSD(s): Samsung 830 256GB, Samsung 840 EVO 1TB, Samsung 860 EVO 1TB
      Optische Laufwerke: Sony BD-5300S-0B (eSATA)
      Gehäuse: Fractal Design - Define C
      Netzteil: Enermax Platimax 750W
      Betriebssystem(e): Windows 10
      Browser: Firefox

    Registriert seit
    22.11.2001
    Ort
    Aachen
    Beiträge
    4.443
    Danke Danke gesagt 
    27
    Danke Danke erhalten 
    136
    Lol. Microsoft ist einfach nur schlecht. Der 8.1 Updater ist unfähig 58 Updates auf einmal herunter zu laden (bleibt bei 0% Fortschritt hängen). Wenn man nur ein paar wenige Updates auswählt, funktioniert es. Dann muss man das Ding aber 10-15x neu starten ...

    Selbst mit 10 Updates auf einmal tut der sich schon schwer. Auf der Leitung ist nichts los, und der Download macht praktisch keine Fortschritte.
    Geändert von BoMbY (23.12.2014 um 20:18 Uhr)
    @AMD: You could always send me an NDA and your prototypes, so I could test your new stuff for you, instead of searching for leaks about it.

  7. Beitrag #2107
    Commodore
    Special
    Commodore
    Avatar von Han Solo
    • Mein System
      Notebook
      Modell: MiPad 2
      Desktopsystem
      Prozessor: Ryzen R7 1700X
      Mainboard: Gigabyte GA-AX370-Gaming 5
      Kühlung: be quiet! Silent Loop 280mm
      Arbeitsspeicher: 2 x 8192 MB, Corsair LPX@DDR4-2933
      Grafikkarte: Sapphire Radeon R9 290, 4096MB GDDR5
      Display: Samsung C34F791, 3440x1440, 34"
      SSD(s): Samsung SSD 960 EVO 500GB, M.2
      Optische Laufwerke: LG DVDRAM GSA-2140B
      Soundkarte: Creative Labs SB X-Fi Titanium
      Gehäuse: Phanteks Enthoo Pro
      Netzteil: Corsair HX 750W
      Betriebssystem(e): Win 10 Pro 64bit
      Browser: Opera 45.xx, Edge
      sysProfile: System bei sysProfile
    • Mein DC

      Han Solo beim Distributed Computing

      Aktuelle Projekte: POEM, Spinhenge, Collatz Conjecture, Constellation
      Rechner: Ryzen R7-1700X@R9 290, 3 x A10-5700, i7-6700 @ AMD Radeon Pro WX 5100, 2 x A8-3850, 5 x A10-7800
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    28.08.2002
    Ort
    Saalfeld
    Beiträge
    458
    Danke Danke gesagt 
    4
    Danke Danke erhalten 
    0
    also ich hab schon knapp 100 am Stück geladen und installiert

  8. Beitrag #2108
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: dv6-2028ez; 6465b
      Prozessor: M600; A6-3410MX
      Mainboard: -;-
      Kühlung: -;-
      Arbeitsspeicher: 4GB DDR2 800; 8GB DDR3 1600
      Grafikkarte: Mobility HD4550; HD6530G
      Display: 15"(1366x768);14"(1600x900)
      SSD(s): -;240GB SSD Samsung 840
      Festplatte(n): 500GB;2nd HD 500GB Toshiba
      Optische Laufwerke: Blueray Drive;-
      Gehäuse: dv6-2028ez; 6465b
      Netzteil: HP 90W
      Betriebssystem(e): Win 7 hp; Win8.1 Pro
      Browser: UX Nightly 64bit
    • Mein DC

      ONH beim Distributed Computing

      Rechner: M600, A6-3410MX
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    31.08.2009
    Ort
    AG CH
    Beiträge
    2.805
    Danke Danke gesagt 
    201
    Danke Danke erhalten 
    3
    Nun dazu kann man nur sagen das man generell nur die updates auf einmal installieren sollte die MS automatisch auswählt (da frage ich mich wieso die anderen angezeigt werden) und das es teilweise durchaus vorkommt das die Fortschrittsanzeige hängenbleibt und der Download dennoch funktiktioniert und die Fortschrittsanzeige springt dann gut und gerne 50%. Mal nachgesehen ob was Heruntergeladen wird oder wie gut deine Inetverbindung ist etc. Hast wohl kaum eine Rotes Telefon zu den ms Updateservern. Da gibt es dutzende Gründe, wenn es nicht funktioniert und nur wenige davon sind MS-Fehler.

  9. Beitrag #2109
    Commodore
    Special
    Commodore
    Avatar von Han Solo
    • Mein System
      Notebook
      Modell: MiPad 2
      Desktopsystem
      Prozessor: Ryzen R7 1700X
      Mainboard: Gigabyte GA-AX370-Gaming 5
      Kühlung: be quiet! Silent Loop 280mm
      Arbeitsspeicher: 2 x 8192 MB, Corsair LPX@DDR4-2933
      Grafikkarte: Sapphire Radeon R9 290, 4096MB GDDR5
      Display: Samsung C34F791, 3440x1440, 34"
      SSD(s): Samsung SSD 960 EVO 500GB, M.2
      Optische Laufwerke: LG DVDRAM GSA-2140B
      Soundkarte: Creative Labs SB X-Fi Titanium
      Gehäuse: Phanteks Enthoo Pro
      Netzteil: Corsair HX 750W
      Betriebssystem(e): Win 10 Pro 64bit
      Browser: Opera 45.xx, Edge
      sysProfile: System bei sysProfile
    • Mein DC

      Han Solo beim Distributed Computing

      Aktuelle Projekte: POEM, Spinhenge, Collatz Conjecture, Constellation
      Rechner: Ryzen R7-1700X@R9 290, 3 x A10-5700, i7-6700 @ AMD Radeon Pro WX 5100, 2 x A8-3850, 5 x A10-7800
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    28.08.2002
    Ort
    Saalfeld
    Beiträge
    458
    Danke Danke gesagt 
    4
    Danke Danke erhalten 
    0
    @onh

    Dieses Phänomen mit der Fortschrittsanzeige gab es aber auch schon bei W7, manchmal dachte man nichts passiert und auch im Taskmanager war keine Downloadaktivität zu erkennen und doch waren dann alle Updates eingespielt

    Grüße

  10. Beitrag #2110
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Unbekannter Krieger
    • Mein System
      Notebook
      Modell: Lenovo Thinkpad Edge 545 (A10-5750M)
      Desktopsystem
      Prozessor: FX-8320E@4,2 GHz & 2,6 GHz Northbridge (jeweils mit UV)
      Mainboard: Asus M5A99X Evo R2.0 (eher enttäuschend ggü. ASRock E3))
      Kühlung: Raijintek Nemesis (Lüfter mittig im sowie hinter dem Kühler; erstklassig)
      Arbeitsspeicher: 4x4 GiB Hynix DDR3-1866 ECC@Non-ECC
      Grafikkarte: Asus RX 480 O8G@1160 & 2050 MHz & vorläufigem UV für 200 € \ VTX3D 7850 X 1G@1,185 V im Zweit-PC
      Display: BenQ XL2411T ~ nach 3 RMAs und 6 Monaten wieder brauchbar
      SSD(s): Crucial MX100 256 GB (ein Glückskauf)
      Festplatte(n): WD20 Green/Blue
      Optische Laufwerke: TSST SH-222AL
      Gehäuse: Corsair Carbide 300R (ein Fehlkauf)
      Netzteil: CoolerMaster V450S (ein Glückskauf)
      Betriebssystem(e): Win7 x64, Win8.x x64
      Browser: welche mit minimalem Marktanteil & sinnvollen Konzepten (nicht Chrome-Seuche und Sieche-Fuchs)
      Sonstiges: Hier kommt sehr oft 'X' vor, bemerke ich gerade. – die Akte X –

    Registriert seit
    04.10.2013
    Beiträge
    3.654
    Danke Danke gesagt 
    854
    Danke Danke erhalten 
    11
    Gibt es folgenden Schreibfehler nur bei den Win8.x- oder auch bei den Win7-Diensten?
    http://up.picr.de/22669651qj.png

  11. Beitrag #2111
    Moderation
    Moderation
    Avatar von Neo
    • Mein System
      Notebook
      Modell: Acer 5024WMLi
      Desktopsystem
      Prozessor: AMD FX-8150
      Mainboard: ASUS M5A97 (AM3+)
      Kühlung: einer mit Lüfter :p
      Arbeitsspeicher: 2 x 4GB DDR3-2133
      Grafikkarte: PowerColor 7870 PCS+ Myst Edition
      Display: Acer 22" 16:19
      SSD(s): SanDisk SDSSDP128G
      Festplatte(n): 320GB (Samsung)
      Optische Laufwerke: LG-irgendwas
      Soundkarte: Realtek ALC887 (OnBoard)
      Betriebssystem(e): Windows 10
      Browser: IE11 ;-)

    Registriert seit
    21.02.2001
    Ort
    ABI
    Beiträge
    4.791
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    29
    Bei Win7 Prof ist der Fehler auch drin
    Die Lüge ist wahrer als die Wahrheit, weil die Wahrheit so verlogen ist.
    Schwarz, sagt Ihr, ist die Farbe des Bösen. Doch Ihr irrt!!! Nicht mehr ist Schwarz als die Farbe der Dunkelheit.
    Ist es Schuld des Dunklen, dass sich das Böse von Zeit zu Zeit unter seinem schützenden Mantel verkriecht? Versteckt es sich nicht ebenso im gleißenden Licht, das die Menschen blendet und so über seinen wahren Charakter täuscht?
    Schwarz aber ist die Farbe der Geborgenheit.


  12. Beitrag #2112
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB, Toshiba Q300 480GB
      Festplatte(n): 3x 750 Gig Hitachi, 1 x 1 TB Samsung, 1x 1,5 TB Samsung, 1x 320 Gig 2,5"
      Optische Laufwerke: LG und Samsung BluRay, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.313
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Und bei Windows 10 ist er auch noch drin
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  13. Beitrag #2113
    Grand Admiral
    Special
    Grand Admiral
    Avatar von brabe
    • Mein System
      Desktopsystem
      Prozessor: Intel Core i5 - 4670K
      Mainboard: Gigabyte GA-Z87-HD3
      Kühlung: EKL Alpenföhn Brocken 2
      Arbeitsspeicher: G.Skill Sniper DIMM Kit 16GB, DDR3-1600, CL9-9-9-24 (F3-1600C9D-16GSR)
      Grafikkarte: MSI GeForce GTX 1070 Gaming X 8G, 8GB GDDR5, DVI, HDMI, 3x DisplayPort (V330-001R)
      Display: iiyama ProLite XB2776QS-B1, 27" 2560x1440
      SSD(s): Samsung SSD 850 Evo 500GB
      Soundkarte: onboard
      Gehäuse: Fractal Design Define R4 PCGH-Edition, schallgedämmt
      Netzteil: be quiet! Straight Power E9-CM 480W ATX 2.4 (E9-CM-480W/BN197)
      Betriebssystem(e): Microsoft: Windows10 PRO

    Registriert seit
    01.12.2005
    Beiträge
    8.010
    Danke Danke gesagt 
    250
    Danke Danke erhalten 
    141
    Ich verstehe es nicht ;(

  14. Beitrag #2114
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: dv6-2028ez; 6465b
      Prozessor: M600; A6-3410MX
      Mainboard: -;-
      Kühlung: -;-
      Arbeitsspeicher: 4GB DDR2 800; 8GB DDR3 1600
      Grafikkarte: Mobility HD4550; HD6530G
      Display: 15"(1366x768);14"(1600x900)
      SSD(s): -;240GB SSD Samsung 840
      Festplatte(n): 500GB;2nd HD 500GB Toshiba
      Optische Laufwerke: Blueray Drive;-
      Gehäuse: dv6-2028ez; 6465b
      Netzteil: HP 90W
      Betriebssystem(e): Win 7 hp; Win8.1 Pro
      Browser: UX Nightly 64bit
    • Mein DC

      ONH beim Distributed Computing

      Rechner: M600, A6-3410MX
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    31.08.2009
    Ort
    AG CH
    Beiträge
    2.805
    Danke Danke gesagt 
    201
    Danke Danke erhalten 
    3
    Hat warscheinlich niemand gemeldet und dann schaut sich auch keiner bestehende Dialoge an.

  15. Beitrag #2115
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB, Toshiba Q300 480GB
      Festplatte(n): 3x 750 Gig Hitachi, 1 x 1 TB Samsung, 1x 1,5 TB Samsung, 1x 320 Gig 2,5"
      Optische Laufwerke: LG und Samsung BluRay, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.313
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Ach was. Das ist ein Running Gag
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  16. Beitrag #2116
    Grand Admiral
    Special
    Grand Admiral
    Avatar von eratte
    • Mein System
      Notebook
      Modell: HP PAVILION 15-AY031NG
      Desktopsystem
      Prozessor: Core I7-6850K
      Mainboard: ASUS X99-A II
      Kühlung: Noctua NH-D15
      Arbeitsspeicher: 4 x 8192 MB Corsair Venegance LPX DDR4-2666
      Grafikkarte: MSI GTX 1080 Gaming X 8G
      Display: S27A850D 2560x1440 / U2412M 1920x1200
      SSD(s): Samsung 960 Pro 512 und 950 Pro 512
      Optische Laufwerke: LG BH10LS30 Blu-Ray Brenner
      Soundkarte: Onboard
      Gehäuse: Lian Li PC-A51 Schwarz
      Netzteil: Seasonic Platinum 860 (80+ Platinum)
      Betriebssystem(e): Windows 10 Pro 64
      Browser: Firefox
      Sonstiges: 3 x NF-S12A u. 2 x NF-P12 Noctua Lüfter. Corsair K70, Steelseries Rival 300, Plantronics 780 HS.
    • Mein DC

      eratte beim Distributed Computing

      Aktuelle Projekte: YoYo, Collatz
      Lieblingsprojekt: YoYo
      Rechner: i7-980x - Rest nach Bedarf und Laune
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:

    Registriert seit
    11.11.2001
    Ort
    Rheinberg / NRW
    Beiträge
    7.133
    Danke Danke gesagt 
    63
    Danke Danke erhalten 
    402
    Zu Windows 10 alle Kinderlein kommen sollen:

    Microsoft stellt Pro Pack and Media Pack für Windows 8.x ein (heise)
    PC1: I7-6850K & NH-D15, ASUS X99-A II, 32 GB Corsair Venegance LPX DDR4-2666, GTX 1080 Gaming X 8G, SSD 960 Pro 512, 950 Pro 512 & LG BD/DVD Brenner, Seasonic Platinum 860, Lian Li PC-A51. Win10 Pro 64.
    PC2: R7 1700x & NH-D14, ASUS C6H, 16 GB G-Skill Trident Z DDR4-3200, RX 480 Gaming X 8G, SSD 960 Evo 250, 840 Pro 256 & LG BD/DVD Brenner, Seasonic Platinum 660, Lian Li PC-V700. Win10 Pro 64.
    Server: Xeon E3-1245 V2 & NH-C12P SE14, ASUS P8H77-M Pro, 16 GB G-Skill DDR3-1600, SSD 830 128, 4 x 3 TB WD Red HDD, Seasonic X-Series X-400FL, Lian Li PC-V600. Server 2008 R2 64
    HTPC: I5-6500 & NH-L12, ASUS H170M-E D3, 8 GB G-Skill DDR3-1600, SSD SM951 256 & LG BD/DVD Brenner, Seasonic G-Series 360G, Lian Li PC-C50, Win8.1 Pro 64

  17. Beitrag #2117
    Captain
    Special
    Captain
    • Mein System
      Desktopsystem
      Prozessor: FX-6300 | Q6600
      Mainboard: ASUS 970 Pro Gaming/Aura | ASUS OEM for HP (G33 + ICH9R)
      Kühlung: Thermalright XP-120 | Arctic Freezer 7 Pro Rev 2
      Arbeitsspeicher: 2x 4 GB + 2x 2GB DDR3-1600 | 4x 2 GB DDR2-800
      Grafikkarte: HD 7770 (Arctic L2 Pro + 120 mm) | HD 4670
      Netzteil: Antec EA-380D | Antec EA-430

    Registriert seit
    09.11.2008
    Beiträge
    215
    Danke Danke gesagt 
    23
    Danke Danke erhalten 
    0
    Ist es eigentlich üblich, dass jedes IE-Update (oder zumindest die kumulativen) den Schnellstartassistenten zurücksetzt? Ich habe hier mehrere PCs mit 8.1 und muss den Assistenten jeden Monat aufs Neue wegklicken. Ein wenig nervig ist das schon, zumal eine versehentlich falsche Auswahl eine ganze Reihe von Einstellungen verändern würde.

    MfG

  18. Beitrag #2118
    Captain
    Special
    Captain
    • Mein System
      Desktopsystem
      Prozessor: FX-6300 | Q6600
      Mainboard: ASUS 970 Pro Gaming/Aura | ASUS OEM for HP (G33 + ICH9R)
      Kühlung: Thermalright XP-120 | Arctic Freezer 7 Pro Rev 2
      Arbeitsspeicher: 2x 4 GB + 2x 2GB DDR3-1600 | 4x 2 GB DDR2-800
      Grafikkarte: HD 7770 (Arctic L2 Pro + 120 mm) | HD 4670
      Netzteil: Antec EA-380D | Antec EA-430

    Registriert seit
    09.11.2008
    Beiträge
    215
    Danke Danke gesagt 
    23
    Danke Danke erhalten 
    0
    Im Rollup für November wird sich wohl die erste gebündelte Crapware (Update für den Telemetrie-Client) befinden, sofern man KB3192404 Glauben schenken darf. Lange hat das ja nicht gedauert.

    MfG

  19. Beitrag #2119
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Oi!Olli
    • Mein System
      Notebook
      Modell: Dell Vostro 1500
      Desktopsystem
      Prozessor: Ryzen R5 1600X
      Mainboard: Gigabyte GA-AB350-Gaming
      Kühlung: Noctua NH-D14
      Arbeitsspeicher: 2x8 GB Patriot DDR 2800 @ 2400
      Grafikkarte: Gigabyte GeForce GTX 1070 G1 Gaming
      Display: iiyama - G-MASTER GB2488HSU-B2
      SSD(s): Samsung 850 Evo 500 GB
      Festplatte(n): Samsung 1x 1 TB, 3x2 TB 1x3 TB
      Optische Laufwerke: GH-22NS50
      Soundkarte: Soundblaster Recon 3d
      Gehäuse: Chieftec DA-01-BD
      Netzteil: FSP Hyper M 600
      Betriebssystem(e): Windows 10 Pro
      Browser: Opera 48 (der Browser aktualisiert sich natürlich immer)
      Sonstiges: X-Box One Gamepad, MS Sidewinder Joystick

    Registriert seit
    24.12.2006
    Beiträge
    10.762
    Danke Danke gesagt 
    226
    Danke Danke erhalten 
    80
    Blog-Einträge
    2
    Ja aber Telemetrie ist doch wichtig. Schließlich müssen die wissen, was installiert ist und wie es genutzt wird, bevor sie das dann alles ignorieren und soagr gegn den Rat der Betatester wieder ein Zwangsupdate raus hauen.
    Woran denkst du? Ich überlege was ich will und was ich brauche.

    Was willst du? Eine friedvolle Seele. Und was brauchst du? Eine größere Waffe.

  20. Beitrag #2120
    Commander
    Commander
    Avatar von Dwarf
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 1700X
      Mainboard: Gigabyte AB350 Gaming
      Kühlung: Arctic Freezer 13
      Arbeitsspeicher: 2x 8GB, Kingston HyperX 2667
      Grafikkarte: Gigabyte R9 390
      SSD(s): Samsung EVO 850
      Gehäuse: Coolermaster
      Netzteil: be quit pure power 9 600W
      Betriebssystem(e): Win 10 64bit, Ubuntu 64bit

    Registriert seit
    30.01.2002
    Ort
    Wien
    Beiträge
    178
    Danke Danke gesagt 
    32
    Danke Danke erhalten 
    2
    Hallo,

    ich habe hier den neuen Laptop der Freundin mit Windows 8.1 und er findet selbst nach Stunden keine Updates. Im Netz finde ich nur Problemlösunegn für Windows 7. Hat von euch vielleicht jemand eine Idee wie Windows dazu bringe Updates zu finden?
    Habe es auch schon mit dem WinFuture Update Pack probiert, aber selbst hier passiert nichts. Hier bewegt sich der Fortschrittsbalken auch für Stunden nicht :-(
    Bin für alle Ideen offen :-)

  21. Beitrag #2121
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB, Toshiba Q300 480GB
      Festplatte(n): 3x 750 Gig Hitachi, 1 x 1 TB Samsung, 1x 1,5 TB Samsung, 1x 320 Gig 2,5"
      Optische Laufwerke: LG und Samsung BluRay, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.313
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Probiers mal mit dem WSUS Onlineupdater

    Damit solltest Du alle Updates bekommen und anschließend installieren können.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  22. Beitrag #2122
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Dalai
    • Mein System
      Notebook
      Modell: Thinkpad T43 mit 15" UXGA (1600x1200), 2x 1 GiB RAM, 100GB HD, Bluetooth, GBit LAN, ATi X300
      Desktopsystem
      Prozessor: AMD Athlon X4 880K (Godavari)
      Mainboard: Gigabyte GA-F2A88X-D3HP
      Kühlung: Noctua NH-U9B mit 2x NF-B9 Redux PWM (an NA-YC1)
      Arbeitsspeicher: G.Skill Ares F3-2133C11D-16GAR: 2x 8 GiB DDR3-2133 (3,5 GiB nutzbar mit x86)
      Grafikkarte: Gigabyte GeForce GTX 650 Ti, 1024 MiB, Rev 2.0
      Display: Dell U2410, 24 Zoll, IPS, 16:10
      SSD(s): Samsung 850 Evo 250 GB
      Festplatte(n): WD20EZRZ (WD Blue) 2000GB SATA3, WD20EZRX (WD Green) 2000GB SATA3
      Optische Laufwerke: Pio DVR-212 (DVD-RAM), ASUS E818A6T (DVD-ROM), Pio DVD-106S (Slot-in DVD-ROM)
      Soundkarte: Creative SoundBlaster Audigy 2 ZS PCI
      Gehäuse: Lian Li PC-8NB Midi-Tower
      Netzteil: Enermax EMP400AGT MaxPro 400W
      Betriebssystem(e): Windows 7 Professional x64 und immer mal wieder ein neues Linux :-)
      Browser: Mozilla Firefox mit diversen Erweiterungen
      Sonstiges: 2x 120mm Gehäuselüfter (Front und Rückwand), DVBSky T9580, Sharkoon Frontpanel B (2x USB 3.0)

    Registriert seit
    14.06.2004
    Ort
    Meiningen, Thüringen
    Beiträge
    6.859
    Danke Danke gesagt 
    382
    Danke Danke erhalten 
    47
    Zitat Zitat von Dwarf Beitrag anzeigen
    ich habe hier den neuen Laptop der Freundin mit Windows 8.1 und er findet selbst nach Stunden keine Updates.
    Bestätigt und bekannt. Seit einigen Wochen oder so ist auch ein frisch installiertes 8.1 von dem Problem betroffen, das bislang nur Vista und Win7 plagte.

    Im Netz finde ich nur Problemlösunegn für Windows 7.
    Soll ich auf meiner Seite noch den (expliziten) Hinweis ergänzen, dass die Anleitung mittlerweile auch für 8.1 gilt? Bislang hatte ich die Hoffnung, dass die Angabe der Updates in der Tabelle genügt...

    @Woodstock: Du bist online, das Programm eher nicht .

    Grüße
    Dalai
    Echte Hilfe kann's nur bei Rückmeldungen geben! Ich will schließlich auch dazulernen.
    Jeder Beitrag - auch dieser - kann mit der Waage unter dem Avatar bewertet werden.


  23. Beitrag #2123
    Commander
    Commander
    Avatar von Dwarf
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 1700X
      Mainboard: Gigabyte AB350 Gaming
      Kühlung: Arctic Freezer 13
      Arbeitsspeicher: 2x 8GB, Kingston HyperX 2667
      Grafikkarte: Gigabyte R9 390
      SSD(s): Samsung EVO 850
      Gehäuse: Coolermaster
      Netzteil: be quit pure power 9 600W
      Betriebssystem(e): Win 10 64bit, Ubuntu 64bit

    Registriert seit
    30.01.2002
    Ort
    Wien
    Beiträge
    178
    Danke Danke gesagt 
    32
    Danke Danke erhalten 
    2
    Danke Dalai, Danke Woddstock

    für eure Hilfe :-)

    Hab mich für den Weg von Dalai entschieden und was soll ich sagen, es funktioniert endlich :-)
    Tolle Seite, hätte ich aber so nicht gefunden, da ich explizit nach Windows 8.1 gesucht habe. Wird aber nicht nochmal passieren, der Bookmark ist schon gesetzt

    lg
    Dwarf

  24. Beitrag #2124
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Dalai
    • Mein System
      Notebook
      Modell: Thinkpad T43 mit 15" UXGA (1600x1200), 2x 1 GiB RAM, 100GB HD, Bluetooth, GBit LAN, ATi X300
      Desktopsystem
      Prozessor: AMD Athlon X4 880K (Godavari)
      Mainboard: Gigabyte GA-F2A88X-D3HP
      Kühlung: Noctua NH-U9B mit 2x NF-B9 Redux PWM (an NA-YC1)
      Arbeitsspeicher: G.Skill Ares F3-2133C11D-16GAR: 2x 8 GiB DDR3-2133 (3,5 GiB nutzbar mit x86)
      Grafikkarte: Gigabyte GeForce GTX 650 Ti, 1024 MiB, Rev 2.0
      Display: Dell U2410, 24 Zoll, IPS, 16:10
      SSD(s): Samsung 850 Evo 250 GB
      Festplatte(n): WD20EZRZ (WD Blue) 2000GB SATA3, WD20EZRX (WD Green) 2000GB SATA3
      Optische Laufwerke: Pio DVR-212 (DVD-RAM), ASUS E818A6T (DVD-ROM), Pio DVD-106S (Slot-in DVD-ROM)
      Soundkarte: Creative SoundBlaster Audigy 2 ZS PCI
      Gehäuse: Lian Li PC-8NB Midi-Tower
      Netzteil: Enermax EMP400AGT MaxPro 400W
      Betriebssystem(e): Windows 7 Professional x64 und immer mal wieder ein neues Linux :-)
      Browser: Mozilla Firefox mit diversen Erweiterungen
      Sonstiges: 2x 120mm Gehäuselüfter (Front und Rückwand), DVBSky T9580, Sharkoon Frontpanel B (2x USB 3.0)

    Registriert seit
    14.06.2004
    Ort
    Meiningen, Thüringen
    Beiträge
    6.859
    Danke Danke gesagt 
    382
    Danke Danke erhalten 
    47
    @Dwarf: Freut mich, dass es auch bei dir funktioniert . Hab 8.1 im Text sowie den Metainfos entsprechend ergänzt.

    Grüße
    Dalai

  25. Beitrag #2125
    Grand Admiral
    Special
    Grand Admiral
    Avatar von psychocyberdisc
    • Mein System
      Notebook
      Modell: HP EliteBook 745 G4 (Z2W06EA#ABD), 14 Zoll
      Prozessor: AMD PRO A12-9800B (Bristol Ridge, 4 × 2700 MHz, bis zu 3600 MHz, 2 MB L2-Cache)
      Mainboard: HP 8236 (BIOS-Version 01.08)
      Arbeitsspeicher: 2 × Micron MTA8ATF1G64HZ-2G3B1 (insgesamt 16.384 MB, DDR4-2400)
      Grafikkarte: AMD Radeon R7 (Graphics Core Next 1.2, 758 MHz)
      Display: 2560 × 1440 Bildpunkte
      SSD(s): Samsung SSD 960 PRO (512 GB, System), SSD 850 PRO (1 TB, Daten), Portable SSD T5 (2 TB, extern)
      Festplatte(n): HGST HTS541010A9E680 (Travelstar 5K1000), extern, zur Datensicherung
      Optische Laufwerke: Pioneer BDR-XD05T (BD-RE), extern
      Soundkarte: Audio by Bang & Olufsen
      Gehäuse: 1,48 kg
      Netzteil: 45 Watt
      Betriebssystem(e): Microsoft Windows 10 Pro (Version 1709, 64-Bit)
      Browser: Mozilla Firefox 57.0 (64-Bit) mit Adblock Plus
      Sonstiges: Microsoft IntelliMouse Optical, Cherry G81-3000LPDDE-0, Lexmark OfficeEdge Pro5500t

    Registriert seit
    31.03.2004
    Ort
    Mystery Lake, Hinterland
    Beiträge
    2.129
    Danke Danke gesagt 
    208
    Danke Danke erhalten 
    89
    Das direkte Herunterladen der ISO-Dateien scheint Microsoft seit etwa zwei Wochen zu unterbinden!? Die entsprechende Seite ist nicht mehr erreichbar, man wird umgeleitet.

    https://www.microsoft.com/de-de/soft...d/windows8ISO/

Seite 85 von 85 ErsteErste ... 35758182838485

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •