Seite 4 von 4 ErsteErste 1234
Ergebnis 76 bis 93 von 93
  1. Beitrag #76
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 7 1700
      Mainboard: MSI X370 Gaming Pro Carbon
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws 4 DDR4-2666
      Grafikkarte: Sapphire Radeon Pro Duo
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX200 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB
      Festplatte(n): Samsung HD103UJ 1 TB, Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64Bit, Windows 10 Professional, Ubuntu 16.10
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    4.701
    Danke Danke gesagt 
    17
    Danke Danke erhalten 
    16
    @Fab8
    Dann kann ich ja einfach die Dateiel von meinem Schleppi sichern und für solche Fälle aufbewahren.

  2. Beitrag #77
    Commander
    Commander
    Avatar von Fab8

    Registriert seit
    15.07.2012
    Beiträge
    174
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    0
    Zitat Zitat von sompe Beitrag anzeigen
    @Fab8
    Dann kann ich ja einfach die Dateiel von meinem Schleppi sichern und für solche Fälle aufbewahren.
    fürs erste ja Ich hatte nur schnell einen 'dirty hack' gemacht, um zu sehen ob es überhaupt funktioniert. Bei einer Systemreparatur oder anderne Heilungsmechanismen kann es sein das die Dateien nicht 'überleben'
    Geändert von Fab8 (17.04.2017 um 22:27 Uhr)

  3. Beitrag #78
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 7 1700
      Mainboard: MSI X370 Gaming Pro Carbon
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws 4 DDR4-2666
      Grafikkarte: Sapphire Radeon Pro Duo
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX200 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB
      Festplatte(n): Samsung HD103UJ 1 TB, Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64Bit, Windows 10 Professional, Ubuntu 16.10
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    4.701
    Danke Danke gesagt 
    17
    Danke Danke erhalten 
    16
    Dafür gibt es Backups der selbigen die ihm mit Linux wieder eingeimpft werden.

  4. Beitrag #79
    Commander
    Commander
    Avatar von Fab8

    Registriert seit
    15.07.2012
    Beiträge
    174
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    0
    Zitat Zitat von sompe Beitrag anzeigen
    Dafür gibt es Backups der selbigen die ihm mit Linux wieder eingeimpft werden.
    Das ist sicherlich eine mögliche Variante, etwas konsistenter wäre eine Art Vollbackup vor der Änderung.. Bei anderen Artikeln steht zu diesem Thema immer Ryzen mit bei, dann fehlt aber manchmal BR, d.h. ob das verifiziert wurde oder nur übernommener MS Pressetext ist kann man dann nicht genau sagen...

  5. Beitrag #80
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Dalai
    • Mein System
      Notebook
      Modell: Thinkpad T43 mit 15" UXGA (1600x1200), 2x 1 GiB RAM, 100GB HD, Bluetooth, GBit LAN, ATi X300
      Desktopsystem
      Prozessor: AMD Athlon II X4 640 (Propus), C3
      Mainboard: Gigabyte GA-M56S-S3 mit Xigmatek Porter-N881
      Kühlung: Noctua NH-U9B
      Arbeitsspeicher: 2x 2048 MB Kingston DDR2-800 (3,0 GiB nutzbar mit x86)
      Grafikkarte: Gigabyte GeForce GTX 650 Ti, 1024 MiB, Rev 2.0
      Display: Dell U2410, 24 Zoll, IPS, 16:10
      Festplatte(n): WD1001FALS (WD Black) 1000GB SATA2, WD20EZRX (WD Green) 2000GB SATA3
      Optische Laufwerke: Pio DVR-212 (DVD-RAM), Pio DVD-106S Slot (DVD-ROM), ASUS E818AT (DVD-ROM), TEAC CD-W540E (CD-RW)
      Soundkarte: Creative SoundBlaster Audigy 2 ZS PCI
      Gehäuse: Lian Li PC-8NB Midi-Tower
      Netzteil: Enermax EPR425AWT Pro82+, 425W
      Betriebssystem(e): Windows XP Professional SP3 und immer mal wieder ein neues Linux :-)
      Browser: Mozilla Firefox mit diversen Erweiterungen
      Sonstiges: 2x 120mm Gehäuselüfter (Front und Rückwand), WinTV Theater

    Registriert seit
    13.06.2004
    Ort
    Meiningen, Thüringen
    Beiträge
    6.817
    Danke Danke gesagt 
    382
    Danke Danke erhalten 
    47
    Lasset das Katz-und-Maus-Spiel beginnen: User-Made Patch Lets Owners of Next-Gen CPUs Install Updates on Windows 7 & 8.1.

    Grüße
    Dalai

  6. Beitrag #81
    Admiral
    Special
    Admiral
    Avatar von mmoses
    • Mein System
      Notebook
      Modell: Lenovo Thinkpad Edge E325
      Desktopsystem
      Prozessor: AMD Athlon 270 "Regor"
      Mainboard: Gigabyte MA78G-DS3H AMD780G
      Kühlung: AC ALPINE 64 GT
      Arbeitsspeicher: 4 x 2GB Kingston KVR800D2N5/2G
      Grafikkarte: Asus HD5570
      Display: 19" Samsung Syncmaster 194T 1280
      Festplatte(n): Samsung SSD 840PRO 256GB / Samsung 640 GB SATA2 HD642JJ
      Optische Laufwerke: Samsung Writemaster SH-S223Q
      Soundkarte: onboard
      Gehäuse: Enermax Chakra BS 25cm Fan ATX
      Netzteil: Enermax EPR385AWT Pro82+ 385W ATX23
      Betriebssystem(e): 64-Bit Linux Mint 17 "Qiana"
      Browser: Frickelfuchs

    Registriert seit
    20.10.2006
    Ort
    Bembeltown
    Beiträge
    1.457
    Danke Danke gesagt 
    17
    Danke Danke erhalten 
    0
    Zitat Zitat von Dalai Beitrag anzeigen
    Lasset das Katz-und-Maus-Spiel beginnen
    Grüße
    Dalai
    Ich würd ja eher sagen: Lasst uns Winzigweich den gestreckten Lupus zeigen

    http://orig01.deviantart.net/e96a/f/...89-d32jatr.png
    Geändert von mmoses (19.04.2017 um 13:42 Uhr)

  7. Beitrag #82
    Admiral
    Special
    Admiral
    Avatar von deoroller

    Registriert seit
    18.12.2003
    Beiträge
    1.082
    Danke Danke gesagt 
    159
    Danke Danke erhalten 
    1
    User-Patch deaktiviert Microsofts Windows 7/8.1 CPU-gestützte Update-Blockade
    http://www.borncity.com/blog/2017/04...date-blockade/

  8. Beitrag #83
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Dalai
    • Mein System
      Notebook
      Modell: Thinkpad T43 mit 15" UXGA (1600x1200), 2x 1 GiB RAM, 100GB HD, Bluetooth, GBit LAN, ATi X300
      Desktopsystem
      Prozessor: AMD Athlon II X4 640 (Propus), C3
      Mainboard: Gigabyte GA-M56S-S3 mit Xigmatek Porter-N881
      Kühlung: Noctua NH-U9B
      Arbeitsspeicher: 2x 2048 MB Kingston DDR2-800 (3,0 GiB nutzbar mit x86)
      Grafikkarte: Gigabyte GeForce GTX 650 Ti, 1024 MiB, Rev 2.0
      Display: Dell U2410, 24 Zoll, IPS, 16:10
      Festplatte(n): WD1001FALS (WD Black) 1000GB SATA2, WD20EZRX (WD Green) 2000GB SATA3
      Optische Laufwerke: Pio DVR-212 (DVD-RAM), Pio DVD-106S Slot (DVD-ROM), ASUS E818AT (DVD-ROM), TEAC CD-W540E (CD-RW)
      Soundkarte: Creative SoundBlaster Audigy 2 ZS PCI
      Gehäuse: Lian Li PC-8NB Midi-Tower
      Netzteil: Enermax EPR425AWT Pro82+, 425W
      Betriebssystem(e): Windows XP Professional SP3 und immer mal wieder ein neues Linux :-)
      Browser: Mozilla Firefox mit diversen Erweiterungen
      Sonstiges: 2x 120mm Gehäuselüfter (Front und Rückwand), WinTV Theater

    Registriert seit
    13.06.2004
    Ort
    Meiningen, Thüringen
    Beiträge
    6.817
    Danke Danke gesagt 
    382
    Danke Danke erhalten 
    47
    Ich habe eine kleine Bitte an diejenigen mit der entsprechenden Hardware - ganz gleich ob AMD oder Intel: Könnte jemand mal testen, was zum nächsten Patchday am kommenden Dienstag passiert, wenn das System auf dem Stand vom April ist, d.h. Monthly Rollup oder Security-Only-Paket vom April installiert ist? Dass die Suche nach Updates wegen der Sperre nicht funktioniert, ist mir klar, aber mich interessiert vor allem, ob es wenigstens noch möglich ist, von Hand (aus dem MS Catalog) heruntergeladene Updates zu installieren, oder ob selbst das blockiert wird.

    Danke schonmal an jeden Testwilligen .

    Grüße
    Dalai

  9. Beitrag #84
    Admiral
    Special
    Admiral
    Avatar von Atombossler
    • Mein System
      Notebook
      Modell: Thinkpad 8
      Desktopsystem
      Prozessor: A8-7600@3.25Ghz
      Mainboard: Asus A88X-PRO
      Kühlung: NoFan CR80 EH
      Arbeitsspeicher: 16Gb G-Skill Trident-X DDR3 2400
      Grafikkarte: APU
      Display: Acer UHD 4K2K
      SSD(s): Samsung 850 PRO
      Festplatte(n): 2xSamsung 1TB HDD (2,5")
      Optische Laufwerke: Plexi BD-RW
      Soundkarte: OnBoard Geraffel
      Gehäuse: Define R2
      Netzteil: BeQuiet
      Betriebssystem(e): Win7x64-PRO
      Browser: Chrome

    Registriert seit
    28.04.2013
    Ort
    Andere Sphären
    Beiträge
    1.123
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    26
    RyZen 7 Win7x64 aktuell (April Security only) gerade heute Updates gesucht und IE Rollup installiert.
    Geht.
    Kann dann auch gerne beim nächsten Patchday nochmal berichten.

  10. Beitrag #85
    Admiral
    Special
    Admiral
    Avatar von Atombossler
    • Mein System
      Notebook
      Modell: Thinkpad 8
      Desktopsystem
      Prozessor: A8-7600@3.25Ghz
      Mainboard: Asus A88X-PRO
      Kühlung: NoFan CR80 EH
      Arbeitsspeicher: 16Gb G-Skill Trident-X DDR3 2400
      Grafikkarte: APU
      Display: Acer UHD 4K2K
      SSD(s): Samsung 850 PRO
      Festplatte(n): 2xSamsung 1TB HDD (2,5")
      Optische Laufwerke: Plexi BD-RW
      Soundkarte: OnBoard Geraffel
      Gehäuse: Define R2
      Netzteil: BeQuiet
      Betriebssystem(e): Win7x64-PRO
      Browser: Chrome

    Registriert seit
    28.04.2013
    Ort
    Andere Sphären
    Beiträge
    1.123
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    26
    Geht immer noch.
    Updates gesucht, gezogen und installiert (May2017-security only).

  11. Beitrag #86
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Dalai
    • Mein System
      Notebook
      Modell: Thinkpad T43 mit 15" UXGA (1600x1200), 2x 1 GiB RAM, 100GB HD, Bluetooth, GBit LAN, ATi X300
      Desktopsystem
      Prozessor: AMD Athlon II X4 640 (Propus), C3
      Mainboard: Gigabyte GA-M56S-S3 mit Xigmatek Porter-N881
      Kühlung: Noctua NH-U9B
      Arbeitsspeicher: 2x 2048 MB Kingston DDR2-800 (3,0 GiB nutzbar mit x86)
      Grafikkarte: Gigabyte GeForce GTX 650 Ti, 1024 MiB, Rev 2.0
      Display: Dell U2410, 24 Zoll, IPS, 16:10
      Festplatte(n): WD1001FALS (WD Black) 1000GB SATA2, WD20EZRX (WD Green) 2000GB SATA3
      Optische Laufwerke: Pio DVR-212 (DVD-RAM), Pio DVD-106S Slot (DVD-ROM), ASUS E818AT (DVD-ROM), TEAC CD-W540E (CD-RW)
      Soundkarte: Creative SoundBlaster Audigy 2 ZS PCI
      Gehäuse: Lian Li PC-8NB Midi-Tower
      Netzteil: Enermax EPR425AWT Pro82+, 425W
      Betriebssystem(e): Windows XP Professional SP3 und immer mal wieder ein neues Linux :-)
      Browser: Mozilla Firefox mit diversen Erweiterungen
      Sonstiges: 2x 120mm Gehäuselüfter (Front und Rückwand), WinTV Theater

    Registriert seit
    13.06.2004
    Ort
    Meiningen, Thüringen
    Beiträge
    6.817
    Danke Danke gesagt 
    382
    Danke Danke erhalten 
    47
    @Atombossler: Kannst du mal nachschauen, welches Build die \Windows\System32\wuaueng.dll bei dir hat? Die Sperre ist definitiv in 7.6.7601.23735 (April 2017), nicht aber in 7.6.7601.23453 (Juli 2016 Rollup).

    @all: Kann jemand, bei dem Windows Update tatsächlich seit April blockiert ist, diesen Test wiederholen und das Ergebnis hier mitteilen? Fab8 vielleicht? Wenn ich das richtig verstanden habe, ist bei dir WU blockiert.

    Grüße
    Dalai

  12. Beitrag #87
    Vice Admiral
    Special
    Vice Admiral
    Avatar von David64
    • Mein System
      Notebook
      Modell: Thinkpad X201
      Desktopsystem
      Prozessor: AMD Athlon X4 860K @ 4,2 GHz
      Mainboard: ASUS A88X-PRO
      Kühlung: Thermaltake Macho HR-02
      Arbeitsspeicher: 16 Gigabyte
      Grafikkarte: Radeon RX 480 8 Gigabyte
      Display: 27", Acer K272HUL Ebmidpx, 2560x1440
      SSD(s): Samsung 840 Pro 120 GB
      Festplatte(n): 3x WD Caviar Green
      Optische Laufwerke: LG DVD-Brenner
      Gehäuse: Coolermaster Silencio 650
      Betriebssystem(e): Win 9.1 x64 Prof, ArchLinux x64
      Browser: Cyberfox
      sysProfile: System bei sysProfile

    Registriert seit
    08.03.2011
    Ort
    Irgendwo in Bayern
    Beiträge
    734
    Danke Danke gesagt 
    21
    Danke Danke erhalten 
    10
    Windows 8.1 macht Probleme. Es zieht sich für andere Hardware keine Treiber mehr und verweigert eben jenes auch. Sicherheitsupdates gehen allerdings noch.

  13. Beitrag #88
    Commander
    Commander
    Avatar von Fab8

    Registriert seit
    15.07.2012
    Beiträge
    174
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    0
    Zitat Zitat von Dalai Beitrag anzeigen
    @all: Kann jemand, bei dem Windows Update tatsächlich seit April blockiert ist, diesen Test wiederholen und das Ergebnis hier mitteilen? Fab8 vielleicht? Wenn ich das richtig verstanden habe, ist bei dir WU blockiert.
    Ich meinte das schon mal ausgeführt zu haben Sobald der Update Agent mit der Sperre installiert wurde und er auch die CPU korrekt erkennt und dann komplett Windows Update lahmlegt geht auch logischerweise das Offline Update auch nicht mehr, der download aus dem Catalog kann man noch machen, aber die Updateverarbeitung macht weiterhin der Agent und die Installationsroutine prüft auch in dem Fall, ob die CPU nicht zu neu ist - gleiches Resultat. Die embedded Carrizo Benutzer haben wohl bis jetzt noch keinen Workaround von MS erhalten, 'nen Patch über Windows Update zu installieren geht nun nicht mehr...

    @David Dann hat MS doch eine Unterscheidung bei 8.1 gemacht, da bei Win 7 die Suche immer mit dem gleichen Fehlercode endet, damit gibt es auch keine Sicherheitsupdates mehr.
    Geändert von Fab8 (12.05.2017 um 23:08 Uhr)

  14. Beitrag #89
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Dalai
    • Mein System
      Notebook
      Modell: Thinkpad T43 mit 15" UXGA (1600x1200), 2x 1 GiB RAM, 100GB HD, Bluetooth, GBit LAN, ATi X300
      Desktopsystem
      Prozessor: AMD Athlon II X4 640 (Propus), C3
      Mainboard: Gigabyte GA-M56S-S3 mit Xigmatek Porter-N881
      Kühlung: Noctua NH-U9B
      Arbeitsspeicher: 2x 2048 MB Kingston DDR2-800 (3,0 GiB nutzbar mit x86)
      Grafikkarte: Gigabyte GeForce GTX 650 Ti, 1024 MiB, Rev 2.0
      Display: Dell U2410, 24 Zoll, IPS, 16:10
      Festplatte(n): WD1001FALS (WD Black) 1000GB SATA2, WD20EZRX (WD Green) 2000GB SATA3
      Optische Laufwerke: Pio DVR-212 (DVD-RAM), Pio DVD-106S Slot (DVD-ROM), ASUS E818AT (DVD-ROM), TEAC CD-W540E (CD-RW)
      Soundkarte: Creative SoundBlaster Audigy 2 ZS PCI
      Gehäuse: Lian Li PC-8NB Midi-Tower
      Netzteil: Enermax EPR425AWT Pro82+, 425W
      Betriebssystem(e): Windows XP Professional SP3 und immer mal wieder ein neues Linux :-)
      Browser: Mozilla Firefox mit diversen Erweiterungen
      Sonstiges: 2x 120mm Gehäuselüfter (Front und Rückwand), WinTV Theater

    Registriert seit
    13.06.2004
    Ort
    Meiningen, Thüringen
    Beiträge
    6.817
    Danke Danke gesagt 
    382
    Danke Danke erhalten 
    47
    @Fab8: Danke! Demzufolge klappt die Installation auch nicht, wenn Windows Update auf "Nie suchen" gestellt ist, so dass auch die manuelle Installation eines Updates keine Suche auslöst, richtig?

    Grüße
    Dalai

  15. Beitrag #90
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 7 1700
      Mainboard: MSI X370 Gaming Pro Carbon
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws 4 DDR4-2666
      Grafikkarte: Sapphire Radeon Pro Duo
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX200 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB
      Festplatte(n): Samsung HD103UJ 1 TB, Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64Bit, Windows 10 Professional, Ubuntu 16.10
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    4.701
    Danke Danke gesagt 
    17
    Danke Danke erhalten 
    16
    Zitat Zitat von Dalai Beitrag anzeigen
    @Atombossler: Kannst du mal nachschauen, welches Build die \Windows\System32\wuaueng.dll bei dir hat? Die Sperre ist definitiv in 7.6.7601.23735 (April 2017), nicht aber in 7.6.7601.23453 (Juli 2016 Rollup).
    Ich habe auf meinem Ryzen Windows 7 System die Version 7.6.7601.23735 und die Update Suche funktioniert weiterhin.

  16. Beitrag #91
    Commander
    Commander
    Avatar von Fab8

    Registriert seit
    15.07.2012
    Beiträge
    174
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    0
    Zitat Zitat von Dalai Beitrag anzeigen
    @Fab8: Danke! Demzufolge klappt die Installation auch nicht, wenn Windows Update auf "Nie suchen" gestellt ist, so dass auch die manuelle Installation eines Updates keine Suche auslöst, richtig?
    Richtig, die eigentliche Suche ist auch nicht das Problem die springt nun den gleichen Check an den dann auch das manuelle Updae anspringt wenn es den Schritt "Installation wird vorbereitet.." ausführt.
    Immer noch etwas merkwürdig das Ryzen selbst noch nicht geblockt ist, eventuell noch weill am Anfang AMD auch offiziell W7 unterstützen wollte, dann aber wegen MS nicht konnte.. Lustig ist das nun neu in der Sperrliste Intels Xeon V5 enthalten ist
    Mit dem Mai-Update sollte sich soweit nichts ändern, gleciher Zustand wie nach dem März-Update.

  17. Beitrag #92
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Dalai
    • Mein System
      Notebook
      Modell: Thinkpad T43 mit 15" UXGA (1600x1200), 2x 1 GiB RAM, 100GB HD, Bluetooth, GBit LAN, ATi X300
      Desktopsystem
      Prozessor: AMD Athlon II X4 640 (Propus), C3
      Mainboard: Gigabyte GA-M56S-S3 mit Xigmatek Porter-N881
      Kühlung: Noctua NH-U9B
      Arbeitsspeicher: 2x 2048 MB Kingston DDR2-800 (3,0 GiB nutzbar mit x86)
      Grafikkarte: Gigabyte GeForce GTX 650 Ti, 1024 MiB, Rev 2.0
      Display: Dell U2410, 24 Zoll, IPS, 16:10
      Festplatte(n): WD1001FALS (WD Black) 1000GB SATA2, WD20EZRX (WD Green) 2000GB SATA3
      Optische Laufwerke: Pio DVR-212 (DVD-RAM), Pio DVD-106S Slot (DVD-ROM), ASUS E818AT (DVD-ROM), TEAC CD-W540E (CD-RW)
      Soundkarte: Creative SoundBlaster Audigy 2 ZS PCI
      Gehäuse: Lian Li PC-8NB Midi-Tower
      Netzteil: Enermax EPR425AWT Pro82+, 425W
      Betriebssystem(e): Windows XP Professional SP3 und immer mal wieder ein neues Linux :-)
      Browser: Mozilla Firefox mit diversen Erweiterungen
      Sonstiges: 2x 120mm Gehäuselüfter (Front und Rückwand), WinTV Theater

    Registriert seit
    13.06.2004
    Ort
    Meiningen, Thüringen
    Beiträge
    6.817
    Danke Danke gesagt 
    382
    Danke Danke erhalten 
    47
    @Fab8: Welche CPU ist denn bei dir von der Sperre betroffen (du hattest ja Screenshots gemacht)? Oder hab ich das überlesen?

    @all: Wäre gut, wenn jeder noch dazuschreiben könnte, welche CPU benutzt wird. Dadurch ließe sich ein brauchbares Bild zusammenpuzzlen.

    Momentan sieht's ja so aus (sofern ich das richtig verstanden habe):
    Code:
    AMD Ryzen: nicht betroffen
    Intel Kaby Lake: betroffen
    wobei noch die Frage bleibt, ob Ryzen generell nicht betroffen ist oder nur bestimmte Serien; schätzungweise haben die Ryzen 5 andere Model Numbers als die Ryzen 7.

    Grüße
    Dalai

  18. Beitrag #93
    Admiral
    Special
    Admiral
    Avatar von Atombossler
    • Mein System
      Notebook
      Modell: Thinkpad 8
      Desktopsystem
      Prozessor: A8-7600@3.25Ghz
      Mainboard: Asus A88X-PRO
      Kühlung: NoFan CR80 EH
      Arbeitsspeicher: 16Gb G-Skill Trident-X DDR3 2400
      Grafikkarte: APU
      Display: Acer UHD 4K2K
      SSD(s): Samsung 850 PRO
      Festplatte(n): 2xSamsung 1TB HDD (2,5")
      Optische Laufwerke: Plexi BD-RW
      Soundkarte: OnBoard Geraffel
      Gehäuse: Define R2
      Netzteil: BeQuiet
      Betriebssystem(e): Win7x64-PRO
      Browser: Chrome

    Registriert seit
    28.04.2013
    Ort
    Andere Sphären
    Beiträge
    1.123
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    26
    RyZen 7 1700 Windows 7 x64 SP1 System full patched Version 7.6.7601.23735 Updates gehen.

Seite 4 von 4 ErsteErste 1234

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •