Ergebnis 1 bis 2 von 2
  1. Beitrag #1
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Eddy_MX

    Registriert seit
    21.03.2005
    Beiträge
    1.317
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    3

    festplatten-einstellung in geräte-manager

    festplatten-einstellung in geräte-manager

    hallo,
    ich habe ein bestimmtes problem mit der einstellung der festplattenperformance im windows geräte manager.
    das bild zeigt die einstellung in windows vista - zwei hacken sind an den markanten punkten gesetzt, jedoch bleiben diese nicht dort, sondern werden nach einem klick auf OK wieder verworfen - es bringt also nichts dort hacken zu machen. in windows xp ist es so, dass diese zwei unterpunkte verschleiert und somit garnicht zu benutzen sind.
    system ist ein acer 5220 laptop mit einer hitachi 80gb im AHCI-modus - treiber sind alle aktuell.

    click on advert to see system

  2. Beitrag #2
    Vice Admiral
    Special
    Vice Admiral

    Registriert seit
    31.08.2002
    Beiträge
    587
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    0
    Das gleiche Problem habe ich auch. Hab mal ein wenig im Internet gesucht und erfahren, dass dies anscheinend am Intel-Treiber liegen soll.
    Er übernimmt wohl selbstständig diese Einstellungen. Einbußen bei der Performance solles wohl nicht geben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •