Ergebnis 1 bis 2 von 2
  1. Beitrag #1
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Majohandro
    • Mein System
      Desktopsystem
      Prozessor: 6800K @ 4,3 Ghz @ EKWB Asus X99 Monoblock
      Mainboard: Asus Strix Gaming X99
      Kühlung: Custom Wakü
      Arbeitsspeicher: Corsair LPX 4x4 GB 2800 Mhz
      Grafikkarte: Evga GTX 1080 Ti 2050/6000 Mhz
      Display: Asus PG278Q
      SSD(s): 2x Samsung 850 Pro 512 GB
      Optische Laufwerke: Asus BluRay Brenner
      Soundkarte: Onboard
      Gehäuse: Phanteks Enthoben Primo Red
      Netzteil: be quiet DPP 11 750 Watt
      Betriebssystem(e): Win 10 Homepage 64 bit
      Browser: Chrome
    • Mein DC

      Majohandro beim Distributed Computing

      Mitglied der Kavallerie: Ja

    Registriert seit
    08.06.2013
    Ort
    RED ROG
    Beiträge
    1.602
    Danke Danke gesagt 
    11
    Danke Danke erhalten 
    8

    no Packet Flow PB Battlefield 3

    hallo Community,

    Ich habe das Problem das ich ab und zu wenn ich Battlefield 3 Spiele das mich Punkbutser wegen No Packet FLow vom Server kicked (meistens in den ersten 60 sec).

    Ich habe schon alles versucht Punkbuster updater, Firewall aus, neu installiert

    ich habe eine 100K leitung von Unitymedia und ich weiss nicht was ich noch machen soll.

    Vielleicht habt ihr ne idee

    MFG

  2. Beitrag #2
    Grand Admiral
    Special
    Grand Admiral
    Avatar von WindHund
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-8350 Eight-core @ Asus enhancement Mode
      Mainboard: ASUS Sabertooth 990FX/Gen3 R2.0 sponsored by P3D
      Kühlung: WaKü EK WB Supreme LTX 366x40mm Radiator 6l Brutto m³
      Arbeitsspeicher: 4x 8GiB Crucial DDR3-1866 CL11 ECC DR
      Grafikkarte: 2x XFX Radeon R7970 DD 6GiB @ CrossFireX
      Display: 37" LE37A550P1R 60Hz 550cd/m Full HD -> best part of my system
      SSD(s): Samsung 830 128GB, Crucial BX100 256GB native SATA3
      Festplatte(n): 1x SATA2 Samsung HD103UJ, 1x SATA3 WD75000AAKS, 1x USB3.0 boost M.2 128GB
      Optische Laufwerke: 1x HL-DT-ST BD-RE BH10LS30 SATA2
      Soundkarte: ALC892 HD Audio (onboard)
      Gehäuse: SF-2000 Big Tower
      Netzteil: Corsair HX850W (80+ Silber)
      Betriebssystem(e): Windows 10 x64 Professional (up to date!)
      Browser: @Chrome.Google.CPU_Last_niedrig
      Sonstiges: Gehäuselüfter: 4x200mm + 7x120mm (inklusive Radiatorlüfter extern)
    • Mein DC

      WindHund beim Distributed Computing

      Aktuelle Projekte: SIMAP, Einstein, Collatz, RadioAktiv
      Lieblingsprojekt: none, try all
      Rechner: FX-8350, FX-6300, Galaxy S2 2xR7970 + 1xGTX580 + Galaxy SII
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    30.01.2008
    Ort
    Im wilden Süden (0711)
    Beiträge
    8.936
    Danke Danke gesagt 
    1.151
    Danke Danke erhalten 
    70
    @Majo
    Falsches Unterforum?

    Da findet man schon ein paar Ansätze im Netz:



    Hatte bisher keine Problem mit kicken vom Server oder PB.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •