Ergebnis 1 bis 5 von 5
  1. Beitrag #1
    Themenstarter
    Commodore
    Special
    Commodore
    Avatar von maikrosoft
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: ASUS ROG STRIX B350-F GAMING
      Kühlung: Arctic Freezer 33
      Arbeitsspeicher: 16GB G.Skill Flare X schwarz DDR4-3200 DIMM CL14 Dual Kit
      Grafikkarte: MSI RX470 8G
      Display: iiyama G-Master G2730HSU-B1 Black Hawk, 27"
      SSD(s): Crucial MX300 525GB
      Festplatte(n): Seagate Barracuda 7200.14 ST1000DM003 1TB
      Soundkarte: X-FI Ti mit Wavemaster Moody & SBZ mit DT-990 Pro 250 Ohm
      Gehäuse: Fractal Design Define C
      Netzteil: BeQuiet Pure Power 10 500w CM
      Betriebssystem(e): Windows 10 pro x64
      Browser: Chrome aktuelle stable
      Sonstiges: AUKEY Large mousepad gaming xxl
      sysProfile: System bei sysProfile

    Registriert seit
    26.11.2004
    Ort
    germany
    Beiträge
    380
    Danke Danke gesagt 
    22
    Danke Danke erhalten 
    8

    Loginprobleme mit Chrome

    Hallo, ich habe mit dem aktuellen Chrome, 67.0.3396.87, Probleme mich automatisch hier bei p3dn einzuloggen.
    Nutzername und Passwort sind gespeichert. Wenn ich das Forum aufrufe bin ich jedoch nicht eingeloggt. Also setze ich Name und PW ein, mache den Haken bei Angemeldet bleiben und logge mich ein.
    Das Ganze funktioniert solange ich den Browser nicht beende. Wenn ich den Browser schließe, neu starte und wieder hier ins Forum gehe soll ich mich wieder einloggen.
    Firefox hat keine Probleme und im Chrome ist das die einzige meiner Seiten die ein Loginprob mit dem Browser hat.

    LG

  2. Beitrag #2
    Administration Avatar von TiKu
    • Mein System
      Desktopsystem
      Prozessor: Intel Core i7-4771
      Mainboard: ASUS Z87-PRO (C2)
      Kühlung: Enermax ETS-T40-TB
      Arbeitsspeicher: 2x 8GB DDR3-1866 Crucial Ballistix Sport XT
      Grafikkarte: Intel HD Graphics 4600
      Display: BenQ FP222WH 1680x1050
      SSD(s): Samsung 840 EVO 500 GB
      Festplatte(n): Seagate Barracuda 7200.14 3TB SATA3
      Optische Laufwerke: Samsung SH-S183A SATA schwarz
      Gehäuse: BitFenix Shinobi schwarz
      Netzteil: be quiet! E9-400W
      Betriebssystem(e): Windows 7 Professional x64 SP1, Linux Mint
      Browser: Vivaldi
      Sonstiges: Tastatur: Logitech MK300 Maus: Logitech M510
    • Mein DC

      TiKu beim Distributed Computing

      Aktuelle Projekte: Folding@Home
      Lieblingsprojekt: Folding@Home
      Rechner: Intel Core i7-4771, AMD A10 5700
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    16.11.2001
    Ort
    Unterföhring
    Beiträge
    14.512
    Danke Danke gesagt 
    107
    Danke Danke erhalten 
    759
    Löschst du im Chrome Cookies automatisch beim Beenden?
    Facebook und Co mit Adblock+ blocken

    (23:38:16) KIDH: da können die auch gleich alle akws offen stehen lassen...würde aufs selbe rauskommen
    (23:38:34) pipin: tag der offenen tür
    (23:38:41) pipin: dienstags nur terroristen

  3. Beitrag #3
    Themenstarter
    Commodore
    Special
    Commodore
    Avatar von maikrosoft
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: ASUS ROG STRIX B350-F GAMING
      Kühlung: Arctic Freezer 33
      Arbeitsspeicher: 16GB G.Skill Flare X schwarz DDR4-3200 DIMM CL14 Dual Kit
      Grafikkarte: MSI RX470 8G
      Display: iiyama G-Master G2730HSU-B1 Black Hawk, 27"
      SSD(s): Crucial MX300 525GB
      Festplatte(n): Seagate Barracuda 7200.14 ST1000DM003 1TB
      Soundkarte: X-FI Ti mit Wavemaster Moody & SBZ mit DT-990 Pro 250 Ohm
      Gehäuse: Fractal Design Define C
      Netzteil: BeQuiet Pure Power 10 500w CM
      Betriebssystem(e): Windows 10 pro x64
      Browser: Chrome aktuelle stable
      Sonstiges: AUKEY Large mousepad gaming xxl
      sysProfile: System bei sysProfile

    Registriert seit
    26.11.2004
    Ort
    germany
    Beiträge
    380
    Danke Danke gesagt 
    22
    Danke Danke erhalten 
    8
    Nein. Das Kuriose ist ja auch, dass, wenn ich mit Chrome im Forum schreibe, bin ich eingeloggt, sonst könnte ich ja nicht schreiben.
    Drücke ich dann auf Antworten werde ich erneut gebeten mich einzuloggen.

  4. Beitrag #4
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Asus GTX970 Strix - Asus GTX750ti Strix
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+GTX970, FX-8350+GTX750ti, X4-5350+GT1030, X4-945, E-350
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    8.464
    Danke Danke gesagt 
    25
    Danke Danke erhalten 
    5
    Zitat Zitat von maikrosoft Beitrag anzeigen
    Nein. Das Kuriose ist ja auch, dass, wenn ich mit Chrome im Forum schreibe, bin ich eingeloggt, sonst könnte ich ja nicht schreiben.
    Drücke ich dann auf Antworten werde ich erneut gebeten mich einzuloggen.
    Das kann auch sein, dass Du gar nicht eingeloggt bist, sondern der Cache Dir das nur vorgaukelt. Das passierte mir zumindest dauernd im Firefox, wo ich beim beenden zwar die Cookies gelöscht habe, aber die offenen Tabs hat er sich bis zum Neustart so wie sie waren gemerkt. Dann schreib ich los und erst beim Absenden wird die Seite wirklich neu geladen und dann festgestellt, dass man ja nie eingeloggt war.
    Darum würde ich Cache und Kekse mal komplett resetten/leeren.
    _____________________________________________________________________
    Deutsch für Fortgelaufene, Lektion 0815: (Quelle: Duden)
    Im Vergleich steht bei Gleichheit des Verglichenen - die Konjunktion WIE. Bei Ungleichheit des Verglichenen steht ALS
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  5. Beitrag #5
    Themenstarter
    Commodore
    Special
    Commodore
    Avatar von maikrosoft
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: ASUS ROG STRIX B350-F GAMING
      Kühlung: Arctic Freezer 33
      Arbeitsspeicher: 16GB G.Skill Flare X schwarz DDR4-3200 DIMM CL14 Dual Kit
      Grafikkarte: MSI RX470 8G
      Display: iiyama G-Master G2730HSU-B1 Black Hawk, 27"
      SSD(s): Crucial MX300 525GB
      Festplatte(n): Seagate Barracuda 7200.14 ST1000DM003 1TB
      Soundkarte: X-FI Ti mit Wavemaster Moody & SBZ mit DT-990 Pro 250 Ohm
      Gehäuse: Fractal Design Define C
      Netzteil: BeQuiet Pure Power 10 500w CM
      Betriebssystem(e): Windows 10 pro x64
      Browser: Chrome aktuelle stable
      Sonstiges: AUKEY Large mousepad gaming xxl
      sysProfile: System bei sysProfile

    Registriert seit
    26.11.2004
    Ort
    germany
    Beiträge
    380
    Danke Danke gesagt 
    22
    Danke Danke erhalten 
    8
    @MagicEye04 scheint das du Recht hattest. Läuft jetzt wieder im Chrome.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •