Seite 4 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 76 bis 100 von 125
  1. Beitrag #76
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.007
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    23
    Wenn der angemeckerte Link OK ist dann ist an der Stelle ja alles in Butter. Wer weiss warum sie bei ihnen auf die Blacklist kamen.
    Plugins nutze ich kaum, "Adblock Plus" ist bei euch deaktiviert und an sonsten lief nur "disconnect" mit. "netzathleten-media.de" habe ich bei "NoScript" erstmal wieder freigegeben, "md-nx.com" bleibt gesperrt.

  2. Beitrag #77
    Redaktion
    Redaktion
    Avatar von Effe
    • Mein System
      Desktopsystem
      Prozessor: RyZen R7-3700X; RyZen 5 2400G
      Mainboard: ASUS X370 Prime Pro; MSI B350M Mortar
      Kühlung: Alpenföhn Brocken 2; Alpenföhn Wasser
      Arbeitsspeicher: 32GB Crucial Ballistix Sport CL16 3200 MHz ; 2x GSkill F4-3200C14D-16GTZ;
      Grafikkarte: MSI Radeon RX 5700 XT Gaming X; Vega 11 + Sapphire Pulse ITX RX 570 4GD5
      Display: HP Pavilion 32 HDR + G2770PF; HP Pavilion 32
      SSD(s): Crucial P1 1TB NVMe + BX500 960GB; Sandisk Plus 480GB
      Festplatte(n): WD Blue 1TB; WD Purple 3TB
      Soundkarte: X-Fi Titanium Fatal1ty; X-Fi Titanium
      Gehäuse: Chieftec Smart CH-09B-U3; Sharkoon CA-M silber
      Netzteil: Aerocool P7 650W; SST-SX500-LG
      Betriebssystem(e): Win10 64bit
      Browser: Firefox X,; Chrome 10000
    • Mein DC

      Effe beim Distributed Computing

      Aktuelle Projekte: WCG
      Lieblingsprojekt: Einstein@Home
      Rechner: R7-3700X+Vega56Nano+GTX750ti; R3-2200G+RX570; i7-860+HD7950; i7-3930+290X+RX560D
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    17.02.2011
    Ort
    Im Havelland
    Beiträge
    2.899
    Danke Danke gesagt 
    166
    Danke Danke erhalten 
    126
    Irgendwas stimmt mit dem Thread nicht: https://www.planet3dnow.de/vbulletin...e-GA-A320M-S2H

    Ich habe eine Antwort geschrieben, dann nacheditiert, dann nochmal und jetzt lässt sich der Thread nicht mehr aufrufen.

  3. Beitrag #78
    Administration Avatar von TiKu
    • Mein System
      Desktopsystem
      Prozessor: Intel Core i7-4771
      Mainboard: ASUS Z87-PRO (C2)
      Kühlung: Enermax ETS-T40-TB
      Arbeitsspeicher: 2x 8GB DDR3-1866 Crucial Ballistix Sport XT
      Grafikkarte: Intel HD Graphics 4600
      Display: BenQ FP222WH 1680x1050
      SSD(s): Samsung 840 EVO 500 GB
      Festplatte(n): Seagate Barracuda 7200.14 3TB SATA3
      Optische Laufwerke: Samsung SH-S183A SATA schwarz
      Gehäuse: BitFenix Shinobi schwarz
      Netzteil: be quiet! E9-400W
      Betriebssystem(e): Windows 7 Professional x64 SP1, Linux Mint
      Browser: Vivaldi
      Sonstiges: Tastatur: Logitech MK300 Maus: Logitech M510
    • Mein DC

      TiKu beim Distributed Computing

      Aktuelle Projekte: Folding@Home
      Lieblingsprojekt: Folding@Home
      Rechner: Intel Core i7-4771, AMD A10 5700
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    16.11.2001
    Ort
    Unterföhring
    Beiträge
    14.723
    Danke Danke gesagt 
    107
    Danke Danke erhalten 
    763
    Zitat Zitat von Effe Beitrag anzeigen
    Irgendwas stimmt mit dem Thread nicht: https://www.planet3dnow.de/vbulletin...e-GA-A320M-S2H

    Ich habe eine Antwort geschrieben, dann nacheditiert, dann nochmal und jetzt lässt sich der Thread nicht mehr aufrufen.
    Ich habe es über die Datenbank hingebogen, weiß aber nicht, ob der jetzige Text der richtige ist. Schau mal nach.
    Ich bin mir auch nicht sicher, was das Problem war.
    Facebook und Co mit Adblock+ blocken

    (23:38:16) KIDH: da können die auch gleich alle akws offen stehen lassen...würde aufs selbe rauskommen
    (23:38:34) pipin: tag der offenen tür
    (23:38:41) pipin: dienstags nur terroristen

  4. Beitrag #79
    Redaktion
    Redaktion
    Avatar von LordNord
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 9 3900X @ 100Watt
      Mainboard: Asrock B450M Pro4
      Kühlung: Enermax Aquafusion 240mm
      Arbeitsspeicher: 2x16GB DDR4 3200 @ 3533
      Grafikkarte: Sapphire Nitro+ Radeon RX 480 OC
      Display: AOC Q3279VWFD8
      SSD(s): Crucial MX300 525GB
      Festplatte(n): 2x WD40EZRX
      Soundkarte: Onboard
      Gehäuse: Cooler Master Silencio 352M
      Netzteil: Be quiet! Pure Power 9 600W
      Betriebssystem(e): Win 10 64Bit
      Browser: Firefox
    • Mein DC

      LordNord beim Distributed Computing

      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    07.09.2005
    Ort
    54° 30m26s N, 9° 45m24s O - 9m ü.NN
    Beiträge
    1.834
    Danke Danke gesagt 
    187
    Danke Danke erhalten 
    355
    Zitat Zitat von TiKu Beitrag anzeigen
    Schau mal, ob du zwischen https und http wechselst. Das Angemeldet-Bleiben funktioniert nur, solange du nicht zwischen https und http wechselst. Dass Kaspersky dich warnt, deutet darauf hin, dass du per http unterwegs bist.
    Den Link auf https umzustellen, hat bei mir das Problem auch gelöst.

    Danke
    Spoiler

  5. Beitrag #80
    Redaktion
    Redaktion
    Avatar von Onkel_Dithmeyer
    • Mein System
      Notebook
      Modell: Thinkpad mit so dreh und drück
      Desktopsystem
      Prozessor: Rüthen mit viel Kernen und wenig Strom
      Mainboard: Silbern mit M und S und I
      Kühlung: Wasserkraft
      Arbeitsspeicher: Zwei bunte Dingers mit Schnell
      Grafikkarte: Nanolyte Rund Neun
      Display: groß und flach
      SSD(s): iss da
      Festplatte(n): nur extern
      Optische Laufwerke: grad nicht so
      Soundkarte: im Ohr
      Gehäuse: schwarz halb offen
      Netzteil: wat leises
      Betriebssystem(e): von allem ein wenig
      Browser: Firefox Version 94715469
    • Mein DC

      Onkel_Dithmeyer beim Distributed Computing

      Aktuelle Projekte: Universe@home
      Lieblingsprojekt: Universe@home
      BOINC-Statistiken:

    Registriert seit
    22.04.2008
    Ort
    Zlavti
    Beiträge
    8.667
    Danke Danke gesagt 
    173
    Danke Danke erhalten 
    3.208
    Blog-Einträge
    9
    Bei meinem Opera mobile muss ich mich seit ich mein PW geändert habe ständig neu anmelden und auch die anschließende automatische Weitetleitung funktioniert nicht mehr

  6. Beitrag #81
    Redaktion
    Redaktion
    Avatar von Onkel_Dithmeyer
    • Mein System
      Notebook
      Modell: Thinkpad mit so dreh und drück
      Desktopsystem
      Prozessor: Rüthen mit viel Kernen und wenig Strom
      Mainboard: Silbern mit M und S und I
      Kühlung: Wasserkraft
      Arbeitsspeicher: Zwei bunte Dingers mit Schnell
      Grafikkarte: Nanolyte Rund Neun
      Display: groß und flach
      SSD(s): iss da
      Festplatte(n): nur extern
      Optische Laufwerke: grad nicht so
      Soundkarte: im Ohr
      Gehäuse: schwarz halb offen
      Netzteil: wat leises
      Betriebssystem(e): von allem ein wenig
      Browser: Firefox Version 94715469
    • Mein DC

      Onkel_Dithmeyer beim Distributed Computing

      Aktuelle Projekte: Universe@home
      Lieblingsprojekt: Universe@home
      BOINC-Statistiken:

    Registriert seit
    22.04.2008
    Ort
    Zlavti
    Beiträge
    8.667
    Danke Danke gesagt 
    173
    Danke Danke erhalten 
    3.208
    Blog-Einträge
    9
    Ok die Weiterleitung funktioniert doch, dauert nur sehr lange ~10s.

  7. Beitrag #82
    Administration Avatar von TiKu
    • Mein System
      Desktopsystem
      Prozessor: Intel Core i7-4771
      Mainboard: ASUS Z87-PRO (C2)
      Kühlung: Enermax ETS-T40-TB
      Arbeitsspeicher: 2x 8GB DDR3-1866 Crucial Ballistix Sport XT
      Grafikkarte: Intel HD Graphics 4600
      Display: BenQ FP222WH 1680x1050
      SSD(s): Samsung 840 EVO 500 GB
      Festplatte(n): Seagate Barracuda 7200.14 3TB SATA3
      Optische Laufwerke: Samsung SH-S183A SATA schwarz
      Gehäuse: BitFenix Shinobi schwarz
      Netzteil: be quiet! E9-400W
      Betriebssystem(e): Windows 7 Professional x64 SP1, Linux Mint
      Browser: Vivaldi
      Sonstiges: Tastatur: Logitech MK300 Maus: Logitech M510
    • Mein DC

      TiKu beim Distributed Computing

      Aktuelle Projekte: Folding@Home
      Lieblingsprojekt: Folding@Home
      Rechner: Intel Core i7-4771, AMD A10 5700
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    16.11.2001
    Ort
    Unterföhring
    Beiträge
    14.723
    Danke Danke gesagt 
    107
    Danke Danke erhalten 
    763
    Lösch ggf. mal die Cookies für P3D.
    Facebook und Co mit Adblock+ blocken

    (23:38:16) KIDH: da können die auch gleich alle akws offen stehen lassen...würde aufs selbe rauskommen
    (23:38:34) pipin: tag der offenen tür
    (23:38:41) pipin: dienstags nur terroristen

  8. Beitrag #83
    Redaktion
    Redaktion
    Avatar von Onkel_Dithmeyer
    • Mein System
      Notebook
      Modell: Thinkpad mit so dreh und drück
      Desktopsystem
      Prozessor: Rüthen mit viel Kernen und wenig Strom
      Mainboard: Silbern mit M und S und I
      Kühlung: Wasserkraft
      Arbeitsspeicher: Zwei bunte Dingers mit Schnell
      Grafikkarte: Nanolyte Rund Neun
      Display: groß und flach
      SSD(s): iss da
      Festplatte(n): nur extern
      Optische Laufwerke: grad nicht so
      Soundkarte: im Ohr
      Gehäuse: schwarz halb offen
      Netzteil: wat leises
      Betriebssystem(e): von allem ein wenig
      Browser: Firefox Version 94715469
    • Mein DC

      Onkel_Dithmeyer beim Distributed Computing

      Aktuelle Projekte: Universe@home
      Lieblingsprojekt: Universe@home
      BOINC-Statistiken:

    Registriert seit
    22.04.2008
    Ort
    Zlavti
    Beiträge
    8.667
    Danke Danke gesagt 
    173
    Danke Danke erhalten 
    3.208
    Blog-Einträge
    9
    Habe ich erfolglos versucht.

    Habe alle Cookies und Daten gelöscht.

  9. Beitrag #84
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.007
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    23
    Da es jetzt auch ohne noScript nicht mehr zum Speicherüberlauf kommt und sich gandalph3000.com als Fehlalarm herausstellte kann ich die Sache als erledigt betrachten und die meisten Bilder davon wieder löschen. Lediglich die Bilder vom Taskmanager will ich vorerst noch lassen.

  10. Beitrag #85
    Redaktion
    Redaktion
    Avatar von Onkel_Dithmeyer
    • Mein System
      Notebook
      Modell: Thinkpad mit so dreh und drück
      Desktopsystem
      Prozessor: Rüthen mit viel Kernen und wenig Strom
      Mainboard: Silbern mit M und S und I
      Kühlung: Wasserkraft
      Arbeitsspeicher: Zwei bunte Dingers mit Schnell
      Grafikkarte: Nanolyte Rund Neun
      Display: groß und flach
      SSD(s): iss da
      Festplatte(n): nur extern
      Optische Laufwerke: grad nicht so
      Soundkarte: im Ohr
      Gehäuse: schwarz halb offen
      Netzteil: wat leises
      Betriebssystem(e): von allem ein wenig
      Browser: Firefox Version 94715469
    • Mein DC

      Onkel_Dithmeyer beim Distributed Computing

      Aktuelle Projekte: Universe@home
      Lieblingsprojekt: Universe@home
      BOINC-Statistiken:

    Registriert seit
    22.04.2008
    Ort
    Zlavti
    Beiträge
    8.667
    Danke Danke gesagt 
    173
    Danke Danke erhalten 
    3.208
    Blog-Einträge
    9
    Zitat Zitat von Onkel_Dithmeyer Beitrag anzeigen
    Habe ich erfolglos versucht.

    Habe alle Cookies und Daten gelöscht.
    Nach Neuinstallation des Browsers geht wieder alles. Also wie schon vermutet ein lokales Problem.

  11. Beitrag #86
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Blutengel
    • Mein System
      Notebook
      Modell: Lenovo T410 Und Raspberry Pi 1 und 2
      Desktopsystem
      Prozessor: AMD Ryzen 2600 @ 4Ghz
      Mainboard: MSI B450 Gaming Pro Carbon AC
      Kühlung: Scythe Mugen 5 [Rev. B]
      Arbeitsspeicher: G.Skill Ripjaws V 16GB 3200Mhz
      Grafikkarte: GTX 1650 OC
      Display: G master GE 2488HS
      SSD(s): Silicon Power Ace A80 G3 x4 NVMe 512GB
      Festplatte(n): HGST 8TB
      Optische Laufwerke: LG Bluray
      Soundkarte: Onboard
      Gehäuse: Sahrkon
      Netzteil: XFX XT 400Watt
      Betriebssystem(e): Windows 10 64 Bit
      Browser: Pale Monn
      Sonstiges: Fritzbox 6591 - Intel Netzwerk - Denon AVR 1610 HDMI Mit Nobsound SUB Regle und magnat lautsprecher

    Registriert seit
    16.05.2006
    Ort
    Am Deich
    Beiträge
    4.580
    Danke Danke gesagt 
    138
    Danke Danke erhalten 
    99
    hi bei Direkt antworten kommt des öffteren eine lade kreis mus dann mehr mal F5 drücken bis es weg ist.

  12. Beitrag #87
    Captain
    Special
    Captain
    Avatar von Frosdedje
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-6200
      Mainboard: AsRock 970 Extreme4
      Kühlung: Arctic Cooling Freezer A30
      Arbeitsspeicher: 8GB DDR3 1600Mhz
      Grafikkarte: AMD Radeon HD 7950 3GB
      Display: Asus PB248Q @ 1680x1050
      SSD(s): Crucial M4 512GB
      Optische Laufwerke: BluRay-Brenner: Asus BW12B1ST
      Soundkarte: Realtek High Definition Audio
      Gehäuse: Cooler Master Elite 330U
      Netzteil: Corsair TX550M 550W
      Betriebssystem(e): Windows 7 Home Premium 64bit
      Browser: Mozilla FireFox 45.0
      Sonstiges: Turbo-Core-Funktion des FX-6200 deaktiviert; SSD läuft in IDE-Modus Codename: "Röhrendes Kessel"
      sysProfile: System bei sysProfile

    Registriert seit
    17.06.2011
    Ort
    Nahe Frankreich
    Beiträge
    230
    Danke Danke gesagt 
    147
    Danke Danke erhalten 
    76
    Die Hauptseite [News, Artikel und Downloads] lässt sich nicht mehr darstellen, da immer eine solche Fehermeldung - wie auf den Screenshot zu sehen - rauskommt:


    Die DC-Wiki, Blogs und das Forum funktionieren.


    Edit (Stand: 21.46Uhr) : Läuft alles wieder.
    Gruppe bei Steam

    Kino-Ideen für frische Filme:
    Artezooka - Grand Bahama - Charlemagne - Escographie -
    Kaeptewi - Angst und Ängster - Picochet - Tokogava - Telégrafique - Graffiti Banana - JournaPress - Deus Libertas - Hamsterdam - Coadmac - Furrlanka - Napoleon Future - Squarwet - Saljiar - KomGen - Republik Grandia - Dippe

  13. Beitrag #88
    Leitung Moderation
    Moderation
    Avatar von Riddler82
    • Mein System
      Notebook
      Modell: 3x Lenovo: X61, T61, Z50-70
      Desktopsystem
      Prozessor: i7-3770
      Mainboard: Asus P8H77-M Pro
      Kühlung: Arctic Alpine 12
      Arbeitsspeicher: 4x8GB DDR3-1600 A-Data
      Grafikkarte: XFX RX480 8GB
      Display: Samsung Syncmaster 245B + 2443
      SSD(s): 1x WD Blue 1TB, 1x Crucial 240GB
      Festplatte(n): 1x Toshiba 4TB, 1x4TB HGST, 1x Seageate 4TB, 1x Seagate 5TB
      Optische Laufwerke: LG BluRay-Brenner
      Soundkarte: Realtek ALC892
      Gehäuse: Fractal Design Core 3000
      Netzteil: Seasonic Focus 650W
      Betriebssystem(e): Win10 Pro/64, Linux 64bit (wechselnd)
      Browser: Primäre: Firefox, sekundär: Wechselnd
    • Mein DC

      Riddler82 beim Distributed Computing

      Aktuelle Projekte: Dieses und jenes
      Rechner: FX-8350, X2 5200+
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    12.11.2001
    Ort
    Am Rande des Wahnsinns, irgendwo in Bayern
    Beiträge
    5.682
    Danke Danke gesagt 
    30
    Danke Danke erhalten 
    83
    Zur Info: Es wird aktuell immer noch im Hintergrund gearbeitet, derartige Fehler können zwischendurch und für kurze Zeit auftauchen.
    Gruß, Riddler82

    "Bei manchen ist ein Hirnschlag ein Schlag ins Leere." - (Unbekannt)
    "Maxim 49: Every client is one missed payment away from becoming a target."

    "Failsafe? Is that kind of a vault where you store all your fail in?" (Serious Sam)

  14. Beitrag #89
    Administration Avatar von TiKu
    • Mein System
      Desktopsystem
      Prozessor: Intel Core i7-4771
      Mainboard: ASUS Z87-PRO (C2)
      Kühlung: Enermax ETS-T40-TB
      Arbeitsspeicher: 2x 8GB DDR3-1866 Crucial Ballistix Sport XT
      Grafikkarte: Intel HD Graphics 4600
      Display: BenQ FP222WH 1680x1050
      SSD(s): Samsung 840 EVO 500 GB
      Festplatte(n): Seagate Barracuda 7200.14 3TB SATA3
      Optische Laufwerke: Samsung SH-S183A SATA schwarz
      Gehäuse: BitFenix Shinobi schwarz
      Netzteil: be quiet! E9-400W
      Betriebssystem(e): Windows 7 Professional x64 SP1, Linux Mint
      Browser: Vivaldi
      Sonstiges: Tastatur: Logitech MK300 Maus: Logitech M510
    • Mein DC

      TiKu beim Distributed Computing

      Aktuelle Projekte: Folding@Home
      Lieblingsprojekt: Folding@Home
      Rechner: Intel Core i7-4771, AMD A10 5700
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    16.11.2001
    Ort
    Unterföhring
    Beiträge
    14.723
    Danke Danke gesagt 
    107
    Danke Danke erhalten 
    763
    Ich hatte mich vertippt und kurzzeitig einen Syntaxfehler eingebaut.
    Facebook und Co mit Adblock+ blocken

    (23:38:16) KIDH: da können die auch gleich alle akws offen stehen lassen...würde aufs selbe rauskommen
    (23:38:34) pipin: tag der offenen tür
    (23:38:41) pipin: dienstags nur terroristen

  15. Beitrag #90
    Captain
    Special
    Captain
    Avatar von Frosdedje
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-6200
      Mainboard: AsRock 970 Extreme4
      Kühlung: Arctic Cooling Freezer A30
      Arbeitsspeicher: 8GB DDR3 1600Mhz
      Grafikkarte: AMD Radeon HD 7950 3GB
      Display: Asus PB248Q @ 1680x1050
      SSD(s): Crucial M4 512GB
      Optische Laufwerke: BluRay-Brenner: Asus BW12B1ST
      Soundkarte: Realtek High Definition Audio
      Gehäuse: Cooler Master Elite 330U
      Netzteil: Corsair TX550M 550W
      Betriebssystem(e): Windows 7 Home Premium 64bit
      Browser: Mozilla FireFox 45.0
      Sonstiges: Turbo-Core-Funktion des FX-6200 deaktiviert; SSD läuft in IDE-Modus Codename: "Röhrendes Kessel"
      sysProfile: System bei sysProfile

    Registriert seit
    17.06.2011
    Ort
    Nahe Frankreich
    Beiträge
    230
    Danke Danke gesagt 
    147
    Danke Danke erhalten 
    76
    Auf alle Fälle danke für's Feedback.
    Gruppe bei Steam

    Kino-Ideen für frische Filme:
    Artezooka - Grand Bahama - Charlemagne - Escographie -
    Kaeptewi - Angst und Ängster - Picochet - Tokogava - Telégrafique - Graffiti Banana - JournaPress - Deus Libertas - Hamsterdam - Coadmac - Furrlanka - Napoleon Future - Squarwet - Saljiar - KomGen - Republik Grandia - Dippe

  16. Beitrag #91
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.007
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    23
    Zitat Zitat von TiKu Beitrag anzeigen
    Ich hatte mich vertippt und kurzzeitig einen Syntaxfehler eingebaut.
    Du Schlingel du!

  17. Beitrag #92
    Themenstarter
    Administration Avatar von pipin
    • Mein System
      Notebook
      Modell: --
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600x
      Mainboard: ASRock X370 Gaming K4
      Arbeitsspeicher: 2x 8192 MB Corsair (DDR4 3000)
      Grafikkarte: Sapphire Radeon R9 390
      Display: 27 Zoll Acer + 24 Zoll DELL
      SSD(s): Samsung 960 EVO 250GB
      Festplatte(n): diverse
      Soundkarte: Onboard
      Betriebssystem(e): Windows 10
      Browser: Firefox, Vivaldi
      sysProfile: System bei sysProfile
    • Mein DC

      pipin beim Distributed Computing

      Aktuelle Projekte: SETI
      Rechner: Ryzen 5 1600X, Xeon E3-1225 v3, Phenom II x4 945
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    16.10.2000
    Ort
    East Fishkill, Minga, Xanten
    Beiträge
    16.018
    Danke Danke gesagt 
    90
    Danke Danke erhalten 
    7.181
    Zitat Zitat von TiKu Beitrag anzeigen
    Ich hatte mich vertippt und kurzzeitig einen Syntaxfehler eingebaut.

    Ich wollte dich erst drauf anhauen. Lag ich doch richtig.

    Gestern gegen frühen Abend hat der Webserver sich aber auch mal wieder verschluckt.
    Mfg,
    Jens


  18. Beitrag #93
    Fleet Captain
    Special
    Fleet Captain

    Registriert seit
    03.04.2008
    Ort
    im schönen Allgäu
    Beiträge
    265
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    1
    https://www.planet3dnow.de/vbulletin...=1#post5218848
    nein, ich blockiere keine cookies. ist am läppi nichts verändert worden, weder einstellungen noch sonst etwas.
    betrifft auch nur dieses forum. bei allen anderen gibts keine probleme. (HWL, CB, PCGH, Old Fidelity, usw.)

  19. Beitrag #94
    Leitung Moderation
    Moderation
    Avatar von Riddler82
    • Mein System
      Notebook
      Modell: 3x Lenovo: X61, T61, Z50-70
      Desktopsystem
      Prozessor: i7-3770
      Mainboard: Asus P8H77-M Pro
      Kühlung: Arctic Alpine 12
      Arbeitsspeicher: 4x8GB DDR3-1600 A-Data
      Grafikkarte: XFX RX480 8GB
      Display: Samsung Syncmaster 245B + 2443
      SSD(s): 1x WD Blue 1TB, 1x Crucial 240GB
      Festplatte(n): 1x Toshiba 4TB, 1x4TB HGST, 1x Seageate 4TB, 1x Seagate 5TB
      Optische Laufwerke: LG BluRay-Brenner
      Soundkarte: Realtek ALC892
      Gehäuse: Fractal Design Core 3000
      Netzteil: Seasonic Focus 650W
      Betriebssystem(e): Win10 Pro/64, Linux 64bit (wechselnd)
      Browser: Primäre: Firefox, sekundär: Wechselnd
    • Mein DC

      Riddler82 beim Distributed Computing

      Aktuelle Projekte: Dieses und jenes
      Rechner: FX-8350, X2 5200+
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    12.11.2001
    Ort
    Am Rande des Wahnsinns, irgendwo in Bayern
    Beiträge
    5.682
    Danke Danke gesagt 
    30
    Danke Danke erhalten 
    83
    Die zweite Frage hast du nicht beantwortet: Kann es sein, dass du zwischen http und https wechselst? Dann funktioniert das angemeldet bleiben wie gesagt nicht.
    Geändert von Riddler82 (09.11.2018 um 02:51 Uhr)
    Gruß, Riddler82

    "Bei manchen ist ein Hirnschlag ein Schlag ins Leere." - (Unbekannt)
    "Maxim 49: Every client is one missed payment away from becoming a target."

    "Failsafe? Is that kind of a vault where you store all your fail in?" (Serious Sam)

  20. Beitrag #95
    Fleet Captain
    Special
    Fleet Captain

    Registriert seit
    03.04.2008
    Ort
    im schönen Allgäu
    Beiträge
    265
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    1
    nein, wechsle nicht, ist alles wie gehabt.
    in der eingabeleiste steht:
    https://www.planet3dnow.de/vbulletin...verumzug/page4

  21. Beitrag #96
    Administration Avatar von TiKu
    • Mein System
      Desktopsystem
      Prozessor: Intel Core i7-4771
      Mainboard: ASUS Z87-PRO (C2)
      Kühlung: Enermax ETS-T40-TB
      Arbeitsspeicher: 2x 8GB DDR3-1866 Crucial Ballistix Sport XT
      Grafikkarte: Intel HD Graphics 4600
      Display: BenQ FP222WH 1680x1050
      SSD(s): Samsung 840 EVO 500 GB
      Festplatte(n): Seagate Barracuda 7200.14 3TB SATA3
      Optische Laufwerke: Samsung SH-S183A SATA schwarz
      Gehäuse: BitFenix Shinobi schwarz
      Netzteil: be quiet! E9-400W
      Betriebssystem(e): Windows 7 Professional x64 SP1, Linux Mint
      Browser: Vivaldi
      Sonstiges: Tastatur: Logitech MK300 Maus: Logitech M510
    • Mein DC

      TiKu beim Distributed Computing

      Aktuelle Projekte: Folding@Home
      Lieblingsprojekt: Folding@Home
      Rechner: Intel Core i7-4771, AMD A10 5700
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    16.11.2001
    Ort
    Unterföhring
    Beiträge
    14.723
    Danke Danke gesagt 
    107
    Danke Danke erhalten 
    763
    Tritt das Problem auch mit einem anderen Browser auf? Es kann eigentlich nur mit dem Cookie-Handling auf deiner Seite zu tun haben.
    Vielleicht hilft es, wenn du dich einmal manuell abmeldest und danach neu anmeldest.
    Facebook und Co mit Adblock+ blocken

    (23:38:16) KIDH: da können die auch gleich alle akws offen stehen lassen...würde aufs selbe rauskommen
    (23:38:34) pipin: tag der offenen tür
    (23:38:41) pipin: dienstags nur terroristen

  22. Beitrag #97
    Fleet Captain
    Special
    Fleet Captain

    Registriert seit
    03.04.2008
    Ort
    im schönen Allgäu
    Beiträge
    265
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    1
    ja, tritt auch mit waterfox auf.
    an den cookieeinstellungen wurde nichts geändert. tritt auch nur hier auf.
    werd ich mal versuchen.

  23. Beitrag #98
    Grand Admiral
    Special
    Grand Admiral
    Avatar von BoMbY
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 3700X
      Mainboard: Gigabyte X570 Aorus Elite
      Kühlung: Noctua NH-U12A
      Arbeitsspeicher: 2x16 GB, G.Skill F4-3200C14D-32GVK @ 3600 16-16-16-32-48-1T
      Grafikkarte: RX 5700 XTX
      Display: Samsung CHG70, 32", 2560x1440@144Hz, FreeSync2
      SSD(s): Samsung 850 EVO 512GB, Samsung 840 EVO 1TB, Samsung 960 EVO 1TB
      Optische Laufwerke: Sony BD-5300S-0B (eSATA)
      Gehäuse: Phanteks Evolv ATX
      Netzteil: Enermax Platimax 750W
      Betriebssystem(e): Windows 10
      Browser: Firefox

    Registriert seit
    22.11.2001
    Ort
    Aachen
    Beiträge
    4.959
    Danke Danke gesagt 
    27
    Danke Danke erhalten 
    140
    Heute hab ich mit Firefox bereits zweimal das Anmelde-Cookie hier verloren. Bis gestern war alles gut.
    @AMD: You could always send me an NDA and your prototypes, so I could test your new stuff for you, instead of searching for leaks about it.

  24. Beitrag #99
    Captain
    Special
    Captain
    Avatar von Frosdedje
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-6200
      Mainboard: AsRock 970 Extreme4
      Kühlung: Arctic Cooling Freezer A30
      Arbeitsspeicher: 8GB DDR3 1600Mhz
      Grafikkarte: AMD Radeon HD 7950 3GB
      Display: Asus PB248Q @ 1680x1050
      SSD(s): Crucial M4 512GB
      Optische Laufwerke: BluRay-Brenner: Asus BW12B1ST
      Soundkarte: Realtek High Definition Audio
      Gehäuse: Cooler Master Elite 330U
      Netzteil: Corsair TX550M 550W
      Betriebssystem(e): Windows 7 Home Premium 64bit
      Browser: Mozilla FireFox 45.0
      Sonstiges: Turbo-Core-Funktion des FX-6200 deaktiviert; SSD läuft in IDE-Modus Codename: "Röhrendes Kessel"
      sysProfile: System bei sysProfile

    Registriert seit
    17.06.2011
    Ort
    Nahe Frankreich
    Beiträge
    230
    Danke Danke gesagt 
    147
    Danke Danke erhalten 
    76
    Melde hier auch das gleiche Problem wie die anderen, wo keine Log-In Cookies mehr angenommen werden, was früher noch lief.
    Sprich: Die Funktion "angemeldet bleiben" funktioniert nicht mehr und immer wenn der Browser geschlossen wird, muss ich mich immer wieder neu anmelden.

    Als Browser kommt FireFox 64bit in der Version 56.0 zum Einsatz.

    Edit:
    Habe die Startseite zum Forum, die mit http: anfängt, ersetzt durch https: und bisher bleibe ich selbst nach Schließen und erneutes Öffnen im Forum angemeldet. Ich werde mal schauen, was am nächsten Tag passiert, wenn ich das ganze von einen drisch gestarteten Rechner mache.
    Geändert von Frosdedje (14.11.2018 um 18:10 Uhr)
    Gruppe bei Steam

    Kino-Ideen für frische Filme:
    Artezooka - Grand Bahama - Charlemagne - Escographie -
    Kaeptewi - Angst und Ängster - Picochet - Tokogava - Telégrafique - Graffiti Banana - JournaPress - Deus Libertas - Hamsterdam - Coadmac - Furrlanka - Napoleon Future - Squarwet - Saljiar - KomGen - Republik Grandia - Dippe

  25. Beitrag #100
    Leitung Moderation
    Moderation
    Avatar von Riddler82
    • Mein System
      Notebook
      Modell: 3x Lenovo: X61, T61, Z50-70
      Desktopsystem
      Prozessor: i7-3770
      Mainboard: Asus P8H77-M Pro
      Kühlung: Arctic Alpine 12
      Arbeitsspeicher: 4x8GB DDR3-1600 A-Data
      Grafikkarte: XFX RX480 8GB
      Display: Samsung Syncmaster 245B + 2443
      SSD(s): 1x WD Blue 1TB, 1x Crucial 240GB
      Festplatte(n): 1x Toshiba 4TB, 1x4TB HGST, 1x Seageate 4TB, 1x Seagate 5TB
      Optische Laufwerke: LG BluRay-Brenner
      Soundkarte: Realtek ALC892
      Gehäuse: Fractal Design Core 3000
      Netzteil: Seasonic Focus 650W
      Betriebssystem(e): Win10 Pro/64, Linux 64bit (wechselnd)
      Browser: Primäre: Firefox, sekundär: Wechselnd
    • Mein DC

      Riddler82 beim Distributed Computing

      Aktuelle Projekte: Dieses und jenes
      Rechner: FX-8350, X2 5200+
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    12.11.2001
    Ort
    Am Rande des Wahnsinns, irgendwo in Bayern
    Beiträge
    5.682
    Danke Danke gesagt 
    30
    Danke Danke erhalten 
    83
    Es gibt ein Browser-Plugin namens "https everywhere" sowohl für chromebasierte Browser wie auch Firefox. In manchen Threads sind noch links mit "http", dann kann es passieren, dass man eben ausgeloggt wird.

    Das wäre zumindest testweise für die Benutzer mit diesem Problem interessant. Sollte es danach nicht mehr auftreten, weiß man sicher, woran es liegt.
    Gruß, Riddler82

    "Bei manchen ist ein Hirnschlag ein Schlag ins Leere." - (Unbekannt)
    "Maxim 49: Every client is one missed payment away from becoming a target."

    "Failsafe? Is that kind of a vault where you store all your fail in?" (Serious Sam)

Seite 4 von 5 ErsteErste 12345 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •