Ergebnis 1 bis 20 von 20
  1. Beitrag #1
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0

    Frage ERLEDIGT -- PC startet nicht - NT oder MoBo?

    Hallo zusammen

    Mein PC hat in letzter Zeit vermehrt Macken beim Start gezeigt - sprich er ist überhaupt nicht gestartet (kein Zuck!). Manchmal ging's nach mehreren Versuchen, manchmal gar nicht. Heute scheint wieder so ein 'gar nicht' Tag zu sein, und ich wollte eure Tipps haben - NT defekt oder vlt doch MoBo?
    System laut Profil (i7-3930k, x79champion, ...)
    Danke vorab & ein angenehm sonniges WE!

    PS: entspr. Tipps für's (neue) NT nehme ich gern entgegen
    Geändert von lulu (16.10.2018 um 17:11 Uhr)
    mfg
    lulu

  2. Beitrag #2
    Grand Admiral
    Special
    Grand Admiral
    Avatar von TAL9000
    • Mein System
      Notebook
      Modell: Packard Bell EasyNote TS11-HR-138GE
      Desktopsystem
      Prozessor: AMD Ryzen 7 1700X // Intel Core i5-2500 // i3-540
      Mainboard: MSI B350 PC Mate // Fujitsu D2990-A14 // Intel DH55TC
      Kühlung: Arctic Liquid Freezer 240 + 2x SilverStone FW121 // EKL V26898-B963-V2 // Intel Boxed S115x
      Arbeitsspeicher: 2x16GB G.Skill DDR4-3200 // 2x2GB Kingston DDR3-1333 // 2x2GB elixir DDR3-1600
      Grafikkarte: Gigabyte Aorus RX 580 8GD5 // HIS Radeon RX 460 iCooler 2GB // OnCPU Intel GMA HD Graphics
      Display: 26" iiyama ProLite E2607WS-1 1920x1200
      SSD(s): Samsung SSM 850 EVO 250GB // SK Hynix Canvas SL308 250GB // OCZ Trion 150 120GB
      Festplatte(n): Samsung HD154UI 1,5TB // Western Digital Caviar Blue 640GB // Seagate Barracuda 7200.11 500GB
      Optische Laufwerke: - // Samsung TS-H653J // LG GH20NS15
      Soundkarte: OnBoard
      Gehäuse: Enermax iVektor schwarz // Esprimo P400 // TFX Desktop
      Netzteil: be quiet! Dark Power Pro 11 650W // be quiet! S6-SYS-UA-350W // Seasonic SS-250TFX
      Betriebssystem(e): Win10pro x64 // Win7pro x64 // Ubuntu 18.04 XFCE (Mint 19.1)
      Browser: Firefox
      Sonstiges: Danke thorsam KVM ATEN CS1764 4-fach Desktop USV APC BR900GI NAS QNAP TS431+TS431P2-4G je 4x4TB
    • Mein DC

      TAL9000 beim Distributed Computing

      Aktuelle Projekte: was halt so geht
      Lieblingsprojekt: SIMAP
      Rechner: CPU Intel Xeon X3220+X3460+X3470+i5-750+Q9550 GPU Radeon HD 5770+6770+5830+2x 5850+2x RX560
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    20.03.2007
    Ort
    nähe Giessen
    Beiträge
    3.576
    Danke Danke gesagt 
    233
    Danke Danke erhalten 
    112
    Hmm, Ultron Realpower RP-750, ist jetzt nichts was ich kenne, habe aber keinen guten Test dazu gefunden...

    Allerdings würde ich bei diesen Fehlerbild erstmal ein NT Tausch machen, vielleicht hast du ja eins noch rumliegen, 450W bei besser Qualität sollten reichen.

    Diese habe ich in meiner "Beobachtungsliste"
    0 Xilence Performance A+ Serie 530W ATX 2.4 (XP530R8/XN061)
    0 Cougar STX 450 450W ATX 2.3 (31TC045.0037)
    0 Cooler Master MasterWatt Lite 500W ATX 2.31 (MPX-5001-ACABW-EU/MPX-5001-ACABW-UK)
    0 Cougar VTX 450 450W ATX 2.3 (31TC045.0064)
    0 be quiet! System Power B8 450W ATX 2.4 (BN25
    0 be quiet! Pure Power 10 400W ATX 2.4 (BN272)
    0 Cooler Master B500 ver.2 500W ATX 2.3 (RS-500-ACAB-B1)
    0 Cougar VTX 600 600W ATX 2.3
    0 Corsair Vengeance 500 500W ATX 2.4 (CP-9020107-DE)
    Warum ich bei Seti@home raus bin? Wir finden schon auf der Erde keine Intelligenz, da werden wir auch keine außerhalb finden

  3. Beitrag #3
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    5.951
    Danke Danke gesagt 
    29
    Danke Danke erhalten 
    23
    Schaltet er sich garnicht erst ein oder laufen die Lüfter und die eine oder andere LED leuchtet?
    Wenn es das erstere ist bitte mal den Stecker für die Stromversorgung der CPU abstecken und nochmal versuchen einzuschalten. Läuft der Rechner dann an ist mit hoher Warscheinlichkeit etwas mit der Stromversorgung der CPU faul.
    Passiert dann immernoch nichts das gleiche mit dem Stecker für die Grafikkarte und natürlich den Rechner vorher wieder ausschalten. Läuft er dann los den Rechner wieder abschalten, den Stecker von der Stromversorgung der CPU wieder dran und erneut testen. Läuft er dann immernoch an ist vermutlich der Spannungswandler der Grafikkarte defekt, passiert dann wieder nichts würde ich eher auf das Netzteil tippen.

  4. Beitrag #4
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Bislang hat er nichts, also garnichts, gemacht. Keine LEDs, keine Lüfter. Nix.
    Ich probiere mal o.g. Testablauf...
    Ein altes NT hab' ich leider nimmer - und ja, das NT ist kein Premiumgerät. War mal n lokaler Schnapper ^^

    Danke euch, ich meld' mich wieder!
    mfg
    lulu

  5. Beitrag #5
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Radeon VII - GTX1050ti
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+GTX1070ti
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    9.562
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    5
    Wenn der NT-Lüfter sich gar nicht erst dreht, dann liefert es auch keinen Strom und es dürfte der Hauptverdächtige sein.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  6. Beitrag #6
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Nach wie vor keinerlei Reaktion. Dann ist‘ also hoffentlich ‚nur’ das NT... Danke euch!

  7. Beitrag #7
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    5.951
    Danke Danke gesagt 
    29
    Danke Danke erhalten 
    23
    @MagicEye04
    Wenn beim Einschalten eine Schutzschaltung kommt weil z.B. die Stromversorgung der CPU oder der Grafikkarte einen Kurzschluss hat dann zuckt es nur ganz kurz beim ersten Einschalten nachdem es Strom von der Steckdose bekommen hat und dann nicht mehr bis es wieder von der Steckdose getrennt wurde. Das war zumindest meine Erfahrung mit beiden Szenarien.

  8. Beitrag #8
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Radeon VII - GTX1050ti
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+GTX1070ti
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    9.562
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    5
    Das lässt sich ja durch den von Dir beschriebenen Test herausfinden.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  9. Beitrag #9
    Commodore
    Special
    Commodore

    Registriert seit
    27.05.2016
    Beiträge
    473
    Danke Danke gesagt 
    9
    Danke Danke erhalten 
    0
    Das Netzteil ist ziemlicher Mist für die stromhungrigen Komponenten, der Chinaböller liefert wahrscheinlich gerade mal die Hälfte von dem, was draufsteht. Es kann natürlich sein, dass das Board auch eine Macke hat, aber ein neues Netzteil kann auch in einem neuen PC genutzt werden.

  10. Beitrag #10
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Radeon VII - GTX1050ti
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+GTX1070ti
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    9.562
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    5
    Welches Netzteil ist es denn überhaupt?
    Ich finde unter der Bezeichnung 3 Hersteller, die in Frage kommen, teils auch noch mehrere Versionen von deren "echter Strom"-Netzteilen.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  11. Beitrag #11
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Real Power Eco Silent 750 (ultron AG)
    Jetzt ist das blöde Ding doch tatsächlich angesprungen?!
    mfg
    lulu

  12. Beitrag #12
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Radeon VII - GTX1050ti
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+GTX1070ti
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    9.562
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    5
    Der Hersteller hat sich alle Mühe gegeben, dass auch wirklich keinerlei nützliche Angaben im Datenblatt stehen.
    Auch im Netz finde ich keine Daten bzw. Bilder vom Typenschild.
    Ich würde es wohl lieber auch vorsichtshalber ersetzen, auch wenn es sich jetzt doch noch mal überlegt hat zu starten.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  13. Beitrag #13
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Typenschild:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	IMG_6779.jpg 
Hits:	38 
Größe:	394,4 KB 
ID:	37587  
    mfg
    lulu

  14. Beitrag #14
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    War mit dem Gerät bei einem lokalen PC-Laden. Es ging 1x wunderbar am Tester, wobei 3.3V nix angezeigt hat. Der zweite Versuch war erfolglos. Hätte dort auch sehr gern gleich ein neues NT mitgenommen, aber die Preise sind so unheimlich hoch gewesen - da hab ich mir jetzt eins mit 'Anlieferung morgen' bestellt...
    mfg
    lulu

  15. Beitrag #15
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Hallo zusammen
    Es war definitiv das NT - seit heute Mittag ist (mit einem neuen NT) alles wieder gut
    @TAL: ich habe mich an deinen Empfehlungen orientiert, anschließend Tests gelesen usw - schlussendlich ist's dann n Seasonic 650w geworden. Sei nicht böse
    Nochmals Danke!
    mfg
    lulu

  16. Beitrag #16
    Grand Admiral
    Special
    Grand Admiral
    Avatar von TAL9000
    • Mein System
      Notebook
      Modell: Packard Bell EasyNote TS11-HR-138GE
      Desktopsystem
      Prozessor: AMD Ryzen 7 1700X // Intel Core i5-2500 // i3-540
      Mainboard: MSI B350 PC Mate // Fujitsu D2990-A14 // Intel DH55TC
      Kühlung: Arctic Liquid Freezer 240 + 2x SilverStone FW121 // EKL V26898-B963-V2 // Intel Boxed S115x
      Arbeitsspeicher: 2x16GB G.Skill DDR4-3200 // 2x2GB Kingston DDR3-1333 // 2x2GB elixir DDR3-1600
      Grafikkarte: Gigabyte Aorus RX 580 8GD5 // HIS Radeon RX 460 iCooler 2GB // OnCPU Intel GMA HD Graphics
      Display: 26" iiyama ProLite E2607WS-1 1920x1200
      SSD(s): Samsung SSM 850 EVO 250GB // SK Hynix Canvas SL308 250GB // OCZ Trion 150 120GB
      Festplatte(n): Samsung HD154UI 1,5TB // Western Digital Caviar Blue 640GB // Seagate Barracuda 7200.11 500GB
      Optische Laufwerke: - // Samsung TS-H653J // LG GH20NS15
      Soundkarte: OnBoard
      Gehäuse: Enermax iVektor schwarz // Esprimo P400 // TFX Desktop
      Netzteil: be quiet! Dark Power Pro 11 650W // be quiet! S6-SYS-UA-350W // Seasonic SS-250TFX
      Betriebssystem(e): Win10pro x64 // Win7pro x64 // Ubuntu 18.04 XFCE (Mint 19.1)
      Browser: Firefox
      Sonstiges: Danke thorsam KVM ATEN CS1764 4-fach Desktop USV APC BR900GI NAS QNAP TS431+TS431P2-4G je 4x4TB
    • Mein DC

      TAL9000 beim Distributed Computing

      Aktuelle Projekte: was halt so geht
      Lieblingsprojekt: SIMAP
      Rechner: CPU Intel Xeon X3220+X3460+X3470+i5-750+Q9550 GPU Radeon HD 5770+6770+5830+2x 5850+2x RX560
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    20.03.2007
    Ort
    nähe Giessen
    Beiträge
    3.576
    Danke Danke gesagt 
    233
    Danke Danke erhalten 
    112
    Schön das alles läuft und böse brauch ich dir nicht zu sein, dein Geld -> deine Entscheidung

    Aber lass dir gesagt sein: 650W reicht für dein System mehr als Dicke, selbst bei den "alten" stromfressenden Teilen.

    Die NT Liste von mir ist für Systeme mit teilweise 2 Grafikkarten gemacht worden. Das letzte zusammengeschraubte System (AMD X6 1045T Prozessor + HD7950) verbraucht bei maximal Last ~370W aus der Steckdose -> tatsächlich vom NT zu liefernder Strom ~300W.
    Anderes Beispiel:
    ATX Netzteil 400W mit 82% Wirkungsgrad zieht ~350W aus der Steckdose -> also 350W*0,82 = ~290W tatsächlicher Verbrauch des PCs = ~72% der maximalen 400W Leistung des Netzteils.
    System Xeon X3470 + 4x2GB ECC RAM und 2x RX560 als Coprozessor, HDD WD Raptor mit 10000 rpm

    Qualitative NTs liefern das was sie versprechen, die billigen ChinaBöller haben jedoch sich so in den Köpfen der Leute festgesetzt, das der tatsächliche Strombedarf eines Computers fast immer überschätzt wird. Selbst von mir teilweise immer noch...
    Dazu gab es mal sogar eine eigene Gruppe hier im Forum (Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhN)

    TAL9000
    Warum ich bei Seti@home raus bin? Wir finden schon auf der Erde keine Intelligenz, da werden wir auch keine außerhalb finden

  17. Beitrag #17
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Radeon VII - GTX1050ti
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+GTX1070ti
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    9.562
    Danke Danke gesagt 
    36
    Danke Danke erhalten 
    5
    Zitat Zitat von TAL9000 Beitrag anzeigen
    Dazu gab es mal sogar eine eigene Gruppe hier im Forum (Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhN)
    Gab? *räusper*
    Noch gibt es überlebende Gruppenmitglieder.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  18. Beitrag #18
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Stefan Payne

    Registriert seit
    17.11.2001
    Beiträge
    4.979
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    21
    Zitat Zitat von TAL9000 Beitrag anzeigen
    Hmm, Ultron Realpower RP-750, ist jetzt nichts was ich kenne, habe aber keinen guten Test dazu gefunden...
    Es ist einfach Schrott. Mir ist kein gutes Ultron bekannt...

    Warum gibst du dich mit solch einem haufen Schrott ab??

    In der gesamten Liste sind 2 OK und eines ist mhh, kann man drüber nachdenken.

    Und das sind be quiet Pure Power 10 (400W+) und ev. noch Corsair Vengeance.
    Das über das man nachdenken kann, ist das Xilence Performance A+.
    Aber das wurde vom be quiet System Power 9 ziemlich gekillt (400W und mehr)

    Den Rest kannst in die Tonne kloppen, da alle gruppenregulierter Mist, der entsorgt gehört und gefährlich für die Hardware ist. Insbesondere wenn wir über 'nen HEDT System reden, wie hier...

    Da sollte es schon sowas wie 'nen Bitfenix Formula, Whisper M, be quiet Straight Power 11, Cougar GX-F oder so sein, aber doch kein schrottiges Ultron.

    Zitat Zitat von lulu Beitrag anzeigen
    Real Power Eco Silent 750 (ultron AG)
    Jetzt ist das blöde Ding doch tatsächlich angesprungen?!
    Du hast 'nen relativ highendigen Rechner und dann so einen Haufen Müll als Netzteil?
    Also da hätts schon was gescheites sein sollen...

  19. Beitrag #19
    Themenstarter
    Vice Admiral
    Special
    Vice Admiral
    Avatar von lulu
    • Mein System
      Desktopsystem
      Prozessor: Intel i7-3930k
      Mainboard: ASRock X79 Champion
      Kühlung: Corsair h100i
      Arbeitsspeicher: 4x 4GB G.Skill Ares DDR3-2400
      Grafikkarte: MSI R7970 Lightning 3GB
      Display: 2x BenQ, 24'', LED
      SSD(s): Winkom 240GB
      Festplatte(n): Seagate 3TB
      Optische Laufwerke: LG DVD-Brenner
      Soundkarte: onboard (SB)
      Gehäuse: Cooltek Skall (Midi)
      Netzteil: RealPower 750W
      Betriebssystem(e): Win10Pro 64Bit
      Browser: Firefox

    Registriert seit
    18.04.2003
    Ort
    Dunkel-Deutschland
    Beiträge
    669
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Hallo Stefan

    Das NT hatte ich schon vorher - da war's noch n 965BE, der gefüttert werden wollte. Mit dem i7 und der WaKü usw hab ich nur noch mal dem Bastel-Wahn genüge getan ^^
    Ja, dass der Chinaböller irgendwann verreckt war absehbar und daher nicht weiter tragisch

    SeaSonic Focus+ Gold 650W geht hoffentlich "für dich" in Ordnung?!
    mfg
    lulu

  20. Beitrag #20
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Stefan Payne

    Registriert seit
    17.11.2001
    Beiträge
    4.979
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    21
    Zitat Zitat von lulu Beitrag anzeigen
    Ja, dass der Chinaböller irgendwann verreckt war absehbar und daher nicht weiter tragisch
    ...wenns nicht noch andere Sachen mitgenommen hat, was bei low quality Zeugs passiert...

    Zitat Zitat von lulu Beitrag anzeigen
    SeaSonic Focus+ Gold 650W geht hoffentlich "für dich" in Ordnung?!
    Bin kein allzu großer Fan von Seasonic, würde daher eher ein Bitfenix Formula, Whisper M, Cougar GX-F oder be quiet Straight Power 11 nehmen.
    Beim Straight Power 11 würde ich gleich zum 750W greifen, wg. dem zweiten CPU Anschluss.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •