Ergebnis 1 bis 12 von 12
  1. Beitrag #1
    Themenstarter
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: Fujitsu Celsius H920
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB
      Festplatte(n): Zu viele :)
      Optische Laufwerke: Asus BR Brenner, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.554
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1

    SSD wird nach Reboot nicht erkannt

    Ich habe das Problem beim PC eines Bekannten.

    Core I7-2600K nicht übertaktet
    16GB Ram
    Asus P8P67 LE, Bios 3801, vorher 3608
    Windows 10 Home 1909 mit aktuellen Updates von gestern abend, update von Windows 7 Home aus.
    Barracuda SSD 250GB, vorher eine Samsung mit 250GB, genaues Modell weiß ich grad nicht.

    Rechner ausschalten und und wieder einschalten, Rechner bootet Windows.
    Rechner aus Windows raus rebooten, SSD wird nicht gefunden. Kein Boot.
    Rechner aus dem Bios raus neu gestartet, SSD wird erkannt und Windows fährt hoch.

    Windows ist also aktuell.
    Mainoard Bios ist "aktuell"
    Firmwareupdate für die SSD gibts aktuell keines bei Seagate.

    Ich habe grad keine Idee was das Problem sein könnte. Sowas hatte ich bis jetzt noch nie. Jemand von euch eine Idee?

    Sollte ich das Problem bis Samstag nicht lösen geht die SSD an Mindfactory zurück und mein Bekannter muß dafür eine andere SSD nehmen.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  2. Beitrag #2
    Administration Avatar von Nero24.
    Registriert seit
    02.07.2000
    Beiträge
    19.950
    Danke Danke gesagt 
    10
    Danke Danke erhalten 
    8.602
    Blog-Einträge
    25
    Hi,

    bei PCs aus dieser Zeit hatte ich auch einige SSD-Kuriositäten. Du hast ein paar Möglichkeiten damit zu spielen:

    1. Stell im BIOS den SATA-Betriebsmodus auf IDE um. Damit sollte Windows immer booten Allerdings ist der Modus suboptimal für SSDs; kein Command-Queuing und damit verminderte Leistung. Aber zumindest sollte er immer funktionieren!

    2. Wenn Du die SSD lieber im (empfohlenen) SATA/AHCI-Betriebsmodus nutzen möchtest, kannst Du das mit dem Microsoft Standard-AHCI-Treiber versuchen oder mit dem Intel AHCI-Treiber. Probier beide und schau ob ein Unterschied besteht im Verhalten.

    3. Wenn gar nichts anderes funktioniert, installiere den RST-RAID-Treiber und stell anschließend den Betriebsmodus im BIOS auf RAID um. Wir machen zwar kein RAID, aber man kann auch Single-Devices im RAID-Modus betreiben; ist wieder ein anderer Treiber!

    Einer von den drei Modi sollte dann ja doch funktionieren
    CU

    Nero24 (Planet 3DNow!)

  3. Beitrag #3
    Themenstarter
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: Fujitsu Celsius H920
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB
      Festplatte(n): Zu viele :)
      Optische Laufwerke: Asus BR Brenner, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.554
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Danke erst mal für die schnelle Antwort

    Ne. IDE oder AHCI geht nicht.
    An den anderen Ports laufen noch 2 RAID 1.

    Ich habe aber evtl grad die Lösung gefunden. Es scheint daran zu liegen das die Platte im Sata 3.2 Modus arbeitet und das Board wohl nur den 3.1 kann. Dann kann es zu diesem Verhalten kommen:
    https://www.seagate.com/de/de/suppor...uring-startup/

    Vorhin habe ich nur nach einer Firmware gesucht. Jetzt habe ich ein wenig anders über Google gesucht und den Link gefunden.

    Ich werds heute Abend mit dem Segate Tool mal probieren und geb dann wieder bescheid.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  4. Beitrag #4
    Themenstarter
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: Fujitsu Celsius H920
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB
      Festplatte(n): Zu viele :)
      Optische Laufwerke: Asus BR Brenner, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.554
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Sooo. Kurze Rückmeldung.

    Das Tool von der Seagate Seite um den Sata Mode auf 3.1 zu ändern hat geholfen.
    Alles läuft jetzt wie es soll und auch Reboots aus Windows raus klappen.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  5. Beitrag #5
    Administration Avatar von Nero24.
    Registriert seit
    02.07.2000
    Beiträge
    19.950
    Danke Danke gesagt 
    10
    Danke Danke erhalten 
    8.602
    Blog-Einträge
    25
    Danke für die Info. Das ist interessant, hatte ich bisher auch noch nicht!

    Kurze Rückfrage noch, da Seagate unter dem Namen "BarraCuda SSD 250 GB" vier verschiedene Modelle führt Welches hast Du? ZA250CM1A002, ZA250CM10003, ZA250CM1A003 oder ZA250CM10002?
    CU

    Nero24 (Planet 3DNow!)

  6. Beitrag #6
    Themenstarter
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: Fujitsu Celsius H920
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB
      Festplatte(n): Zu viele :)
      Optische Laufwerke: Asus BR Brenner, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.554
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Es ist eine "Seagate Barracuda SSD 250GB", die ZA250CM10002, die wohl auch der ZA250CMA10002 entspricht. Zumindest sehe ich auf den ersten Bick keinen Signifikanten Unterschied.

    Die ZA250CM1A003 ist eine Seagate Barracuda 120. Ebenso wie die ZA250CM10003. Auch da sehe ich auf den ersten Blick keinen signifikanten Unterschied.
    Geändert von Woodstock (15.02.2020 um 19:19 Uhr) Grund: Vertipper gefunden
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  7. Beitrag #7
    Vice Admiral
    Special
    Vice Admiral
    Avatar von tom1tom
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 6x 3.60GHz
      Mainboard: ASUS Prime A320M-K
      Kühlung: Alpenfön Sella
      Arbeitsspeicher: 2 x 8 GB Ram
      Grafikkarte: PALIT 1660 STORMx 6 GB Ram
      Display: TFT 28 Samsung
      SSD(s): WD Blue 500GB 3D NAND Internal SSD M.2
      Browser: FIREFOX 6x

    Registriert seit
    26.01.2009
    Ort
    BERLIN Neukölln
    Beiträge
    880
    Danke Danke gesagt 
    3
    Danke Danke erhalten 
    8
    wie alt ?

    evtl. noch Garantie ?

    neue kaufen...!
    ASUS Prime A320M-K AMD Ryzen 5 6x 3.60GHz +16 GB Ram

    PALIT 1660 STORMx 6 GB Ram

    Win 10 (64 bit) Pro?

  8. Beitrag #8
    Themenstarter
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: Fujitsu Celsius H920
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB
      Festplatte(n): Zu viele :)
      Optische Laufwerke: Asus BR Brenner, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.554
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Zitat Zitat von tom1tom Beitrag anzeigen
    wie alt ?
    Neu. Siehe Tag meines Postings

    Zitat Zitat von tom1tom Beitrag anzeigen
    evtl. noch Garantie ?
    Garantie ist völlig egal erst mal.
    Gewährleistung wäre wenn schon das richtige Mittel

    Zitat Zitat von tom1tom Beitrag anzeigen
    neue kaufen...!
    Blödsinn.
    Hast du den Thread komplett gelesen und bist auch meinem Link gefolgt?
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  9. Beitrag #9
    Vice Admiral
    Special
    Vice Admiral
    Avatar von tom1tom
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 6x 3.60GHz
      Mainboard: ASUS Prime A320M-K
      Kühlung: Alpenfön Sella
      Arbeitsspeicher: 2 x 8 GB Ram
      Grafikkarte: PALIT 1660 STORMx 6 GB Ram
      Display: TFT 28 Samsung
      SSD(s): WD Blue 500GB 3D NAND Internal SSD M.2
      Browser: FIREFOX 6x

    Registriert seit
    26.01.2009
    Ort
    BERLIN Neukölln
    Beiträge
    880
    Danke Danke gesagt 
    3
    Danke Danke erhalten 
    8
    sorry das ich nicht jedem link folge.

    pack ein tausch um ..
    ASUS Prime A320M-K AMD Ryzen 5 6x 3.60GHz +16 GB Ram

    PALIT 1660 STORMx 6 GB Ram

    Win 10 (64 bit) Pro?

  10. Beitrag #10
    Themenstarter
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: Fujitsu Celsius H920
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB
      Festplatte(n): Zu viele :)
      Optische Laufwerke: Asus BR Brenner, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.554
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Sollte man aber wenn man mitreden will. Vor allem wenn 2 Postings davor steht das sie funktioniert

    Und zu was umtauschen? Sie funktioniert jetzt ja wie gesagt.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  11. Beitrag #11
    Themenstarter
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Notebook
      Modell: Fujitsu Celsius H920
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB
      Festplatte(n): Zu viele :)
      Optische Laufwerke: Asus BR Brenner, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.554
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    So. Noch ein kurze Rückmeldung.

    Ich weiß jetzt den Unterschied zwischen ZA250CM10002 und ZA250CMA10002. Die ZA250CM10002 ist Retail. Demnach dürfte die ZA250CMA10002 dann wohl Bulk sein.
    Steht ja auch bei Geizahls dabei das Retail bei der ZA250CM10002.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  12. Beitrag #12
    Grand Admiral
    Special
    Grand Admiral
    Avatar von eratte
    • Mein System
      Notebook
      Modell: HP PAVILION 14-dk0002ng
      Desktopsystem
      Prozessor: Ryzen R9 3950X
      Mainboard: ASUS ROG Crosshair 8 Hero
      Kühlung: Noctua NH-D15
      Arbeitsspeicher: 4 x 16 GB Crucial Ballistix Sport LT@3200 CL14
      Grafikkarte: MSI RX 5700 XT Evoke OC
      Display: S27A850D 2560x1440 / U2412M 1920x1200
      SSD(s): Samsung 960 Pro 512 und 950 Pro 512
      Optische Laufwerke: LG BH10LS30 Blu-Ray Brenner
      Soundkarte: Onboard
      Gehäuse: Lian Li PC-A51 Schwarz
      Netzteil: Seasonic Platinum 860 (80+ Platinum)
      Betriebssystem(e): Windows 10 Pro 64
      Browser: Firefox
      Sonstiges: 4 x NF-S12A u. 1 x NF-A14 Noctua Lüfter. Corsair K70, Steelseries Rival 300, Plantronics HS.
    • Mein DC

      eratte beim Distributed Computing

      Aktuelle Projekte: YoYo, Collatz
      Lieblingsprojekt: YoYo
      Rechner: i7-980x - Rest nach Bedarf und Laune
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:

    Registriert seit
    11.11.2001
    Ort
    Rheinberg / NRW
    Beiträge
    10.555
    Danke Danke gesagt 
    105
    Danke Danke erhalten 
    642
    und Danke
    PC1: R9 3950X & NH-D15, Crosshair 8 Hero, 64 GB Ballistix Sport LT@DDR4-3200 CL14, RX 5700 XT Evoke OC, SSD 960 Pro 512, 950 Pro 512 & BD/DVD Brenner, Seasonic Platinum 860, Lian Li PC-A51. Win10 Pro 64.
    PC2: R9 3900X & NH-D14, Strix X470-F Gaming, 32 GB G.Skill RipJaws DDR4-3200 CL16, GTX 1080 Gaming X 8G, SSD 950 Pro 256, MX200 500 & BD/DVD Brenner, Seasonic Platinum 660, Lian Li PC-V700. Win10 Pro 64.
    Server: Xeon E3-1245 V2 & NH-C12P SE14, P8H77-M Pro, 32 GB Corsair DDR3-1600, SSD 830 128, 4 x 3 TB WD Red HDD, Seasonic X-Series X-400FL, Lian Li PC-V600. Server 2008 R2 64
    HTPC: R5 3400G & NH-C12P SE14, B450 Aorus M, 16 GB Ballistix Sport LT DDR4-3000, SSD SM951 256 & BD/DVD Brenner, Seasonic G-Series 360G, Lian Li PC-C50, Win10 Pro 64

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •