Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 25 von 31
  1. Beitrag #1
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.148
    Danke
    0
    Gedankt 5 Mal für 3 Themen

    Rechner Friert beim Spielen ein.

    Hallo

    Ich hab hier folgendes System:

    Windows 7 64bit Pro.
    Asus M4N82 Deluxe ( nForce 980a SLI)
    2x Geforce 8800GTX @ SLI
    2x Corsair Dominator CM2X2048 (4GB)
    Phenom II X4 955 (Black Ed.)
    850 watt Thermaltake ToughPower Netzteil (für SLI)
    Ink. der neusten Treiber für alles

    Folgendes Problem:

    Der PC läuft im stand ganz normal (Internet, Musik hören oder Film schaun) Solbald ich dann aber etwas Spielen möchte hängt er sich so nach ca. 10 min auf, das passiert aber nur manchmal, also Sporadisch, mal hängt er sich auf, mal nicht, es kann auch sein das er nach dem Neustart wieder abstürtz (nur beim Spielen) usw...

    Also hab ich mal eine Grafikkarte raus (und auch untereinander getauscht) = Selbes Problem.

    Speicher und CPU laufen ganz normal (nicht übertaktet oder so)

    Hat jemand ne Idee was das problem sein könnte, als der PC (eigenbau) neu war gab es das problem nicht!?
    Geändert von Andi456 (15.02.2012 um 22:18 Uhr)
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  2. Beitrag #2
    Admiral
    Special
    Admiral
    Avatar von Necabo

    Registriert seit
    04.09.2007
    Beiträge
    1.064
    Danke
    55
    Gedankt 0 Mal für 0 Themen
    Zu 98% liegts am RAM.
    Haste den "Neustart bei Bluescreens" abgeschaltet?

  3. Beitrag #3
    Moderation MBDB
    Moderation
    Avatar von OBrian
    • Mein System
      Desktopsystem
      Prozessor: Phenom II X4 940 BE, C2-Stepping (undervolted)
      Mainboard: Gigabyte GA-MA69G-S3H (BIOS F7)
      Kühlung: Noctua NH-U12F
      Arbeitsspeicher: 4 GB DDR2-800 ADATA/OCZ
      Grafikkarte: Radeon HD 5850
      Display: NEC MultiSync 24WMGX³
      SSD(s): Samsung 840 Evo 256 GB
      Festplatte(n): WD Caviar Green 2 TB (WD20EARX)
      Optische Laufwerke: Samsung SH-S183L
      Soundkarte: Creative X-Fi EM mit YouP-PAX-Treibern, Headset: Sennheiser PC350
      Gehäuse: Coolermaster Stacker, 120mm-Lüfter ersetzt durch Scythe S-Flex, zusätzliche Staubfilter
      Netzteil: BeQuiet 500W PCGH-Edition
      Betriebssystem(e): Windows 7 x64
      Browser: Firefox
      Sonstiges: Tastatur: Zowie Celeritas Caseking-Mod (weiße Tasten)

    Registriert seit
    16.10.2000
    Ort
    NRW
    Beiträge
    13.233
    Danke
    0
    Gedankt 50 Mal für 33 Themen
    Kann auch ein Wärmefehler sein, der Kühler ist nicht womöglich zugestaubt?

    Softwarefehler kann man schnell ausschließen, wenn man statt mit dem installierten OC mit einem Live-Linux bootet und ein paar Lasttests fährt.

  4. Beitrag #4
    Grand Admiral
    Special
    Grand Admiral
    Avatar von M
    • Mein System
      Notebook
      Modell: MacBook Air 2013
      Desktopsystem
      Prozessor: Intel Core i3 3225 - 3.3Ghz 0.8V
      Mainboard: Asrock B75 Pro3-M
      Kühlung: Thermalright AXP-100
      Arbeitsspeicher: 2x4GB Corsair Vengeance 1600Mhz
      Grafikkarte: Intel HD4000
      Display: Dell 2407WFP A04; Sony KDL- 46 X 3500
      Festplatte(n): Samsung 840 Series Basic
      Optische Laufwerke: Plextor PX 755A, PX 716A, PX 130A
      Soundkarte: X-Fi Xtreme Audio
      Gehäuse: Fractal Design Node 605
      Netzteil: Enermax ErPro 80+ 350W
      Betriebssystem(e): Win7 64bit, Mavericks
      Browser: Opera, Safari

    Registriert seit
    22.03.2005
    Ort
    P3d VIP Lounge
    Beiträge
    5.872
    Danke
    331
    Gedankt 180 Mal für 62 Themen
    tippe auch auf den speicher. testweise mal den takt runter nehmen, timings auch, mit lediglich einem riegel testen

    ansonsten spannungen beobachten, temps mitloggen
    Zitat Zitat von Emploi Beitrag anzeigen
    lebt denn der alte Holzmichel noch Holzmichel noch Holzmichel noch lebt denn der alte Holzmichel noch Holzmichel noch Jahre lebt noch er lebt noch er lebt noch ja er lebt noch er lebt noch

  5. Beitrag #5
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.148
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    Rechner ist staubfrei, hab ich erst komplett sauber gemacht, Bluescreen kommt keiner, er friert einfach ein, der Ton hängt auch, ich drück dann einfach den Restknopf und lass ihn neu booten.

    Mal sehen, hab noch nie nen speicher untertaktet, ich bin mir grad nicht sicher aber normal sollte das bei dem System auch möglich sein das die speicher im Dual Chanel laufen, falls ja kommt evt. davon?
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  6. Beitrag #6
    Grand Admiral
    Special
    Grand Admiral
    Avatar von M
    • Mein System
      Notebook
      Modell: MacBook Air 2013
      Desktopsystem
      Prozessor: Intel Core i3 3225 - 3.3Ghz 0.8V
      Mainboard: Asrock B75 Pro3-M
      Kühlung: Thermalright AXP-100
      Arbeitsspeicher: 2x4GB Corsair Vengeance 1600Mhz
      Grafikkarte: Intel HD4000
      Display: Dell 2407WFP A04; Sony KDL- 46 X 3500
      Festplatte(n): Samsung 840 Series Basic
      Optische Laufwerke: Plextor PX 755A, PX 716A, PX 130A
      Soundkarte: X-Fi Xtreme Audio
      Gehäuse: Fractal Design Node 605
      Netzteil: Enermax ErPro 80+ 350W
      Betriebssystem(e): Win7 64bit, Mavericks
      Browser: Opera, Safari

    Registriert seit
    22.03.2005
    Ort
    P3d VIP Lounge
    Beiträge
    5.872
    Danke
    331
    Gedankt 180 Mal für 62 Themen
    im dual channel erhöht sich der datendurchsatz. das könnte sein, muss aber nicht.

    teste wie schon gesagt. kannst mit speicherteilern arbeiten.

    sollte es der ram letztlich sein kann man versuchen ihn mit mehr spannung in den griff zu bekommen.
    Zitat Zitat von Emploi Beitrag anzeigen
    lebt denn der alte Holzmichel noch Holzmichel noch Holzmichel noch lebt denn der alte Holzmichel noch Holzmichel noch Jahre lebt noch er lebt noch er lebt noch ja er lebt noch er lebt noch

  7. Beitrag #7
    Cadet
    Avatar von Annoscouter

    Registriert seit
    17.06.2003
    Beiträge
    25
    Danke
    0
    Gedankt 0 Mal für 0 Themen
    Lad dir doch mal die hier runter
    http://www.ultimatebootcd.com/
    da ist zB. Memtest drauf und noch vieles mehr zum testen und retten. Hat mir auch schon öfter geholfen den Bösewicht ;-) zu finden.

  8. Beitrag #8
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.148
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    jo danke, ich werd dann mal am Speicher rumspielen.
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  9. Beitrag #9
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: FX-8150
      Mainboard: ASRock 990FX Extreme4
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 8GB Corsair Vengeance DDR3 1866 (2x 4GB)
      Grafikkarte: Sapphire Radeon R9 290X Tri-X OC (@Wasser)
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial M4 128GB
      Festplatte(n): Samsung SpinPoint F1 1000GB, Samsung Spinpoint P120 250GB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: Seasonic S12II-500
      Betriebssystem(e): Windows 7 Professional 64Bit, SteamOS, Windows XP x64
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    2.662
    Danke
    10
    Gedankt 1 Mal für 1 Thema
    Ein zeitverzögerter Absturz bei Last deutet meist auf ein Temperaturproblem hin.
    Versuch einmal erst die CPU auszulasten (z.B. Prime), dann die Grafikkarten (z.B. Furmark) und wenn der Fehler dann noch nicht auftrat beides zusammen.
    Lasse dabei ein monitoring Tool laufen und behalte die Spannungen und die Temperaturen im Auge.

    Werden Prozessor oder die Grafikkarten zu heiss ist klar was es sein könnte, wird der Chipsatz bzw. das Mainboard zu heiss, dann haut vermutlich die Gehäusebelüftung nicht hin und es kommt zum Hitzestau. Bricht die Spannung langsam ein macht das Netzteil schlapp. Entweder weil es von innen verstaubt ist und sich die Elektronik überhitzt oder weil dessen Lüfter nicht korrekt läuft.
    Schmiert der Rechner bei der gleichzeitigen Nutzung von Prime und Furmark praktisch sofort ab, dann kann man sicher sein das die Spannungsversorgung die Hufe reisst, denn so schnell reagiert die Temperaturentwicklung nicht, eine überlastete Spannungsversorgung hingegen schon.
    Geändert von sompe (14.02.2012 um 12:47 Uhr)

  10. Beitrag #10
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.148
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    Was mir gerade einfällt, manchmal fangen die Spiele an zu ruckeln (wie Zeitlupe, man merkt es fast nicht) aber nur für ein oder zwei Sekunden, dass passiert häufig. Genau dasselbe passiert kurz bevor er sich aufhängt, es ruckelt kurz und dann bleibt er stehen. mir kommst so vor als müsste er irgendwas kompliziertes rechnen (das ruckeln) und hängt sich dabei auf...

    Kühlung müsste reichen, hab zwar nur ein Gehäuse lüfter, aber wenn das ganze zu warm wird, dann würde es ja nach dem neustart immer wieder nach einer gewissen zeit (eigentlich immer die selbe zeit) abschmieren, das probem taucht bei mir sporadisch auf, es kann sein das der PC 8 std. durchläuft ohne das er sich aufhängt, oder eben gleich nach 10 min und dann läuft, (beim zocken) oder dann nochmal weitere 3-4 mal bis ich die schnauze voll hab und ihn ausmache.
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  11. Beitrag #11
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: FX-8150
      Mainboard: ASRock 990FX Extreme4
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 8GB Corsair Vengeance DDR3 1866 (2x 4GB)
      Grafikkarte: Sapphire Radeon R9 290X Tri-X OC (@Wasser)
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial M4 128GB
      Festplatte(n): Samsung SpinPoint F1 1000GB, Samsung Spinpoint P120 250GB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: Seasonic S12II-500
      Betriebssystem(e): Windows 7 Professional 64Bit, SteamOS, Windows XP x64
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    2.662
    Danke
    10
    Gedankt 1 Mal für 1 Thema
    Nicht gleich ausschliessen sondern einfach mal testen. Wenn du den Rechner neu startest haben die Komponenten auch Zeit sich abzukühlen.
    Ich habe auch noch eine alte Grafikkarte rumliegen bei der die Lüftersteuerung spinnt. Im Lastfreien Betrieb arbeitet sie tadellos aber ein Paar Minuten nach dem Start des Spiels hängt sich der Rechner auf. Auffällig war lediglich das der Kühler beim Start des Spiels nicht lauter, dessen Drehzahl also nicht hochgeregelt wurde.

  12. Beitrag #12
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.148
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    Hab jetzt mal mit Prime95 den CPU und mit FurMark die Grakas getestet.
    Getrent läuft alles einwandfrei, beides zusammen funktioniert nicht, er hängt sich nach paar minuten auf (habs nur einmal getestet) die erste Graka pendelt sich bei 89°c (oder 99°c) und die zweite bei 106°c ein.
    Speicher hab ich im Bios manuell auf 1066mhz gestellt, morgen werd ich weiterversuchen.
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  13. Beitrag #13
    Grand Admiral
    Special
    Grand Admiral
    Avatar von gruenmuckel
    • Mein System
      Notebook
      Modell: Dell Studio 1749 @ work / Medion Erazer X7826 @ play
      Desktopsystem
      Prozessor: Intel Core i7 3770K
      Mainboard: Asrock Z77 Extreme4
      Kühlung: Scythe Mine 2
      Arbeitsspeicher: 4x8GB DDR3-1600 CL11 GeIL Black Dragon
      Grafikkarte: MSI R7970 Lightning Boost Edition 3GB (1150/1500)
      Display: Dell U2412M 24" TFT & 22" FullHD Packard-Bell-TV
      SSD(s): 1TB Samsung 840 EVO 1TB, 1x Sandisk EXTREME SSD 480GB
      Festplatte(n): 4x3TB Seagate ST3000DM001
      Optische Laufwerke: LG GH22NS40, Sony Optiarc BD-5300S Blu-Ray Brenner
      Soundkarte: Creative Recon3D PCIe
      Gehäuse: Corsair Obsidian 650D (2x 140mm Vegas Duo + 1x 120mm Vegas Trio)
      Netzteil: Antec True Power New Series 550W
      Betriebssystem(e): Windows 7 64 SP1
      Browser: Firefox aktuelle Version
      Sonstiges: Hauppauge PCI-FM TV-Karte (BT878, läuft unter 64bit Windows 7, hehe) Scythe Kaze Master Ace Lüfte
      Nethands 1: gruenmuckelC2D bei Nethands
      Nethands 2: gruenmuckel-server bei Nethands
      sysProfile: System bei sysProfile
    • Mein DC

      gruenmuckel beim Distributed Computing

      Aktuelle Projekte: Collatz, Milkyway, POEM
      Lieblingsprojekt: POEM & QMC etwa gleich
      Rechner: C2Q8400@3,2Ghz I7-3770K C2DE6750
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    17.05.2001
    Ort
    Gerry-Weber - Stadt
    Beiträge
    17.374
    Danke
    29
    Gedankt 167 Mal für 56 Themen
    Blog-Einträge
    3
    Temps von Board und CPU?


    Stell doch mal einen Ventilator vor das geöffnete Seitenteil des Gehäuses. Läuft es dann stabil hast du eindeutig ein Temperaturproblem.
    Toleranz ist das unbehagliche Gefühl, der andere könne am Ende vielleicht doch recht haben. - Robert Lee Frost
    Mitglied im P3DCDDPNE
    "Gute Fahrer haben die Fliegenreste auf den Seitenscheiben" - Walter Röhrl
    "Beginne den Tag mit einem Lächeln - Dann hast du es hinter dir!"

  14. Beitrag #14
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: FX-8150
      Mainboard: ASRock 990FX Extreme4
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 8GB Corsair Vengeance DDR3 1866 (2x 4GB)
      Grafikkarte: Sapphire Radeon R9 290X Tri-X OC (@Wasser)
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial M4 128GB
      Festplatte(n): Samsung SpinPoint F1 1000GB, Samsung Spinpoint P120 250GB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: Seasonic S12II-500
      Betriebssystem(e): Windows 7 Professional 64Bit, SteamOS, Windows XP x64
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    2.662
    Danke
    10
    Gedankt 1 Mal für 1 Thema
    Sind 106 °C für die Zweite Grafikkarte nicht schon etwas viel? Vielleicht reisst diese ja die Hufe.
    Wurden die Grafikkartenkühler auch gesäubert? Bei der Lüfterseite setzt sich der Staub gern an den Kühllamellen fest und bildet mit der Zeit einen Filzteppich der den Luftstrom behindert.

  15. Beitrag #15
    Grand Admiral
    Special
    Grand Admiral
    Avatar von gruenmuckel
    • Mein System
      Notebook
      Modell: Dell Studio 1749 @ work / Medion Erazer X7826 @ play
      Desktopsystem
      Prozessor: Intel Core i7 3770K
      Mainboard: Asrock Z77 Extreme4
      Kühlung: Scythe Mine 2
      Arbeitsspeicher: 4x8GB DDR3-1600 CL11 GeIL Black Dragon
      Grafikkarte: MSI R7970 Lightning Boost Edition 3GB (1150/1500)
      Display: Dell U2412M 24" TFT & 22" FullHD Packard-Bell-TV
      SSD(s): 1TB Samsung 840 EVO 1TB, 1x Sandisk EXTREME SSD 480GB
      Festplatte(n): 4x3TB Seagate ST3000DM001
      Optische Laufwerke: LG GH22NS40, Sony Optiarc BD-5300S Blu-Ray Brenner
      Soundkarte: Creative Recon3D PCIe
      Gehäuse: Corsair Obsidian 650D (2x 140mm Vegas Duo + 1x 120mm Vegas Trio)
      Netzteil: Antec True Power New Series 550W
      Betriebssystem(e): Windows 7 64 SP1
      Browser: Firefox aktuelle Version
      Sonstiges: Hauppauge PCI-FM TV-Karte (BT878, läuft unter 64bit Windows 7, hehe) Scythe Kaze Master Ace Lüfte
      Nethands 1: gruenmuckelC2D bei Nethands
      Nethands 2: gruenmuckel-server bei Nethands
      sysProfile: System bei sysProfile
    • Mein DC

      gruenmuckel beim Distributed Computing

      Aktuelle Projekte: Collatz, Milkyway, POEM
      Lieblingsprojekt: POEM & QMC etwa gleich
      Rechner: C2Q8400@3,2Ghz I7-3770K C2DE6750
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    17.05.2001
    Ort
    Gerry-Weber - Stadt
    Beiträge
    17.374
    Danke
    29
    Gedankt 167 Mal für 56 Themen
    Blog-Einträge
    3
    Die werden wohl recht nah beieinander sitzen sodass die eine kaum Luft bekommt.
    Dann gibts auch nur einen Gehäuselüfter (ich schätze mal hinten und rausblasend)

    Boardtemps vermutlich unter Last über 50°C. Eventuell wirds sogar dem Board zu war.


    Deswegen: Temps posten, Fotos vom Innenraum posten, mit ventilator vor dem Seitenteil testen.
    Toleranz ist das unbehagliche Gefühl, der andere könne am Ende vielleicht doch recht haben. - Robert Lee Frost
    Mitglied im P3DCDDPNE
    "Gute Fahrer haben die Fliegenreste auf den Seitenscheiben" - Walter Röhrl
    "Beginne den Tag mit einem Lächeln - Dann hast du es hinter dir!"

  16. Beitrag #16
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Sagi T 754
    • Mein System
      Notebook
      Modell: Dell Vostro 1320 - 60GB SSD | 4GB RAM - Lenovo X200 Tablet
      Desktopsystem
      Prozessor: Intel Core i7-2600k @ 4.5Ghz @ 1.300V
      Mainboard: AsRock P67 Extreme4 Gen3 - BIOS P2.20
      Kühlung: Scythe Mine2 @ Enermax Warp
      Arbeitsspeicher: 16GB Mushkin Silverline DDRIII-1333 CL8
      Grafikkarte: nVidia GTX780Ti @ 1278/7600
      Display: LG UM65 21:9
      Festplatte(n): Samsung SD830 256GB | Crucial M4 SSD 128GB | Hitachi 1TB
      Optische Laufwerke: Samsung DVD RW
      Soundkarte: Soundblaster THX
      Gehäuse: Corsair Carbide 300R
      Netzteil: Corsair HX850 80+ Gold
      Betriebssystem(e): Windows 7 64bit
      Browser: Chrome + IE
      Sonstiges: Logitech illuminated Keyboard + G500 Samsung Galaxy S3 CheckRomHD V5.5 GalaxSih JB 1.1 stable
      sysProfile: System bei sysProfile
    • Mein DC

      Sagi T 754 beim Distributed Computing

      Aktuelle Projekte: Pentathlon 2012
      Lieblingsprojekt: SIMAP, SETI, COLLATZ
      Rechner: i7-2600k, E-350, E-450, Core2Duo T6670
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    22.02.2005
    Ort
    Leipzig
    Beiträge
    6.480
    Danke
    191
    Gedankt 24 Mal für 10 Themen
    106°C sind definitiv viel zu viel. Ab 105°C greift die Abschaltung!
    Corsair Carbide 300R | Corsair HX850 | ASRock P67 Extreme4 Gen3 | i7 2600k - 4.5 GHz | Scythe Mine 2 | 16GB DDR3-2133 | GTX780Ti @ 1250/7500 @ 1.100V | Samsung SD830 256GB | Samsung SD840 120GB | Hitachi HD7200.C 1TB
    >>>>> Findest Du meinen Beitrag hilfreich dann benutze bitte das Symbol unter meinen Avatar <<<<<
    3Dmark11: R9 270x + i5 | HD7970 + i7 | HD7970CF + i7 | HD7850 + X4 | GTX570 SLi + X6 | GTX570 SLi + i7 | GTX680 + i7 | GTX690 + i7 | GTX780 + i7 |GTX780Ti + i7 |A10-5800K | Phenom II X6 1090T goes like hell

  17. Beitrag #17
    Grand Admiral
    Special
    Grand Admiral
    Avatar von WindHund
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-8350 Eight-core @ Asus enhancement Mode
      Mainboard: ASUS Sabertooth 990FX/Gen3 R2.0 sponsored by P3D
      Kühlung: WaKü EK WB Supreme LTX 366x40mm Radiator 6l Brutto m³
      Arbeitsspeicher: 2x 4GiB G.Skill Ripjaws-X DDR3-2133 CL11@1.47Volt
      Grafikkarte: 2x XFX Radeon R7970 up to 1125M DD 6GiB @ CrossFireX
      Display: 37" LE37A550P1R 60Hz 550cd/m Full HD -> best part of my system
      SSD(s): Samsung 830, 128GiB SATA3native
      Festplatte(n): 1x SATA2 Samsung HD103UJ, 1x SATA3 WD75000AAKS
      Optische Laufwerke: 1x HL-DT-ST BD-RE BH10LS30 SATA2
      Soundkarte: ALC892 HD Audio (onboard)
      Gehäuse: SF-2000 Big Tower
      Netzteil: Corsair HX850W (80+ Silber)
      Betriebssystem(e): Windows7 x64 Professional SP1 (up to date!)
      Browser: @Chrome.Google.CPU_Last_gering.
      Sonstiges: Gehäuselüfter: 4x200mm + 7x120mm (inklusive Radiatorlüfter extern)
    • Mein DC

      WindHund beim Distributed Computing

      Aktuelle Projekte: SIMAP, DistrRTgen, WCG, POEM, Einstein, Asteroids_avx, Folding@home
      Lieblingsprojekt: none, try all
      Rechner: FX-8350, FX-6300, FX-6300, Galaxy S2 2xR7970 + 1xGTX580 + 1x9800GTX+ Galaxy SII
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    30.01.2008
    Ort
    Im wilden Süden (0711)
    Beiträge
    6.239
    Danke
    723
    Gedankt 62 Mal für 16 Themen
    @Andi456
    Hallo, ganz kurz um sicher zu gehen:
    1. Welches Betriebssystem (OS)
    2. Mit SLI Brücke, wenn ja wieviele?
    3. Welcher ForceWare Treiber? (GraKa)

    106°C sind zwar viel, aber die 8800 Ultra wurde @ standard schon über 100°C heiß!

    MfG

  18. Beitrag #18
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Sagi T 754
    • Mein System
      Notebook
      Modell: Dell Vostro 1320 - 60GB SSD | 4GB RAM - Lenovo X200 Tablet
      Desktopsystem
      Prozessor: Intel Core i7-2600k @ 4.5Ghz @ 1.300V
      Mainboard: AsRock P67 Extreme4 Gen3 - BIOS P2.20
      Kühlung: Scythe Mine2 @ Enermax Warp
      Arbeitsspeicher: 16GB Mushkin Silverline DDRIII-1333 CL8
      Grafikkarte: nVidia GTX780Ti @ 1278/7600
      Display: LG UM65 21:9
      Festplatte(n): Samsung SD830 256GB | Crucial M4 SSD 128GB | Hitachi 1TB
      Optische Laufwerke: Samsung DVD RW
      Soundkarte: Soundblaster THX
      Gehäuse: Corsair Carbide 300R
      Netzteil: Corsair HX850 80+ Gold
      Betriebssystem(e): Windows 7 64bit
      Browser: Chrome + IE
      Sonstiges: Logitech illuminated Keyboard + G500 Samsung Galaxy S3 CheckRomHD V5.5 GalaxSih JB 1.1 stable
      sysProfile: System bei sysProfile
    • Mein DC

      Sagi T 754 beim Distributed Computing

      Aktuelle Projekte: Pentathlon 2012
      Lieblingsprojekt: SIMAP, SETI, COLLATZ
      Rechner: i7-2600k, E-350, E-450, Core2Duo T6670
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    22.02.2005
    Ort
    Leipzig
    Beiträge
    6.480
    Danke
    191
    Gedankt 24 Mal für 10 Themen
    Also ich kenne keine Ultra im Bekanntenkreis die auch nur annähernd so warm wurde bzw wird...
    Corsair Carbide 300R | Corsair HX850 | ASRock P67 Extreme4 Gen3 | i7 2600k - 4.5 GHz | Scythe Mine 2 | 16GB DDR3-2133 | GTX780Ti @ 1250/7500 @ 1.100V | Samsung SD830 256GB | Samsung SD840 120GB | Hitachi HD7200.C 1TB
    >>>>> Findest Du meinen Beitrag hilfreich dann benutze bitte das Symbol unter meinen Avatar <<<<<
    3Dmark11: R9 270x + i5 | HD7970 + i7 | HD7970CF + i7 | HD7850 + X4 | GTX570 SLi + X6 | GTX570 SLi + i7 | GTX680 + i7 | GTX690 + i7 | GTX780 + i7 |GTX780Ti + i7 |A10-5800K | Phenom II X6 1090T goes like hell

  19. Beitrag #19
    Grand Admiral
    Special
    Grand Admiral
    Avatar von WindHund
    • Mein System
      Desktopsystem
      Prozessor: AMD FX-8350 Eight-core @ Asus enhancement Mode
      Mainboard: ASUS Sabertooth 990FX/Gen3 R2.0 sponsored by P3D
      Kühlung: WaKü EK WB Supreme LTX 366x40mm Radiator 6l Brutto m³
      Arbeitsspeicher: 2x 4GiB G.Skill Ripjaws-X DDR3-2133 CL11@1.47Volt
      Grafikkarte: 2x XFX Radeon R7970 up to 1125M DD 6GiB @ CrossFireX
      Display: 37" LE37A550P1R 60Hz 550cd/m Full HD -> best part of my system
      SSD(s): Samsung 830, 128GiB SATA3native
      Festplatte(n): 1x SATA2 Samsung HD103UJ, 1x SATA3 WD75000AAKS
      Optische Laufwerke: 1x HL-DT-ST BD-RE BH10LS30 SATA2
      Soundkarte: ALC892 HD Audio (onboard)
      Gehäuse: SF-2000 Big Tower
      Netzteil: Corsair HX850W (80+ Silber)
      Betriebssystem(e): Windows7 x64 Professional SP1 (up to date!)
      Browser: @Chrome.Google.CPU_Last_gering.
      Sonstiges: Gehäuselüfter: 4x200mm + 7x120mm (inklusive Radiatorlüfter extern)
    • Mein DC

      WindHund beim Distributed Computing

      Aktuelle Projekte: SIMAP, DistrRTgen, WCG, POEM, Einstein, Asteroids_avx, Folding@home
      Lieblingsprojekt: none, try all
      Rechner: FX-8350, FX-6300, FX-6300, Galaxy S2 2xR7970 + 1xGTX580 + 1x9800GTX+ Galaxy SII
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    30.01.2008
    Ort
    Im wilden Süden (0711)
    Beiträge
    6.239
    Danke
    723
    Gedankt 62 Mal für 16 Themen
    @Sagi
    Das kann schon sein, allerdings finde ich heute noch Posts von über 100°C im Netz: http://www.tomshardware.de/foren/240...00-ultra-heiss
    (user: holle86)

    Gut das ruckeln deutet schon auf throtteln der Karte hin, also Temperaturen senken!
    Evt. die Karte mit über 100°C nach unten packen, sofern es einen Unterschied macht.

  20. Beitrag #20
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Sagi T 754
    • Mein System
      Notebook
      Modell: Dell Vostro 1320 - 60GB SSD | 4GB RAM - Lenovo X200 Tablet
      Desktopsystem
      Prozessor: Intel Core i7-2600k @ 4.5Ghz @ 1.300V
      Mainboard: AsRock P67 Extreme4 Gen3 - BIOS P2.20
      Kühlung: Scythe Mine2 @ Enermax Warp
      Arbeitsspeicher: 16GB Mushkin Silverline DDRIII-1333 CL8
      Grafikkarte: nVidia GTX780Ti @ 1278/7600
      Display: LG UM65 21:9
      Festplatte(n): Samsung SD830 256GB | Crucial M4 SSD 128GB | Hitachi 1TB
      Optische Laufwerke: Samsung DVD RW
      Soundkarte: Soundblaster THX
      Gehäuse: Corsair Carbide 300R
      Netzteil: Corsair HX850 80+ Gold
      Betriebssystem(e): Windows 7 64bit
      Browser: Chrome + IE
      Sonstiges: Logitech illuminated Keyboard + G500 Samsung Galaxy S3 CheckRomHD V5.5 GalaxSih JB 1.1 stable
      sysProfile: System bei sysProfile
    • Mein DC

      Sagi T 754 beim Distributed Computing

      Aktuelle Projekte: Pentathlon 2012
      Lieblingsprojekt: SIMAP, SETI, COLLATZ
      Rechner: i7-2600k, E-350, E-450, Core2Duo T6670
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    22.02.2005
    Ort
    Leipzig
    Beiträge
    6.480
    Danke
    191
    Gedankt 24 Mal für 10 Themen
    Wie gesagt, ab 100°C throtteln und ab 105°C Abschaltung.
    Corsair Carbide 300R | Corsair HX850 | ASRock P67 Extreme4 Gen3 | i7 2600k - 4.5 GHz | Scythe Mine 2 | 16GB DDR3-2133 | GTX780Ti @ 1250/7500 @ 1.100V | Samsung SD830 256GB | Samsung SD840 120GB | Hitachi HD7200.C 1TB
    >>>>> Findest Du meinen Beitrag hilfreich dann benutze bitte das Symbol unter meinen Avatar <<<<<
    3Dmark11: R9 270x + i5 | HD7970 + i7 | HD7970CF + i7 | HD7850 + X4 | GTX570 SLi + X6 | GTX570 SLi + i7 | GTX680 + i7 | GTX690 + i7 | GTX780 + i7 |GTX780Ti + i7 |A10-5800K | Phenom II X6 1090T goes like hell

  21. Beitrag #21
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: FX-8150
      Mainboard: ASRock 990FX Extreme4
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 8GB Corsair Vengeance DDR3 1866 (2x 4GB)
      Grafikkarte: Sapphire Radeon R9 290X Tri-X OC (@Wasser)
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial M4 128GB
      Festplatte(n): Samsung SpinPoint F1 1000GB, Samsung Spinpoint P120 250GB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: Seasonic S12II-500
      Betriebssystem(e): Windows 7 Professional 64Bit, SteamOS, Windows XP x64
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    2.662
    Danke
    10
    Gedankt 1 Mal für 1 Thema
    lt. Computerbase test sollten ca. 85°C für eine einzelne Karte normal sein.
    http://www.computerbase.de/artikel/g...itt_temperatur
    .
    EDIT :
    .

    Ich bin irgendwie nicht bei der Sachen.....die GTX sollte als Einzelkarte (Referenzdesign) bei ca. 80°C liegen, im SLI Verbund eher bei 85°C.
    http://www.computerbase.de/artikel/g...itt_temperatur

  22. Beitrag #22
    Fleet Captain
    Special
    Fleet Captain
    • Mein System
      Desktopsystem
      Prozessor: Intel i5 3470 3,2 GHz
      Mainboard: Gigabyte Z77 DS3H
      Kühlung: Arctic Cooling Freezer 13 Pro
      Arbeitsspeicher: 2x 4 GB Kingston HyperX LoVo DDR3 1600
      Grafikkarte: Asus HD 7870 Direct CU II v2
      Display: 20 Zoll Samsung Sync Master 2053BW, 1680*1050
      Festplatte(n): 128GB Samsung SSD 830, WD Caviar Blue 500 GB
      Gehäuse: Bitfenix Shinobi USB 3.0
      Netzteil: bequiet! Straight Power E9 450W
      Betriebssystem(e): Win 7 64 bit
      Browser: Mozarillo Feuerfuchs

    Registriert seit
    27.12.2011
    Beiträge
    269
    Danke
    2
    Gedankt 0 Mal für 0 Themen
    Meine Radeon 4850 wurde mit dem Standardkühler auch immer 105° heiß und der Rechner ist dann auch ab und an abgestürzt (neu gestartet). Mit neuem Graka-Kühler, der auch gefühlte hundert mal leiser war, max 70° und keine Abstürze mehr. Sowas kann also definitv an der Graka liegen.

  23. Beitrag #23
    Fleet Captain
    Special
    Fleet Captain
    Avatar von B4ttleMasteR
    • Mein System
      Notebook
      Modell: keiner mehr
      Desktopsystem
      Prozessor: I5 2500K Sandy Bridge
      Mainboard: ASRock Extreme3 Gen3
      Kühlung: Antec H2O 620 Wakü
      Arbeitsspeicher: 2 mal 4 GB Corsair Vengeance 1866
      Grafikkarte: AMD ATI HD 7950 oc Saphire
      Display: LG Cinema 3D D2342
      Festplatte(n): RAID
      Optische Laufwerke: Samsung DVD-Brenner
      Soundkarte: Realtek
      Gehäuse: Zalman Z9 Plus
      Netzteil: Thermaltake Toughpower XT 775
      Betriebssystem(e): Windows 8 64 Bit
      Browser: Crome
      Sonstiges: Lüftersteuerung : Aerocool F4XT + Zalman Steuerung
      Nethands 1: [url=http://valid.canardpc.com/show_oc.php?id=1929663][img]http://valid.canardpc.com/cache/banner/19 bei Nethands
    • Mein DC

      B4ttleMasteR beim Distributed Computing


    Registriert seit
    01.02.2009
    Ort
    Saarland
    Beiträge
    296
    Danke
    8
    Gedankt 0 Mal für 0 Themen
    bestimmt die leitpaste trocken und bröckelig ....

    also grakas reinigen +cpu und frische leitpaste drauf

  24. Beitrag #24
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Andi456

    Registriert seit
    16.12.2008
    Beiträge
    1.148
    Danke
    0
    Gedankt 5 Mal für 3 Themen
    Ich hab den kompletten PC zerlegt (mit komplett meine ich wirklich alles, auch Gehäuse) und mit 10 bar aus dem Kompressor die Kühler durchgeblasen, die Lüfter hab ich natürlich festgehalten.
    Die Pins der Grakas hab ich mit Reinigungsbenzin gesäubert, Cpu hat frische Silberleitpaste bekommen (vollflächig eine schöne dünne schicht) alles andere wurde auch mit dem Kompressor entstaubt (so das nix verloren geht z.b. Jumper) wäre ja nicht das erste mal das ich die Kiste sauber mache...

    OS: Windows 7 64bit Pro. frisch aufgesetzt mit allen aktuellen Treiber die es vor zwei monaten gab.

    Der zusätztliche Lüfter am Gehäuse ist seitlich genau in der höhe der Grakas (allerdings hab ich den Lüfter ans alte Board angepasst, da sahs die obere Karte zwei Slots tiefer und somit wirklich genau neben dem Lüfter) und versorgt diese mit Frischluft (ich hab damals zwei Geforce 7600GT im SLI Passiv betrieben, da hat der 120er beide Karten gekühlt, die Karten leben heute noch bei meinem Bruder im PC)
    Das heiste alleine die Grakas und das Netzteil das suboptimalerweise unten ist, fördern warme Luft nach ausen.

    Beim Furmark hab ich den Hitze test gestartet (maximal Graka Temperatur wird ermittelt) Ich glaub nicht das ich beim CSS zocken die Karten und den rest so sehr belaste das die so warm werden (das läuft ja noch auf meinem 1,7 ghz Centrino Laptop mit der 64mb AtI 9700 der dann aber alles gibt was er kann, das ding wird dann richtig warm...)

    Hier mal ein Bild das allerdings schon älter ist und noch der Original CPU Kühler vom 955er, ist jetzt aber so ein Bigtowerkühler mit 120er Lüfter (wie auch immer der heist) drauf.
    Und denken Sie daran: immer die Disketten hoch über
    den Kopf halten. Das Erdmagnetfeld ist heute wieder extrem stark

  25. Beitrag #25
    Fleet Captain
    Special
    Fleet Captain
    Avatar von Malajo

    Registriert seit
    05.04.2003
    Beiträge
    258
    Danke
    0
    Gedankt 0 Mal für 0 Themen
    Du wirst sicher nicht drumherumkommen und die Abdeckung der Grafikkartenkühler zu entfernen um die evtl. darunter angesammelten Staubflusen, die in den Kühlerfinnen sitzen, zu entfernen. Durchpusten nützt da nicht viel. Den Kühlkörper selbst würde ich aber nicht entfernen, da er meist mit dicken Pads mit allen gekühlten Chip verbunden ist und man evtl. nachher keine vernünftige wärmeleitende Verbindung mehr hinbekommt....

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO