PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Festplatte ununterbrochen am arbeiten?!



K-Jii
30.04.2005, 21:15
mir ist heute ein merkwürdiges problem aufgefallen,
und zwar arbeitet meine festplatte ununterbrochen, jedenfalls leuchtet das lämpchen der festplatte die ganze zeit. vielleicht arbeitet die festplatte auch garnicht, sondern die lampe geht nur nich aus, aber das denk ich eher weniger, da die temp ca 3°C höher ist als normalerweise..und auch ist mir aufgefallen das, wenn ich den pc einschalte, ja wie immer die meldung "detecting ide-drives" dasteht, nur hat das vorher 1-2 sek gedauert, nun dauert es aber ca 30sec bis er die ide-drives findet...
weiß irgendjemand was das sein könnte?

K-Jii
30.04.2005, 21:24
mir ist noch etwas eingefallen...
und zwar wollte ich heute ein image auf dvd brennen, mit alcohol120%, aber scheinbar wird die dvd+r nicht unterstützt, jedenfalls brannte er nix auf die dvd, als ich dann beenden wollte reagierte das programm nicht und ich hab den pc resettet und konnte dann erst die dvd entnehmen, glaube das problem besteht erst seit diesem vorfall...

Matzinger
30.04.2005, 23:16
Überprüfe mal die Platte auf fehlerhafte Sektoren und Defragmentiere auch mal. Bei mir hat sich mal ne Platte mit ähnlichen Symptomen verabschiedet *suspect* . Zuerst ständige Festplattenzugriffe, Windows wurde extrem langsam und fehlerhafte Sektoren wurden gemeldet die aber nicht repariert werden konnten. Letztendlich wurde die Platte dann irgendwann gar nicht mehr erkannt.

PS: Einen Virus schliesse ich eigentlich aus, aber ein Virenscan kann nicht schaden ;)

chs00
30.04.2005, 23:26
Überprüfe mal die Platte auf fehlerhafte Sektoren und Defragmentiere auch mal. Bei mir hat sich mal ne Platte mit ähnlichen Symptomen verabschiedet *suspect* . Zuerst ständige Festplattenzugriffe, Windows wurde extrem langsam und fehlerhafte Sektoren wurden gemeldet die aber nicht repariert werden konnten. Letztendlich wurde die Platte dann irgendwann gar nicht mehr erkannt.



Stimme voll zu, riecht nach den ersten "Winke-Winke" Versuchen der Platte.

K-Jii
01.05.2005, 00:10
habe das prob gelöst indem ich nen cmos reset gemacht habe...jedenfalls is alles wieder im grünen bereich ;D

Matzinger
01.05.2005, 01:58
habe das prob gelöst indem ich nen cmos reset gemacht habe...jedenfalls is alles wieder im grünen bereich ;D


Sehr merkwürdig *kopfkratz *kopfkratz *kopfkratz

Dymas
01.05.2005, 12:02
aktivier mal smart für festplatten in deinem bios!