Seite 15 von 15 ErsteErste ... 51112131415
Ergebnis 351 bis 374 von 374
  1. Beitrag #351
    Admiral
    Special
    Admiral
    Avatar von RedBaron
    • Mein System
      Notebook
      Modell: Toshiba WD30Dt-A100, AMD A1200 APU 1GHz, Win 10 Home x64 1809, 4 GB RAM DDR3 1066 MHz, 500 GB WD-HDD
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X - 3.7 GHz @ Standard
      Mainboard: Asus ROG STRIX B350-F Gaming UEFI Ver. 5204
      Kühlung: CPU: Arctic-Cooling Liquid Freezer 240, Gehäuse: 1 Pure Wings 2 140mm, 1 Pure Wings 2 120mm
      Arbeitsspeicher: 32 GiB Crucial DDR4 @2400 MHz ECC CL17 CT16G4XFD824A
      Grafikkarte: AMD Radeon Pro WX 5100, 8 GB
      Display: 24 Zoll XORO HTL2335HD 1920*1080p 60Hz
      SSD(s): Samsung 970 EVO 1 TB, Crucial MX200 256 GB, SanDisk SDSSDP128GS 128 GB
      Festplatte(n): Seagate ST4000DX001 SSHD 4TB, Intenso 4TB USB 3.0 extern
      Optische Laufwerke: LG Electronics BH16NS40 Blu-ray Disc Writer
      Soundkarte: Realtek ALC 1220 Onboard
      Gehäuse: Be Quiet Silent Base 600 gedämmt
      Netzteil: Be Quiet Straight Power E8 580W 80+ Gold
      Betriebssystem(e): Linux Mint 19.1 Cinnamon x64, Windows 10 Pro Ver. 1903 x64
      Browser: Firefox 68 , Internet Explorer 11, MS Edge
      Sonstiges: 3D Connexion SpaceNavigator, HP Color LaserJet Pro MFP M181fw, Fritzbox 7412, Creative i-Trigue 330

    Registriert seit
    23.08.2006
    Beiträge
    1.102
    Danke Danke gesagt 
    325
    Danke Danke erhalten 
    10
    Ich habe keinen festen Multiplikator verwendet, die Taktfrequenz betrug 3700 MHz auf allen Kernen, an den Frequenzen und Multiplikatoren habe ich nichts verändert.
    Die Temperaturen laut HW Info (Windows) oder Psensor (Linux) liegen so um die 57°C mit 23°C Raumtemperatur und 100% Last auf allen Kernen.

    --- Update ---

    Ryzen 7 1800X mit 4100 MHz und Multi 41, sonst keine Werte verändert:

    Single Thread 475.5
    Multi Thread 5136.8
    Temperatur 77°C

    https://valid.x86.fr/ptydc2

  2. Beitrag #352
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Casi030

    Registriert seit
    03.10.2012
    Beiträge
    6.671
    Danke Danke gesagt 
    45
    Danke Danke erhalten 
    2
    Mach das mal mit Win7 und du brauchst dafür nur rund 3,9GHz......

  3. Beitrag #353
    Admiral
    Special
    Admiral
    Avatar von RedBaron
    • Mein System
      Notebook
      Modell: Toshiba WD30Dt-A100, AMD A1200 APU 1GHz, Win 10 Home x64 1809, 4 GB RAM DDR3 1066 MHz, 500 GB WD-HDD
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X - 3.7 GHz @ Standard
      Mainboard: Asus ROG STRIX B350-F Gaming UEFI Ver. 5204
      Kühlung: CPU: Arctic-Cooling Liquid Freezer 240, Gehäuse: 1 Pure Wings 2 140mm, 1 Pure Wings 2 120mm
      Arbeitsspeicher: 32 GiB Crucial DDR4 @2400 MHz ECC CL17 CT16G4XFD824A
      Grafikkarte: AMD Radeon Pro WX 5100, 8 GB
      Display: 24 Zoll XORO HTL2335HD 1920*1080p 60Hz
      SSD(s): Samsung 970 EVO 1 TB, Crucial MX200 256 GB, SanDisk SDSSDP128GS 128 GB
      Festplatte(n): Seagate ST4000DX001 SSHD 4TB, Intenso 4TB USB 3.0 extern
      Optische Laufwerke: LG Electronics BH16NS40 Blu-ray Disc Writer
      Soundkarte: Realtek ALC 1220 Onboard
      Gehäuse: Be Quiet Silent Base 600 gedämmt
      Netzteil: Be Quiet Straight Power E8 580W 80+ Gold
      Betriebssystem(e): Linux Mint 19.1 Cinnamon x64, Windows 10 Pro Ver. 1903 x64
      Browser: Firefox 68 , Internet Explorer 11, MS Edge
      Sonstiges: 3D Connexion SpaceNavigator, HP Color LaserJet Pro MFP M181fw, Fritzbox 7412, Creative i-Trigue 330

    Registriert seit
    23.08.2006
    Beiträge
    1.102
    Danke Danke gesagt 
    325
    Danke Danke erhalten 
    10
    Warum?

  4. Beitrag #354
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Casi030

    Registriert seit
    03.10.2012
    Beiträge
    6.671
    Danke Danke gesagt 
    45
    Danke Danke erhalten 
    2
    Vermutlich weil so viel scheiße im Hintergrund bei Win10 läuft.

  5. Beitrag #355
    Cadet

    Registriert seit
    08.08.2002
    Beiträge
    34
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    @Morkhero

    Du hast auch das X399 Creation? Welche Bios-Version verwendest du? Mit dem 1.1 und 1.2 hab ich nix als Ärger gehabt. Bord wollte aus'm S3-Standby nicht aufwachen, hat nur Netzstecker ziehen geholfen... und danach hat er dann keine Laufwerke mehr erkannt. Auf https://www.overclock.net/forum/27779864-post496.html gibt's nen gemoddetes 1.31er Beta-BIOS, damit ist die Kiste endlich stabil.

    Dass die CPU bei dir ohne Last runtertaktet sollte eigentlich normal sein, macht meiner auch so. Nur bei Last wird automatisch hochgetaktet.

    Bei MSI hab ich mich eigentlich noch gar nicht registriert. Sollte ich evtl mal machen. Graka ist bei mir übrigens ebenfalls von MSI. Ist 'ne MSI gf1080Ti Gaming-X 11G.

    Auch nich schlecht: Das M.2 NVMe Raid-0 mit 4x1TB Samsung 970Pro in der MSI Aero-Xpander M.2:

    Klicke auf die Grafik für eine größere Ansicht 

Name:	as-ssd.jpg 
Hits:	31 
Größe:	99,9 KB 
ID:	38100

    Dazu kommt dann noch ein LSI 9201-16i Raidcontroller sowie momentan 12 HDDs. Wobei das noch auf 20 HDDs aufgerüstet wird, da warte ich momentan noch auf die Teile weil dafür einige Umbauarbeiten am Gehäuse anfallen. Ist 'nen LianLi PC-A79B. Dauert hier in Island immer alles ne Weile wegen langen Lieferwegen via Schiff.

    MfG
    -RonnySteele
    Geändert von RonnySteele (02.02.2019 um 19:42 Uhr)

  6. Beitrag #356
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Morkhero
    • Mein System
      Desktopsystem
      Prozessor: AMD Athlon 64 X2 4600+
      Mainboard: MSI K8N Neo2-54G Platinum
      Kühlung: Zalman CNPS9500 LED
      Arbeitsspeicher: 4 GB G.Skill PC3200
      Grafikkarte: HIS ATI Radeon HD4670 IceQ AGP
      Display: Dell U2212HM
      Festplatte(n): 74GB WD Raptor, einer 200er und eine 1 TB (Caviar Black) WD
      Optische Laufwerke: Toshiba SH-S138L ; Pioneer DVD-105
      Soundkarte: Audigy Player
      Gehäuse: Chieftec Big Tower
      Netzteil: Coolermaster SilentPro 500
      Betriebssystem(e): Windows XP
      Browser: Firefox
      Sonstiges: lahme Kiste ^^

    Registriert seit
    03.02.2002
    Ort
    Bill Gates' Klo
    Beiträge
    4.321
    Danke Danke gesagt 
    16
    Danke Danke erhalten 
    98
    ahhhhhh coole sache mit dem m2 raid 0 ... jeder sagt immer das sollte man nich machen ^^.
    und dann noch 12 und bald 20 hdd's ...genial !!! plattenplatz ist etwas was mir noch fehlt was hast du eigentlich für hdds' dran ? sag blos die haben alle 10 oder mehr tb ?

    bleibt der xpander eigentlich ruhig oder macht der wenn die nvme drin sind ordentlich krach ? ich hab den bisher nur spasseshalber reingebaut und anfangs pustet der lüfter ordentlich durch.............. hab bisher nur das board selbst mit 512gb / 1 tb und 2 tb belegt.
    grafikkarte ist ne msi 2080ti sea hawk ek x


    wegen dem bios muss ich morgen mal schaun .





    ich hab da noch nichts verändert. was genau macht dieses beta bios ? (habs mal runtergeladen)



    meine kiste ist ja eher so ein optikteil mit dem corsair 1000d und dem waküzeugs ^^ siehe thread : https://www.planet3dnow.de/vbulletin...art-0-4/page26 (und nebenbei noch lange nich fertig ^^)

    hmm aber es wäre vielleicht doch nicht schlecht, das zweite (itx) system als nas zu verwenden. so viele platten würden aber gar nicht reingehen hehe.
    Commodore C64, Floppy 1541-II, Datasette,Trafos, Resetschalter, 2 Joysticks................................ ich respektiere euch alle auch wenn ich klein schreibe Wörter, Abkürzungen die ich hasse: rushen, farmen, craften, crunchen, App, Meeting, Selfie, liken, trollen, populistisch, Mining, grinden, Backer

  7. Beitrag #357
    Cadet

    Registriert seit
    08.08.2002
    Beiträge
    34
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    @Morkhero

    Hab mir dein System in dem anderen Thread mal angesehen. Schöööööööön. :> Aber nix für mich, Wasserkühlung find ich persönlich einfach unpraktisch. Die Kiste muss jahrelang 24/7 laufen ohne Wartungsarbeiten, mal davon abgesehen dass einmal pro Jahr der Staub mit'm Kompressor rausgeblasen wird. Außerdem nehmen mir die Radiatoren zu viel Platz weg. Gehäuse ohne 5.25"-Schächte von oben bis unten kommen mir nich in's Haus... und die sind designbedingt eher nich so gut für Wasserkühlung. Also Luft. Momentan noch mit Arctic Cooling Lüftern, die werden aber bald gegen Noctuas ersetzt.

    Dass man mit SSDs kein Raid machen soll, stimmt...bedingt. Bis vor einigen Jahren war es so, dass die TRIM-Funktion der SSDs unter Raid nicht funktionierte. Nun hatten SSDs aber schon immer zusätzlich zu TRIM auch ne interne Garbage Collection, die so ziemlich das selbe macht, ohne auf Zusammenarbeit mit dem Betriebssystem und Treibersupport abhängig zu sein. Wie gut die Garbage Collection war, hing vom Hersteller ab. Auf der Corsair M4 vor 10 Jahren war Raid jedenfalls kein Problem, mit OCZ oder Mushkin-SSDs sollte man Raid eher nich machen.
    Inzwischen gibt der Raid-Treiber von AMD Trimbefehle wohl ordentlich an's Raid weiter, genauso auch bei Intel, von der Seite her besteht also kein Problem mehr. Naja, und davon mal abgesehen sind die 970Pro-SSDs in meinem Raid Laufwerke mit MLC-Speicher und so ziemlich der doppelten MTBF von den 970EVOs mit TLC. Mit TLC-Laufwerken würde ich -einfach vom Bauchgefühl her- auch kein Raid machen. Der Xpander ist zumindest bei mir kaum wahrzunehmen von der Lautstärke her. Da alle 4 M.2s temperaturüberwacht werden von der Karte, gehe ich mal davon aus dass der Lüfter temperaturgeregelt ist.

    Zu den HDDs in meinem System: Nö, nix mit 10TB. Heliumgefüllte Laufwerke kommen mir nich ins Haus, zumindest für die nächsten 5 Jahre noch nich. Wenn ich ne Platte kaufe, will ich auch, dass die in 20 Jahren noch funktioniert. Die Helium-Platten haben da nen eingebautes Verfallsdatum, und Helium hat die unangenehme Eigenschaft, mit der Zeit sogar durch solide Metalle hindurchzudiffundieren. Deshalb auch das Helium-Level SMART Attribut bei ben neuen Platten. Wenn denen das Edelgas ausgeht, war's das dann für die Platte. Momentan verbaue ich 4TB WD-Reds und 6TB HGST 7k6000s, die sind beide für Dauerbetrieb ausgelegt, haben ordentlich Garantie (5 Jahre bei den HGSTs), und außerdem hatte ich die sowieso schon hier. Extra 20 HDDs neu kaufen wäre über's Budget gegangen. Insgesamt habe ich mit 12 Platten momentan 60TB Speicherplatz, welcher in den nächsten 2 Jahren schrittweise auf 100TB-120TB ausgebaut werden wird.

    Zu dem gemoddeten Beta-Bios: Das fügt dir unter Settings->Advanced zwei neue Menüs hinzu, einmal AMD CBS und einmal AMD PBS. Unter beiden gibt's nen gutes Duzend Submenüs, mit denen sich diverse Mainboardsettings per Hand optimieren lassen, anstatt dabei von MSI's Settings abhängig zu sein. Ich hab mich momentan damit noch nich im Detail befasst, kann nur sagen, dass die angebotenen Einstellungen fast doppelt so umfangreich sind wie das, was vorher schon im BIOS vorhanden war. O,O

    So, und jetzt geh ich erst mal wieder Kabel crimpen. Die HDDs hängen alle an nem Frontpanel mit Schaltern, können dank Hotswap-Fähigkeit (nach ordentlichem Abmelden im OS) im Betrieb aus- oder angeschaltet werden, damit sie nich unnötig laufen, Strom fressen und das Zimmer heizen. Aber das macht die Verkabelung aufwendig, da jede HDD ihr eigenes Stromkabel braucht. Gottseidank ist beim LianLi PC-A79B hinter dem rechten Seitenpanel jede Menge Platz für ordentliches Kabelmanagement, und da so ne Platte ja nicht soooo viel Strom zieht, kann ich dünne Kabel verwenden.

    MfG
    -RonnySteele
    Geändert von RonnySteele (03.02.2019 um 13:50 Uhr)

  8. Beitrag #358
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Casi030

    Registriert seit
    03.10.2012
    Beiträge
    6.671
    Danke Danke gesagt 
    45
    Danke Danke erhalten 
    2
    Zitat Zitat von RonnySteele Beitrag anzeigen
    So, und jetzt geh ich erst mal wieder Kabel crimpen. Die HDDs hängen alle an nem Frontpanel mit Schaltern, können dank Hotswap-Fähigkeit (nach ordentlichem Abmelden im OS) im Betrieb aus- oder angeschaltet werden, damit sie nich unnötig laufen, Strom fressen und das Zimmer heizen. Aber das macht die Verkabelung aufwendig, da jede HDD ihr eigenes Stromkabel braucht. Gottseidank ist beim LianLi PC-A79B hinter dem rechten Seitenpanel jede Menge Platz für ordentliches Kabelmanagement, und da so ne Platte ja nicht soooo viel Strom zieht, kann ich dünne Kabel verwenden.

    MfG
    -RonnySteele
    Dafür hatte ich mir mal das gekauft.
    https://www.overclockers.co.uk/lian-...ca-346-ll.html

  9. Beitrag #359
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Morkhero
    • Mein System
      Desktopsystem
      Prozessor: AMD Athlon 64 X2 4600+
      Mainboard: MSI K8N Neo2-54G Platinum
      Kühlung: Zalman CNPS9500 LED
      Arbeitsspeicher: 4 GB G.Skill PC3200
      Grafikkarte: HIS ATI Radeon HD4670 IceQ AGP
      Display: Dell U2212HM
      Festplatte(n): 74GB WD Raptor, einer 200er und eine 1 TB (Caviar Black) WD
      Optische Laufwerke: Toshiba SH-S138L ; Pioneer DVD-105
      Soundkarte: Audigy Player
      Gehäuse: Chieftec Big Tower
      Netzteil: Coolermaster SilentPro 500
      Betriebssystem(e): Windows XP
      Browser: Firefox
      Sonstiges: lahme Kiste ^^

    Registriert seit
    03.02.2002
    Ort
    Bill Gates' Klo
    Beiträge
    4.321
    Danke Danke gesagt 
    16
    Danke Danke erhalten 
    98
    @ronnysteele

    danke für die info ich werds das mit dem bios mal probieren, wenn mir danach ist.


    gibts bei den 10 tb platten nicht die toshibas die mit luft statt helium gefüllt sind ?


    @ thread
    hab gerade nochmal laufen lassen und diesmal mit der seite damit man was sieht ^^

    https://valid.x86.fr/grsjpx




    bei mir wird ja nur knapp 4 ghz angezeigt.... aber kann mir jemand erklären wieso ich dann über 9700 punkte bekomme ? ist das nur zufall ? fehlte ja nur noch ein hauch zum intel i9-7980XE ^^
    oder ist die anzeige nur falsch und der bench wurde mit 4,4 ghz gemessen. hab doch nichts übertaktet, wenn man mal das vom speicher aussen vor lässt, was im benchmark nicht viel zu sagen hat da es auch schon mit standardeinstellung dort 9700+ hatte.


    Commodore C64, Floppy 1541-II, Datasette,Trafos, Resetschalter, 2 Joysticks................................ ich respektiere euch alle auch wenn ich klein schreibe Wörter, Abkürzungen die ich hasse: rushen, farmen, craften, crunchen, App, Meeting, Selfie, liken, trollen, populistisch, Mining, grinden, Backer

  10. Beitrag #360
    Captain
    Special
    Captain
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 2600x
      Mainboard: ASUS B450-F Gaming
      Kühlung: Custom WaKü
      Arbeitsspeicher: 16GB G.Skill Trident Z DDR4-3200 CL16-16-16-36
      Grafikkarte: Vega 56 @Wasser
      Display: 1x 32" Zoll 1440p
      SSD(s): Samsung SSD 960 EVO 250GB M.2 PCIe
      Festplatte(n): 500GB HdD / 240GB SSD
      Gehäuse: Lian Li PC-O11 Dynamic
      Netzteil: bequiet Pure Power 11 500W CM
      Betriebssystem(e): Windows 10 64 Bit
      Browser: Chrome

    Registriert seit
    11.11.2015
    Beiträge
    226
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Mit aktiviertem XFR/PBO. RAM mit XMP Profil. Sonst alles Stock/Auto.



    Der RAM will bisher nicht auf CL15 oder CL14 laufen.

  11. Beitrag #361
    Admiral
    Special
    Admiral
    Avatar von RedBaron
    • Mein System
      Notebook
      Modell: Toshiba WD30Dt-A100, AMD A1200 APU 1GHz, Win 10 Home x64 1809, 4 GB RAM DDR3 1066 MHz, 500 GB WD-HDD
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X - 3.7 GHz @ Standard
      Mainboard: Asus ROG STRIX B350-F Gaming UEFI Ver. 5204
      Kühlung: CPU: Arctic-Cooling Liquid Freezer 240, Gehäuse: 1 Pure Wings 2 140mm, 1 Pure Wings 2 120mm
      Arbeitsspeicher: 32 GiB Crucial DDR4 @2400 MHz ECC CL17 CT16G4XFD824A
      Grafikkarte: AMD Radeon Pro WX 5100, 8 GB
      Display: 24 Zoll XORO HTL2335HD 1920*1080p 60Hz
      SSD(s): Samsung 970 EVO 1 TB, Crucial MX200 256 GB, SanDisk SDSSDP128GS 128 GB
      Festplatte(n): Seagate ST4000DX001 SSHD 4TB, Intenso 4TB USB 3.0 extern
      Optische Laufwerke: LG Electronics BH16NS40 Blu-ray Disc Writer
      Soundkarte: Realtek ALC 1220 Onboard
      Gehäuse: Be Quiet Silent Base 600 gedämmt
      Netzteil: Be Quiet Straight Power E8 580W 80+ Gold
      Betriebssystem(e): Linux Mint 19.1 Cinnamon x64, Windows 10 Pro Ver. 1903 x64
      Browser: Firefox 68 , Internet Explorer 11, MS Edge
      Sonstiges: 3D Connexion SpaceNavigator, HP Color LaserJet Pro MFP M181fw, Fritzbox 7412, Creative i-Trigue 330

    Registriert seit
    23.08.2006
    Beiträge
    1.102
    Danke Danke gesagt 
    325
    Danke Danke erhalten 
    10
    Ryzen 7 2700X, keine Werte verändert:

    Single Thread 477
    Multi Thread 5001
    Temperatur 59,3°C

    https://valid.x86.fr/bnln0h

  12. Beitrag #362
    Admiral
    Special
    Admiral
    Avatar von Fränki´s Welle
    • Mein System
      Desktopsystem
      Prozessor: Intel(R) Core(TM) i7-8700 CPU @ 3.20 Ghz
      Mainboard: Micro_Star Z390-A Pro
      Arbeitsspeicher: 2 * Corsair DDR4 2132 8 GB
      Grafikkarte: NVIDIA GPU GeForce GTX 1060 6 GB
      Display: Medion 24"
      SSD(s): CT 240BX500
      Festplatte(n): TOSHIBA
      Optische Laufwerke: GSA-H10N
      Betriebssystem(e): Win 10
      Browser: SeaMonkey
    • Mein DC

      Fränki´s Welle beim Distributed Computing

      Rechner: Intel(R) Core(TM) i7-8700 CPU @ 3.20 Ghz
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    17.11.2007
    Ort
    In Wellen bei Magdeburg
    Beiträge
    1.102
    Danke Danke gesagt 
    51
    Danke Danke erhalten 
    20
    Intel Core i7 8700 keine Werte verändert

    Single Thread 508
    Multi Thread 3829,7

    -- -- --Wiki Info

  13. Beitrag #363
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Morkhero
    • Mein System
      Desktopsystem
      Prozessor: AMD Athlon 64 X2 4600+
      Mainboard: MSI K8N Neo2-54G Platinum
      Kühlung: Zalman CNPS9500 LED
      Arbeitsspeicher: 4 GB G.Skill PC3200
      Grafikkarte: HIS ATI Radeon HD4670 IceQ AGP
      Display: Dell U2212HM
      Festplatte(n): 74GB WD Raptor, einer 200er und eine 1 TB (Caviar Black) WD
      Optische Laufwerke: Toshiba SH-S138L ; Pioneer DVD-105
      Soundkarte: Audigy Player
      Gehäuse: Chieftec Big Tower
      Netzteil: Coolermaster SilentPro 500
      Betriebssystem(e): Windows XP
      Browser: Firefox
      Sonstiges: lahme Kiste ^^

    Registriert seit
    03.02.2002
    Ort
    Bill Gates' Klo
    Beiträge
    4.321
    Danke Danke gesagt 
    16
    Danke Danke erhalten 
    98
    hab mal das mit dem boost auf 4 im bios gestellt....
    damit sind über 10000 möglich im multi nur im single wird es komischerweise weniger.

    https://valid.x86.fr/1mh1tp


    im timespy sind es über 14k
    Commodore C64, Floppy 1541-II, Datasette,Trafos, Resetschalter, 2 Joysticks................................ ich respektiere euch alle auch wenn ich klein schreibe Wörter, Abkürzungen die ich hasse: rushen, farmen, craften, crunchen, App, Meeting, Selfie, liken, trollen, populistisch, Mining, grinden, Backer

  14. Beitrag #364
    Admiral
    Special
    Admiral
    Avatar von RedBaron
    • Mein System
      Notebook
      Modell: Toshiba WD30Dt-A100, AMD A1200 APU 1GHz, Win 10 Home x64 1809, 4 GB RAM DDR3 1066 MHz, 500 GB WD-HDD
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X - 3.7 GHz @ Standard
      Mainboard: Asus ROG STRIX B350-F Gaming UEFI Ver. 5204
      Kühlung: CPU: Arctic-Cooling Liquid Freezer 240, Gehäuse: 1 Pure Wings 2 140mm, 1 Pure Wings 2 120mm
      Arbeitsspeicher: 32 GiB Crucial DDR4 @2400 MHz ECC CL17 CT16G4XFD824A
      Grafikkarte: AMD Radeon Pro WX 5100, 8 GB
      Display: 24 Zoll XORO HTL2335HD 1920*1080p 60Hz
      SSD(s): Samsung 970 EVO 1 TB, Crucial MX200 256 GB, SanDisk SDSSDP128GS 128 GB
      Festplatte(n): Seagate ST4000DX001 SSHD 4TB, Intenso 4TB USB 3.0 extern
      Optische Laufwerke: LG Electronics BH16NS40 Blu-ray Disc Writer
      Soundkarte: Realtek ALC 1220 Onboard
      Gehäuse: Be Quiet Silent Base 600 gedämmt
      Netzteil: Be Quiet Straight Power E8 580W 80+ Gold
      Betriebssystem(e): Linux Mint 19.1 Cinnamon x64, Windows 10 Pro Ver. 1903 x64
      Browser: Firefox 68 , Internet Explorer 11, MS Edge
      Sonstiges: 3D Connexion SpaceNavigator, HP Color LaserJet Pro MFP M181fw, Fritzbox 7412, Creative i-Trigue 330

    Registriert seit
    23.08.2006
    Beiträge
    1.102
    Danke Danke gesagt 
    325
    Danke Danke erhalten 
    10
    @ Morkhero: Welche "Boost" Einstellung betrifft der Wert 4?

  15. Beitrag #365
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Morkhero
    • Mein System
      Desktopsystem
      Prozessor: AMD Athlon 64 X2 4600+
      Mainboard: MSI K8N Neo2-54G Platinum
      Kühlung: Zalman CNPS9500 LED
      Arbeitsspeicher: 4 GB G.Skill PC3200
      Grafikkarte: HIS ATI Radeon HD4670 IceQ AGP
      Display: Dell U2212HM
      Festplatte(n): 74GB WD Raptor, einer 200er und eine 1 TB (Caviar Black) WD
      Optische Laufwerke: Toshiba SH-S138L ; Pioneer DVD-105
      Soundkarte: Audigy Player
      Gehäuse: Chieftec Big Tower
      Netzteil: Coolermaster SilentPro 500
      Betriebssystem(e): Windows XP
      Browser: Firefox
      Sonstiges: lahme Kiste ^^

    Registriert seit
    03.02.2002
    Ort
    Bill Gates' Klo
    Beiträge
    4.321
    Danke Danke gesagt 
    16
    Danke Danke erhalten 
    98
    sieht man wohl am besten so:

    ohne boost : https://valid.x86.fr/grsjpx

    mit boost 4 : https://valid.x86.fr/1mh1tp


    sprich anhebung der vcore von 1.216 auf 1.248

    multi von 39.5 auf 41


    und damit von 3950,5 auf knapp 4100 mhz

    anderes wird damit nicht angetastet....


    ist ja auch nicht viel. zugegeben hab damit null erfahrung ^^. die einstellung im bios stand bisher auf hw ...was wohl die möglichkeit bietet, das direkt über den drehknopf auf dem motherboard einzustellen.
    die einstellung geht übrigens bis 11.

    das fenster was dabei aufgeht zeigt die mhz die zusätzlich möglich sind. und es kommt dann gefühlt zig mal der hinweis, das alle kabel da angeschlossen sein müssen und man ein netzteil um die 1000 watt haben soll ^^.




    wie ist das eigentlich wenn man jetzt auf 11 dort geht ? kann da allgemein was passieren oder höchstens das es übers bios nicht mehr drüberraus kommt ? ich will nicht das durch solch eine einstellung schon keine möglichkeit mehr besteht ins bios zu gelangen. da wäre das über den knopf letztlich ja doch besser. aber wird wohl eher so sein das das "sicheres" oc ist und nur eine manuelle erhöhung der vcore usw dann probleme bringen könnte.
    denn eigentlich müssten ja 4,4 ghz gehn ....dürften dann wenn das vergleichsweise ähnlich hoch geht so ca 10750 in diesem cpu benchmark ergeben.


    aber es war wohl wirklich ein fehler, die lüfter des cpu kreislaufs nach aussen blasen zu lassen. ich war gestern beim spielen dann auf ca 31 grad wassertemperatur. zugegeben allerdings bei recht langsam laufenden lüftern (um die 800 umdrehungen). oder was ist so normal bei last für wasser ?
    Commodore C64, Floppy 1541-II, Datasette,Trafos, Resetschalter, 2 Joysticks................................ ich respektiere euch alle auch wenn ich klein schreibe Wörter, Abkürzungen die ich hasse: rushen, farmen, craften, crunchen, App, Meeting, Selfie, liken, trollen, populistisch, Mining, grinden, Backer

  16. Beitrag #366
    Vice Admiral
    Special
    Vice Admiral
    Avatar von Hotstepper

    Registriert seit
    12.04.2005
    Beiträge
    617
    Danke Danke gesagt 
    29
    Danke Danke erhalten 
    46
    2600x @-100mV vCore Offset Dunkelblau. in Violet der Referenz 8700k.

    Geändert von Hotstepper (23.05.2019 um 22:03 Uhr)

  17. Beitrag #367
    Captain
    Special
    Captain
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 2600x
      Mainboard: ASUS B450-F Gaming
      Kühlung: Custom WaKü
      Arbeitsspeicher: 16GB G.Skill Trident Z DDR4-3200 CL16-16-16-36
      Grafikkarte: Vega 56 @Wasser
      Display: 1x 32" Zoll 1440p
      SSD(s): Samsung SSD 960 EVO 250GB M.2 PCIe
      Festplatte(n): 500GB HdD / 240GB SSD
      Gehäuse: Lian Li PC-O11 Dynamic
      Netzteil: bequiet Pure Power 11 500W CM
      Betriebssystem(e): Windows 10 64 Bit
      Browser: Chrome

    Registriert seit
    11.11.2015
    Beiträge
    226
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Zitat Zitat von Hotstepper Beitrag anzeigen
    2600x @-100mV vCore Offset Dunkelblau. in Violet der Referenz 8700k.

    Mit PBO und XFR?

  18. Beitrag #368
    Vice Admiral
    Special
    Vice Admiral
    Avatar von Hotstepper

    Registriert seit
    12.04.2005
    Beiträge
    617
    Danke Danke gesagt 
    29
    Danke Danke erhalten 
    46
    Zitat Zitat von calca Beitrag anzeigen
    Mit PBO und XFR?
    Mit XFR natürlich, ohne PBO

    Undervolten bringt imho am meisten. Taktet länger und öfters hoch.
    Geändert von Hotstepper (24.05.2019 um 00:15 Uhr)

  19. Beitrag #369
    Captain
    Special
    Captain
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 2600x
      Mainboard: ASUS B450-F Gaming
      Kühlung: Custom WaKü
      Arbeitsspeicher: 16GB G.Skill Trident Z DDR4-3200 CL16-16-16-36
      Grafikkarte: Vega 56 @Wasser
      Display: 1x 32" Zoll 1440p
      SSD(s): Samsung SSD 960 EVO 250GB M.2 PCIe
      Festplatte(n): 500GB HdD / 240GB SSD
      Gehäuse: Lian Li PC-O11 Dynamic
      Netzteil: bequiet Pure Power 11 500W CM
      Betriebssystem(e): Windows 10 64 Bit
      Browser: Chrome

    Registriert seit
    11.11.2015
    Beiträge
    226
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Seltsam, da komm ich mit meinem trotz UV nicht hin. (Single 476 / Multi 3666 ohne PBO2)

  20. Beitrag #370
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Casi030

    Registriert seit
    03.10.2012
    Beiträge
    6.671
    Danke Danke gesagt 
    45
    Danke Danke erhalten 
    2
    Zitat Zitat von calca Beitrag anzeigen
    Seltsam, da komm ich mit meinem trotz UV nicht hin. (Single 476 / Multi 3666 ohne PBO2)
    Hast den Test auch auf Höchstleitung gemacht,oder nur Ausbalanciert?

  21. Beitrag #371
    Captain
    Special
    Captain
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 2600x
      Mainboard: ASUS B450-F Gaming
      Kühlung: Custom WaKü
      Arbeitsspeicher: 16GB G.Skill Trident Z DDR4-3200 CL16-16-16-36
      Grafikkarte: Vega 56 @Wasser
      Display: 1x 32" Zoll 1440p
      SSD(s): Samsung SSD 960 EVO 250GB M.2 PCIe
      Festplatte(n): 500GB HdD / 240GB SSD
      Gehäuse: Lian Li PC-O11 Dynamic
      Netzteil: bequiet Pure Power 11 500W CM
      Betriebssystem(e): Windows 10 64 Bit
      Browser: Chrome

    Registriert seit
    11.11.2015
    Beiträge
    226
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Auf Höchstleistung

  22. Beitrag #372
    Vice Admiral
    Special
    Vice Admiral
    Avatar von Hotstepper

    Registriert seit
    12.04.2005
    Beiträge
    617
    Danke Danke gesagt 
    29
    Danke Danke erhalten 
    46
    Der Rest wird der RAM sein. Meiner läuft mit FlareX @3600MHz CL15 + ziemlich engen Subtimings.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	rtc .png 
Hits:	16 
Größe:	23,7 KB 
ID:	38537

    Der CPUz Bench spricht da zwar nicht sonderlich drauf an, offensichtlich aber schon ein wenig.

    7zip oder Passmark gehen da wesentlich mehr drauf ab.
    Geändert von Hotstepper (25.05.2019 um 00:38 Uhr)

  23. Beitrag #373
    Captain
    Special
    Captain
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 2600x
      Mainboard: ASUS B450-F Gaming
      Kühlung: Custom WaKü
      Arbeitsspeicher: 16GB G.Skill Trident Z DDR4-3200 CL16-16-16-36
      Grafikkarte: Vega 56 @Wasser
      Display: 1x 32" Zoll 1440p
      SSD(s): Samsung SSD 960 EVO 250GB M.2 PCIe
      Festplatte(n): 500GB HdD / 240GB SSD
      Gehäuse: Lian Li PC-O11 Dynamic
      Netzteil: bequiet Pure Power 11 500W CM
      Betriebssystem(e): Windows 10 64 Bit
      Browser: Chrome

    Registriert seit
    11.11.2015
    Beiträge
    226
    Danke Danke gesagt 
    1
    Danke Danke erhalten 
    0
    Zitat Zitat von Hotstepper Beitrag anzeigen
    Der Rest wird der RAM sein. Meiner läuft mit FlareX @3600MHz CL15 + ziemlich engen Subtimings.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	rtc .png 
Hits:	16 
Größe:	23,7 KB 
ID:	38537

    Der CPUz Bench spricht da zwar nicht sonderlich drauf an, offensichtlich aber schon ein wenig.

    7zip oder Passmark gehen da wesentlich mehr drauf ab.
    Jo, das wirds wohl sein. Bei mir ist es ein 16 GB Kit @ 3200MHz CL16.
    Geändert von calca (25.05.2019 um 08:20 Uhr)

  24. Beitrag #374
    Grand Admiral
    Special
    Grand Admiral
    Avatar von tspoon
    • Mein System
      Desktopsystem
      Prozessor: Intel i7 4770K
      Mainboard: Asus Maximus VI Gene 1150
      Kühlung: XSPC RayStorm Wasserkühler
      Arbeitsspeicher: 4 x 4GB Patriot Viper Extrem 2133
      Grafikkarte: 2 x AMD 290X Crossfire (Watercool HK GPU-X³)
      Display: 3x27" Samsung S27D590 Curved
      SSD(s): ADATA SP900NS34 m,2, 240GB Corsair Force 3
      Festplatte(n): 1 TB WD Green
      Optische Laufwerke: LG USB-DVD-Brennder
      Gehäuse: Xigmatek Aquila Window
      Netzteil: Coolermaster Silent Pro 1000Watt (Singlerail)
      Betriebssystem(e): Windows 8.1
      Browser: Chrome
      Sonstiges: T500Rs + TH8RS
      sysProfile: System bei sysProfile
    • Mein DC

      tspoon beim Distributed Computing

      Aktuelle Projekte: was so anliegt
      Lieblingsprojekt: WCG FightAIDS@Home
      Rechner: 2x Intel Xeon E5645 @ 2,4Ghz (Phobya UC-2 LT + 360 MagiCool Magicool G2)
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    23.04.2006
    Ort
    Dresden
    Beiträge
    2.172
    Danke Danke gesagt 
    44
    Danke Danke erhalten 
    63
    vcore stimmt nicht ganz sind 1.25 volt
    man beachte den 2400 ram der mit 2933 läuft mit cl16


Seite 15 von 15 ErsteErste ... 51112131415

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •