Seite 1 von 5 12345 LetzteLetzte
Ergebnis 1 bis 25 von 113
  1. Beitrag #1
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9

    1600X macht nicht mehr wie 3,6 Ghz???

    Hallo zusammen,
    habe seit kurzem ein 1600X auf Asus ROG Strix B350 F Gaming.

    Voller Spannung habe ich nun mal Nero Recode 2018 angeworfen und MPEG2 to MPEG-4 AVC H.264 gestartet.

    Das Ergebnis ist ernüchternd, der R5 1600X ist kaum schneller wie mein alter X4.

    Stelle ich Windows auf Ausbalanciert, titscht die Leistung zwischen 2,2 und 3,2 Ghz.
    Ich habe dann mal Höchstleistung ausgewählt und dann steht er auf 3,6 Ghz.
    Von 4 Ghz nichts zu sehen.

    Es wird auch nur ein Kern wirklich belastet, aber lange nicht zu 100%
    Die gesamte CPU Auslastung liegt nur bei 30%!!!
    Das kann es ja nicht sein.

    Bei meinem X4 waren alle Kerne zu 92-97% beschäftigt.

    Muss ich da noch was auf dem Board im Bios aktivieren
    Panasonic - ideas for life

  2. Beitrag #2
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Oi!Olli
    • Mein System
      Notebook
      Modell: Thinkpad T500
      Desktopsystem
      Prozessor: Ryzen R5 2600
      Mainboard: Asrock X470 Master SLI
      Kühlung: Noctua NH-D14
      Arbeitsspeicher: 2x16 GB Samsung M378A2K43BB1-CPB @ 2800 MHZ
      Grafikkarte: Gigabyte GeForce GTX 1080 G1 Gaming
      Display: MSI Optix MAG241CP
      SSD(s): Samsung 850 Evo 500 GB
      Festplatte(n): Samsung TB, 2x2 TB 1x3 TB 1x8 TB
      Optische Laufwerke: GH-22NS50
      Soundkarte: Soundblaster Recon 3d
      Gehäuse: Raijintek Zofos Evo Silent
      Netzteil: Seasonic Focus Plus 750W Gold 80 Plus
      Betriebssystem(e): Windows 10 Pro
      Browser: Opera 57 (der Browser aktualisiert sich natürlich immer)
      Sonstiges: X-Box One Gamepad, MS Sidewinder Joystick

    Registriert seit
    24.12.2006
    Beiträge
    11.002
    Danke Danke gesagt 
    226
    Danke Danke erhalten 
    81
    Blog-Einträge
    2
    Als. Und ja, je nach Einstellung ist möglicherweise der Turbomodus nicht aktiviert.

    Und Nero sollte eigentlich alle Kerne auslasten können. Was zeigt denn Cinebench als Score an?
    Woran denkst du? Ich überlege was ich will und was ich brauche.

    Was willst du? Eine friedvolle Seele. Und was brauchst du? Eine größere Waffe.

  3. Beitrag #3
    Grand Admiral
    Special
    Grand Admiral
    Avatar von denjo
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 7 1700, 3.80GHz @ 1,25v
      Mainboard: ASUS Prime X370-Pro
      Kühlung: Thermalright Le Grand Macho RT
      Arbeitsspeicher: Crucial Ballistix Sport LT 16GB, 2666Mhz @ 3200Mhz
      Grafikkarte: XFX RX480 irgendwat 8GB
      Display: Dell UltraSharp U2312HM
      SSD(s): Samsung 960 NVMe 250GB, 840 EVO 120 GB
      Festplatte(n): Western Digital Blue 2TB + 500 Samsung
      Optische Laufwerke: gehören der Vergangenheit an.
      Soundkarte: Onboard
      Gehäuse: Chieftec
      Netzteil: Enermax Revolution87+ 550 W GOLD -> Thx p3d
      Betriebssystem(e): Windows 7
      Browser: Chrome, Firefox
      Sonstiges: MEHR POWER ^^
    • Mein DC

      denjo beim Distributed Computing

      Aktuelle Projekte: PDM <--- sowas gabs mal :(
      Lieblingsprojekt: all
      Rechner: Ryzen 7 1700, 3.60GHz
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    28.12.2005
    Ort
    Kellinghusen
    Beiträge
    2.033
    Danke Danke gesagt 
    33
    Danke Danke erhalten 
    4
    das wird wohl an nero und oder am codec liegen.

  4. Beitrag #4
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9
    Cinebench macht 3,67 Ghz
    4 Ghz kommen nicht.
    Board defekt?
    Panasonic - ideas for life

  5. Beitrag #5
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Asus GTX970 Strix - Asus GTX750ti Strix
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+GTX970, FX-8350+GTX750ti, X4-5350+GT1030, X4-945, E-350
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    9.240
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    5
    Zu heiß ist die CPU aber nicht?
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  6. Beitrag #6
    Admiral
    Special
    Admiral
    Avatar von Peet007
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 1700X
      Mainboard: Asrock X370 Taichi
      Kühlung: 480 Radi(schen) WaKü
      Arbeitsspeicher: 16 GB
      Grafikkarte: Radeon RX Vega 56
      Display: Fujitsu 26 Zoll
      Soundkarte: onBoard
      Netzteil: 750 Watt
      Betriebssystem(e): Manjaro
      Browser: Chromium
    • Mein DC

      Peet007 beim Distributed Computing

      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    30.09.2006
    Beiträge
    1.352
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    0
    Mal mit Asus Tuning Toll probiert, oder mit Ryzen-Master?

    Ryzen kann die Taktung wirklich sehr schnell in 25 MHz Schritten ändern. Ist jetzt nur eine Vermutung von mir, das er nur so hoch taktet wie er Arbeit von der Pipeline bekommt so das sehr wenig bis gar keine Leere Taktzyklen auf der CPU laufen.

    Meine hab ich auf 3,7 ohne Turbo am laufen. also Teillastbetrieb erreicht er die 3,7 so gut wie nie. Nur mit Boinc Vollast.

  7. Beitrag #7
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9
    Zitat Zitat von Peet007 Beitrag anzeigen
    Mal mit Asus Tuning Toll probiert, oder mit Ryzen-Master?

    Ryzen kann die Taktung wirklich sehr schnell in 25 MHz Schritten ändern. Ist jetzt nur eine Vermutung von mir, das er nur so hoch taktet wie er Arbeit von der Pipeline bekommt so das sehr wenig bis gar keine Leere Taktzyklen auf der CPU laufen.

    Meine hab ich auf 3,7 ohne Turbo am laufen. also Teillastbetrieb erreicht er die 3,7 so gut wie nie. Nur mit Boinc Vollast.
    Ich weiß jetzt nicht, was du meinst?
    Es wird nur ein Kern ausgelastet, egal wieviel Mhz, ich habe ihn mit Ryzen Master mal hochgejagt auf 3,8 GHZ, Nero Recode nimmt nur einen Kern halbwegs voll ein.

    Da ist sicher was faul mit der Software, habe in Nero Recode mal nur zB CPU 3 genommen, im Taskmanger wird ber stur die CPU 0 verwendet und CPU 3 auch zu 20%. Das hat gar keine Auswirkungen, egal was ich da einstelle.

    --- Update ---

    Zitat Zitat von MagicEye04 Beitrag anzeigen
    Zu heiß ist die CPU aber nicht?
    36 Grad, Recode ist seit 2 Stunden dran für 45 Minuten MPEG2 Film.
    Panasonic - ideas for life

  8. Beitrag #8
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Oi!Olli
    • Mein System
      Notebook
      Modell: Thinkpad T500
      Desktopsystem
      Prozessor: Ryzen R5 2600
      Mainboard: Asrock X470 Master SLI
      Kühlung: Noctua NH-D14
      Arbeitsspeicher: 2x16 GB Samsung M378A2K43BB1-CPB @ 2800 MHZ
      Grafikkarte: Gigabyte GeForce GTX 1080 G1 Gaming
      Display: MSI Optix MAG241CP
      SSD(s): Samsung 850 Evo 500 GB
      Festplatte(n): Samsung TB, 2x2 TB 1x3 TB 1x8 TB
      Optische Laufwerke: GH-22NS50
      Soundkarte: Soundblaster Recon 3d
      Gehäuse: Raijintek Zofos Evo Silent
      Netzteil: Seasonic Focus Plus 750W Gold 80 Plus
      Betriebssystem(e): Windows 10 Pro
      Browser: Opera 57 (der Browser aktualisiert sich natürlich immer)
      Sonstiges: X-Box One Gamepad, MS Sidewinder Joystick

    Registriert seit
    24.12.2006
    Beiträge
    11.002
    Danke Danke gesagt 
    226
    Danke Danke erhalten 
    81
    Blog-Einträge
    2
    Zitat Zitat von Terrabyte77 Beitrag anzeigen
    Cinebench macht 3,67 Ghz
    4 Ghz kommen nicht.
    Board defekt?
    Nicht die Hertz. Die Punkte.
    Woran denkst du? Ich überlege was ich will und was ich brauche.

    Was willst du? Eine friedvolle Seele. Und was brauchst du? Eine größere Waffe.

  9. Beitrag #9
    Admiral
    Special
    Admiral
    Avatar von Mente
    • Mein System
      Desktopsystem
      Prozessor: AMD 1800X 4Ghrz
      Mainboard: Asus ROG Crosshair VI Hero
      Kühlung: Noctua NH-D15 SE-AM4
      Arbeitsspeicher: 3466 CL14 G.Skill Trident Z silber/rot DIMM Kit 16GB DDR4-3000, CL14-14-14-34 (F4-3000C14D-16GTZ)
      Grafikkarte: MSI Radeon RX 480 Gaming X 8G
      Display: iiyama prolite b2403ws
      SSD(s): Vector150 480gb,Vector 180 256gb,Sandisk extreme 240gb,RD400 512gb
      Optische Laufwerke: Sony
      Gehäuse: Cooler Master MasterCase 5
      Netzteil: be quiet! Dark Power Pro 11 650W
      Betriebssystem(e): Win 10 pro
      Browser: IE 11 Lunacape

    Registriert seit
    23.05.2009
    Beiträge
    1.897
    Danke Danke gesagt 
    43
    Danke Danke erhalten 
    0
    hi
    teste doch mal Super oder Handbrake oder XMedia Recode die lasten bestimmt deine CPU aus.
    Nero benutze ich auch schon viele Jahre nimmer.
    lg

  10. Beitrag #10
    Admiral
    Special
    Admiral
    Avatar von Peet007
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 1700X
      Mainboard: Asrock X370 Taichi
      Kühlung: 480 Radi(schen) WaKü
      Arbeitsspeicher: 16 GB
      Grafikkarte: Radeon RX Vega 56
      Display: Fujitsu 26 Zoll
      Soundkarte: onBoard
      Netzteil: 750 Watt
      Betriebssystem(e): Manjaro
      Browser: Chromium
    • Mein DC

      Peet007 beim Distributed Computing

      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    30.09.2006
    Beiträge
    1.352
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    0
    Bios mal komplett mit dem Jumper zurückgesetzt? Hatte bei mir ein paar mal das Problem das er nicht mehr höher wie 3 GHz getaktet hat. Hatte sich anscheinend irgendwie aufgehangen.

  11. Beitrag #11
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Unbekannter Krieger
    • Mein System
      Notebook
      Modell: HP 15-bq102ng (sackteuer u. ab Werk instabil)
      Desktopsystem
      Prozessor: FX-8320E@4,2 GHz & 2,6 GHz Northbridge (jeweils mit UV)
      Mainboard: Asus M5A99X Evo R2.0 (eher enttäuschend ggü. ASRock E3)
      Kühlung: Raijintek Nemesis (Lüfter mittig im sowie hinter dem Kühler; erstklassig)
      Arbeitsspeicher: 4x4 GiB Hynix DDR3-1866 ECC
      Grafikkarte: XFX RX 570 8G (P8DFD6)@1180 & 2150 MHz@starkem, fortdauerndem UV | ASRock RX 570 8G@das Gleiche
      Display: BenQ XL2411T ~ nach 3 RMAs und 6 Monaten wieder brauchbar
      SSD(s): Crucial MX100 256 GB (ein Glückskauf) | SanDisk Ultra Plus 256 GB (ein Glückskauf)
      Festplatte(n): WD20EZRZ u. a. (Seagate, Hitachi, WD)
      Optische Laufwerke: TSST SH-222AL
      Gehäuse: Corsair Carbide 300R (ein Fehlkauf)
      Netzteil: CoolerMaster V450S (ein Glückskauf)
      Betriebssystem(e): Win8.x x64, Win7 x64
      Browser: welche mit minimalem Marktanteil & sinnvollen Konzepten (nicht Chrome-Seuche und Sieche-Fuchs)
      Sonstiges: frühere GPUs: Asus RX 480 O8G@580 O8G, VTX3D 7850 1G

    Registriert seit
    04.10.2013
    Beiträge
    4.102
    Danke Danke gesagt 
    1.547
    Danke Danke erhalten 
    18
    Zitat Zitat von Mente
    teste doch mal Super oder Handbrake oder XMedia Recode die lasten bestimmt deine CPU aus.
    Nero benutze ich auch schon viele Jahre nimmer.
    SUPER ist doch lange Zeit mit unerwünschtem Software-Gedöhns verseucht gewesen? Sofern nicht feststeht, dass dieser Zustand überwunden ist, sollte man es nur kenntnisreichen und erfahrenen PC-Nutzern empfehlen.

    Ich rate zum Open-Source-Programm HandBrake. Das ist handzahm sowie für praktisch jeden einfach zu bedienen.
    erste Schritte im INF-Modding – Ich suche nach Unterstützung und Rat.

    kostenloses & müheloses soziales Engagement:
    buch7.de ("Mit 75% unseres Gewinns fördern wir soziale, kulturelle und ökologische Projekte")
    helfen-kostet-nix.de ("Im unteren Bereich finden Sie Onlineshops, die bei einem Einkauf über Helfen-kostet-nix.de die angezeigte Summe spenden.")
    smile.amazon.de statt amazon.de usw.

    Matratzen-Kauf? Anti-Kartell-Matratze (Link 1, Link 2, Link 3, Link 4, Link 5, Link 6, Link 7, Link 8) – oder besser direkt hier

  12. Beitrag #12
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9
    Hallo zusammen,
    habe mal Handbrake gestartet, MPEG2 zu MPEG4 Super HQ 576p25 Surround.

    Alle Kerne auf 97-100%, aber nur 3,67 Ghz.

    Also stimmt tatsächlich was nicht mit dem Turbotakt.

    Was kann ich tun?
    Panasonic - ideas for life

  13. Beitrag #13
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Shinsaja
    • Mein System
      Notebook
      Modell: HP 14" | Ryzen 5 3500U | 16GB Samsung 2400MHz | 480GB WD Green M.2 | Vega 8 Mobile
      Desktopsystem
      Prozessor: AMD Ryzen 7 1700X
      Mainboard: Gigabyte AB350M-Gaming 3
      Kühlung: Scythe Kotetsu Mark II
      Arbeitsspeicher: 32GB G.Skill Trident-Z DDR4 3200MHz CL14
      Grafikkarte: Sapphire Radeon RX Vega 56 8G
      Display: 2x AOC E2460S 24"
      SSD(s): Samsung 970 Evo 250GB M.2 + 850 Evo 1TB
      Soundkarte: Realtek ALC888
      Gehäuse: Fractal Arc Mini R2
      Netzteil: be quiet! Pure Power 10 CM Modular 80+ Silver 600W
      Betriebssystem(e): Windows 10 Pro x64
      Browser: Firefox
      sysProfile: System bei sysProfile

    Registriert seit
    24.03.2009
    Ort
    Zwickau
    Beiträge
    3.301
    Danke Danke gesagt 
    2
    Danke Danke erhalten 
    8
    Bios Reset machen (Jumper/Batterie) und nur das nötigste eintellen. Dann nochmals versuchen

    Athlon 200GE 3,2GHz | 8GB Micron DDR4 2666MHz | DeskMini A300 | 500GB HP EX900 M.2 | Radeon Vega3 | Salcar 60W | Win 10 Pro x64
    A10-7800 3,5GHz | 8GB Corsair Vengeance LP DDR3 1600MHz | Gigabyte F2A88XM-D3H | 120GB WD + 16TB HDDs | Radeon R7 255D | bequiet SP8 400W 80+ | Win 7 Pro x64
    FX-4100 3,6GHz | 8GB TeamGroup Elite L DDR3 1600MHz | Gigabyte 78LMT-USB3 | 120GB SanDisk | Radeon R9 270X | bequiet SP9 300W 80+ | Manjaro KDE 18.0.4 x64

  14. Beitrag #14
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9
    Zitat Zitat von Shinsaja Beitrag anzeigen
    Bios Reset machen (Jumper/Batterie) und nur das nötigste eintellen. Dann nochmals versuchen
    Kein Erfolg, bei 3,67 Ghz ist schluss.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	handbrake.JPG 
Hits:	69 
Größe:	228,2 KB 
ID:	36706
    Panasonic - ideas for life

  15. Beitrag #15
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: I5-2500K@4600Mhz
      Mainboard: Asrock P67 Extreme6 B3, Bios2.10
      Kühlung: Scythe Mugen mit Scythe 140/120 PWM
      Arbeitsspeicher: 4x 4Gig DDR3-1600 Kingston HyperX
      Grafikkarte: Sapphire Nitro+ RX 480 8G D5 OC, 8GB GDDR5 (11260-01-20G)
      Display: 2x LG 24EB23 24" 16:10 TFT/ Sony SDM-HS94 19" 5:4 TFT
      SSD(s): Toshiba Q-Series Pro 256GB, Toshiba Q300 480GB
      Festplatte(n): 3x 750 Gig Hitachi, 1 x 1 TB Samsung, 1x 1,5 TB Samsung, 1x 320 Gig 2,5"
      Optische Laufwerke: LG und Samsung BluRay, Pioneer BR Brenner
      Soundkarte: Onoard
      Gehäuse: Nanoxia Deep Silence 6 Anthrazit
      Netzteil: BeQuiet Straight Power 550 Watt ( E6 )
      Betriebssystem(e): Windows 10 64
      Browser: Firefox / Chrome / IE

    Registriert seit
    04.05.2002
    Ort
    Somewhere in Oberfranken
    Beiträge
    8.452
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    1
    Ist wohl normal.
    Mein Core I5-2500k€ 4x4,7Ghz kommt unter Handbrake oder RipBot264 auf nicht über knapp 4,5Ghz raus. Dazu hatte ich vor ein paar Jahren auch schon mal nen Thread hier eöffnet gehabt.
    Ergebniss
    Kein eindeutiges

    Ich habe mich irgendwann damit abgefunden das ich die CPU wohl nie ganz auslaste wenn ich über 4,4 GHz rausgehe. Weis ehrlich gesagt auch schon nicht mehr wie hoch ich die CPU damals hatte und wie groß die Lücke war. Ich mein mich ab an irgendwas um die 200Mhz zu erinern.
    Gruß Woodstock

    Gott sieht alles.
    Google weiß alles.
    Meine Nachbarn sehen und wissen noch mehr.

  16. Beitrag #16
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Thinkpad Edge E325
      Desktopsystem
      Prozessor: R7-1700 (3G6@1,22V) - FX-8350 (3G4@1,15V)
      Mainboard: Asus Prime B350M-A - Asus M5A97 EVO R2.0
      Kühlung: TR Macho - TT BigTyphoon
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR3-1600 G.E.I.L.
      Grafikkarte: Asus GTX970 Strix - Asus GTX750ti Strix
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: 2x LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Sharkoon Rebel 9
      Netzteil: BeQuiet StraightPower 10 400W - E9 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+GTX970, FX-8350+GTX750ti, X4-5350+GT1030, X4-945, E-350
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    9.240
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    5
    Zitat Zitat von Terrabyte77 Beitrag anzeigen
    Hallo zusammen,
    habe mal Handbrake gestartet, MPEG2 zu MPEG4 Super HQ 576p25 Surround.

    Alle Kerne auf 97-100%, aber nur 3,67 Ghz.

    Also stimmt tatsächlich was nicht mit dem Turbotakt.

    Was kann ich tun?
    Was soll da nicht stimmen?
    Wenn alle Kerne ausgelastet sind, ist doch nix mehr mit Turbo, zumindest der normale AMD-Turbo.
    Da hast Du 3,6GHz + 100MHz XFR, wenn alles passt. Also eigentlich fehlen nur 30MHz, das ist doch nicht der Rede wert.
    Oder hast Du irgendwo im Bios einen All-Core-Turbo aktiviert?

    Wenn Du den 4GHz-Turbo testen willst, dann darf halt auf den anderen Kernen nix los sein.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  17. Beitrag #17
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Oi!Olli
    • Mein System
      Notebook
      Modell: Thinkpad T500
      Desktopsystem
      Prozessor: Ryzen R5 2600
      Mainboard: Asrock X470 Master SLI
      Kühlung: Noctua NH-D14
      Arbeitsspeicher: 2x16 GB Samsung M378A2K43BB1-CPB @ 2800 MHZ
      Grafikkarte: Gigabyte GeForce GTX 1080 G1 Gaming
      Display: MSI Optix MAG241CP
      SSD(s): Samsung 850 Evo 500 GB
      Festplatte(n): Samsung TB, 2x2 TB 1x3 TB 1x8 TB
      Optische Laufwerke: GH-22NS50
      Soundkarte: Soundblaster Recon 3d
      Gehäuse: Raijintek Zofos Evo Silent
      Netzteil: Seasonic Focus Plus 750W Gold 80 Plus
      Betriebssystem(e): Windows 10 Pro
      Browser: Opera 57 (der Browser aktualisiert sich natürlich immer)
      Sonstiges: X-Box One Gamepad, MS Sidewinder Joystick

    Registriert seit
    24.12.2006
    Beiträge
    11.002
    Danke Danke gesagt 
    226
    Danke Danke erhalten 
    81
    Blog-Einträge
    2
    Mehr als 3,7 GHZ is Allcore nie drin.
    Woran denkst du? Ich überlege was ich will und was ich brauche.

    Was willst du? Eine friedvolle Seele. Und was brauchst du? Eine größere Waffe.

  18. Beitrag #18
    Grand Admiral
    Special
    Grand Admiral
    Avatar von denjo
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 7 1700, 3.80GHz @ 1,25v
      Mainboard: ASUS Prime X370-Pro
      Kühlung: Thermalright Le Grand Macho RT
      Arbeitsspeicher: Crucial Ballistix Sport LT 16GB, 2666Mhz @ 3200Mhz
      Grafikkarte: XFX RX480 irgendwat 8GB
      Display: Dell UltraSharp U2312HM
      SSD(s): Samsung 960 NVMe 250GB, 840 EVO 120 GB
      Festplatte(n): Western Digital Blue 2TB + 500 Samsung
      Optische Laufwerke: gehören der Vergangenheit an.
      Soundkarte: Onboard
      Gehäuse: Chieftec
      Netzteil: Enermax Revolution87+ 550 W GOLD -> Thx p3d
      Betriebssystem(e): Windows 7
      Browser: Chrome, Firefox
      Sonstiges: MEHR POWER ^^
    • Mein DC

      denjo beim Distributed Computing

      Aktuelle Projekte: PDM <--- sowas gabs mal :(
      Lieblingsprojekt: all
      Rechner: Ryzen 7 1700, 3.60GHz
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    28.12.2005
    Ort
    Kellinghusen
    Beiträge
    2.033
    Danke Danke gesagt 
    33
    Danke Danke erhalten 
    4
    exakt davon mal ab das es wie immer software abhängig ist

  19. Beitrag #19
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9
    Zitat Zitat von Oi!Olli Beitrag anzeigen
    Mehr als 3,7 GHZ is Allcore nie drin.
    Was ist denn das für ein Beschiss

    Was soll denn dann die Werbung mit 4 Ghz!!!

    3,7 Ghz schaffte mein 10 Jahre alter X4 schon ohne Spannungserhöhung.

    Was ist denn das wieder für ein Käse?

    Ach so, Handbrake macht bei der Aufgabe übrigens etwa 92 FPS, ist das gut?

    --- Update ---

    Zitat Zitat von MagicEye04 Beitrag anzeigen
    Was soll da nicht stimmen?
    Wenn alle Kerne ausgelastet sind, ist doch nix mehr mit Turbo, zumindest der normale AMD-Turbo.
    Da hast Du 3,6GHz + 100MHz XFR, wenn alles passt. Also eigentlich fehlen nur 30MHz, das ist doch nicht der Rede wert.
    Oder hast Du irgendwo im Bios einen All-Core-Turbo aktiviert?

    Wenn Du den 4GHz-Turbo testen willst, dann darf halt auf den anderen Kernen nix los sein.

    Wenn du mir sagen kannst, wie ich im BIOS ein All-core Turbo finde, dann aktiviere ich den sofort.

    Habe ich auch versucht, nur eine CPU zugewiesen, gleiches Ergebns, 3,2 - 3,7 Ghz.
    Panasonic - ideas for life

  20. Beitrag #20
    Admiral
    Special
    Admiral
    Avatar von Peet007
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 1700X
      Mainboard: Asrock X370 Taichi
      Kühlung: 480 Radi(schen) WaKü
      Arbeitsspeicher: 16 GB
      Grafikkarte: Radeon RX Vega 56
      Display: Fujitsu 26 Zoll
      Soundkarte: onBoard
      Netzteil: 750 Watt
      Betriebssystem(e): Manjaro
      Browser: Chromium
    • Mein DC

      Peet007 beim Distributed Computing

      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    30.09.2006
    Beiträge
    1.352
    Danke Danke gesagt 
    6
    Danke Danke erhalten 
    0
    Normale Takt eines 1700X, 3,4 - 3,8 GHz angegeben, real all Core 3,5 GHz also 300 MHz unter Turbo. 3,8 GHz erreicht er fast nie. Kann man auch mit CPUZ Bench prüfen.

    Manuelle Einstellung im Bios 3,7 GHz Spannung auf Auto gelassen. Real dann all Core 3,7 GHz. Wenn ich die Spannung anhebe gehen dann auch 3,8 oder 3,9 GHz all Core. Das alles mit C&Q so das die CPU auch ins idle geht.

  21. Beitrag #21
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9
    Zitat Zitat von Peet007 Beitrag anzeigen
    Normale Takt eines 1700X, 3,4 - 3,8 GHz angegeben, real all Core 3,5 GHz also 300 MHz unter Turbo. 3,8 GHz erreicht er fast nie. Kann man auch mit CPUZ Bench prüfen.

    Manuelle Einstellung im Bios 3,7 GHz Spannung auf Auto gelassen. Real dann all Core 3,7 GHz. Wenn ich die Spannung anhebe gehen dann auch 3,8 oder 3,9 GHz all Core. Das alles mit C&Q so das die CPU auch ins idle geht.

    Deswegen hatte ich ja extra den 1600X genommen, wiel hier immer alle auf die 4Ghz geraten haben.

    Wenn er das aber eh nie macht, hätte ich auch nen billigeren nehmen können.

    Oder kann ich manuell im Bios odetr mir sowas wie AMD overdrive einfach alle Kerne auf 4 Ghz stellen
    Panasonic - ideas for life

  22. Beitrag #22
    Admiral
    Special
    Admiral
    Avatar von Mente
    • Mein System
      Desktopsystem
      Prozessor: AMD 1800X 4Ghrz
      Mainboard: Asus ROG Crosshair VI Hero
      Kühlung: Noctua NH-D15 SE-AM4
      Arbeitsspeicher: 3466 CL14 G.Skill Trident Z silber/rot DIMM Kit 16GB DDR4-3000, CL14-14-14-34 (F4-3000C14D-16GTZ)
      Grafikkarte: MSI Radeon RX 480 Gaming X 8G
      Display: iiyama prolite b2403ws
      SSD(s): Vector150 480gb,Vector 180 256gb,Sandisk extreme 240gb,RD400 512gb
      Optische Laufwerke: Sony
      Gehäuse: Cooler Master MasterCase 5
      Netzteil: be quiet! Dark Power Pro 11 650W
      Betriebssystem(e): Win 10 pro
      Browser: IE 11 Lunacape

    Registriert seit
    23.05.2009
    Beiträge
    1.897
    Danke Danke gesagt 
    43
    Danke Danke erhalten 
    0
    Hi

    im Test hier wurde das erklärt.
    lg
    Marko

  23. Beitrag #23
    Grand Admiral
    Special
    Grand Admiral
    Avatar von denjo
    • Mein System
      Desktopsystem
      Prozessor: Ryzen 7 1700, 3.80GHz @ 1,25v
      Mainboard: ASUS Prime X370-Pro
      Kühlung: Thermalright Le Grand Macho RT
      Arbeitsspeicher: Crucial Ballistix Sport LT 16GB, 2666Mhz @ 3200Mhz
      Grafikkarte: XFX RX480 irgendwat 8GB
      Display: Dell UltraSharp U2312HM
      SSD(s): Samsung 960 NVMe 250GB, 840 EVO 120 GB
      Festplatte(n): Western Digital Blue 2TB + 500 Samsung
      Optische Laufwerke: gehören der Vergangenheit an.
      Soundkarte: Onboard
      Gehäuse: Chieftec
      Netzteil: Enermax Revolution87+ 550 W GOLD -> Thx p3d
      Betriebssystem(e): Windows 7
      Browser: Chrome, Firefox
      Sonstiges: MEHR POWER ^^
    • Mein DC

      denjo beim Distributed Computing

      Aktuelle Projekte: PDM <--- sowas gabs mal :(
      Lieblingsprojekt: all
      Rechner: Ryzen 7 1700, 3.60GHz
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    28.12.2005
    Ort
    Kellinghusen
    Beiträge
    2.033
    Danke Danke gesagt 
    33
    Danke Danke erhalten 
    4
    Das ist auch kein beschiss. intel macht das ähnlich ^^
    bei umwandlung von video daten muss man sowieso gucken das die software/codec multithreaded optmiert ist.
    wenn ich mit xilisoft was in xvid oder divx umwandle muss ich auch mehrere videos gleichzeitig umwandeln um eine oprimale auslastung zu erreichen.

    mit deinem system ist alles in ordnung. wenn du alle kerne gerne höher getaktet hättest musst du OCen was ich aber gar nicht machen würde da die ryzen cpu ab 3.6 ghz einfach viel mehr spannung benötigen und das lohnt sich nicht für 200-300 mhz mehr.

  24. Beitrag #24
    Themenstarter
    Admiral
    Special
    Admiral
    Avatar von Terrabyte77
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 5 1600X
      Mainboard: Asus ROG Strix B350-F Gaming
      Kühlung: Scythe Ninja Cu Limited Edition + Enermax WARP 140120mm
      Arbeitsspeicher: Corsair Vengeance RGB 16GB (2 x 8GB) DDR4 3466MHz C16 XMP 2.0 Enthusiast RGB LED
      Grafikkarte: SAPPHIRE Radeon RX-570 Nitro+ OC
      Display: BenQ GW2760HS + MSI OPTIX MPG27CQ PC-Display LCD VA WGHD
      SSD(s): Samsung MZ-75E500B/EU 850 EVO
      Festplatte(n): Seasonic Fire Hybrid 1TB
      Gehäuse: SILVERSTONE Fortress FT01-B W
      Netzteil: Seasonic X-660
      Betriebssystem(e): Windows 10 Home Premium 64
      Browser: Google Chrome
      Sonstiges: 2x FireTV, NAS WD EX2 Ultra 16TB RAID 0

    Registriert seit
    13.02.2008
    Ort
    bei BONN
    Beiträge
    1.985
    Danke Danke gesagt 
    0
    Danke Danke erhalten 
    9
    Unterm Strich bin ich auch zufriden, bei nahezu Vollast auf allen Kernen (Handbreak) wird die CPU kaum warm, alle Lüfter sind lautlos.

    Die Lüftersteuerung des Asus ist erste Sahne!

    Der Alte Scythe Ninja CU ist tatsächlich noch up to date

    Ist halt so ne gefühlte Sache, wenn man nach 10 jahren immer noch die 4 Ghz nicht schafft.
    3,2 Ghz hatte schon vor 20 Jahren mein AthlonXP 3200+
    Irgendwie vermisst man da den Fortschritt.

    Ich habe auch den Nero Support schon angeschrieben, die Antwort war für Dummies, mal sehen, was noch kommt.
    Zum Glück mit PayPal gekauft, wenn die Ärger machen, gehe ich zum PP Support.
    Geändert von Terrabyte77 (26.02.2018 um 12:30 Uhr)
    Panasonic - ideas for life

  25. Beitrag #25
    Lord of the Stats
    Special
    Lord of the Stats
    Avatar von Twodee
    • Mein DC

      Twodee beim Distributed Computing

      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    18.09.2006
    Beiträge
    8.772
    Danke Danke gesagt 
    83
    Danke Danke erhalten 
    289
    Wäre es dir lieber wenn das Teil 5Ghz bei halber IPC hätte?
    Wenn ja dann greif zum Bulldozer, dann hast du deinen Taktfortschritt

Seite 1 von 5 12345 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •