Seite 97 von 110 ErsteErste ... 478793949596979899100101107 ... LetzteLetzte
Ergebnis 2.401 bis 2.425 von 2735
  1. Beitrag #2401
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.155
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    24
    Hmmm....ich versuche vielleicht die Tage mal wieder die durch das damalige MoBo BIOS Update geschrottete VII wieder zum Leben zu erwecken, auch wenn ich immernoch nicht wirklich weiß wo ich da ansetzen kann.
    Sie spuckt seither kein Bild mehr aus und wird auch im Gerätemanager als fehlerhaft markiert weil der Graka Treiber die Zusammenarbeit verweigert.

  2. Beitrag #2402
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Mente
    • Mein System
      Desktopsystem
      Prozessor: AMD 3950X
      Mainboard: Asus ROG Crosshair VII Hero
      Kühlung: Noctua NH-D15 SE-AM4
      Arbeitsspeicher: 3800CL14 G.Skill Trident Z silber/rot DIMM Kit 32GB, DDR4-3600, CL15-15-15-35 (F4-3600C15D-16GTZ)
      Grafikkarte: Sapphire 5700XT @ Arctic Accelero Twin Turbo III
      Display: MSI Optix MAG27CQ
      SSD(s): 2*Vector150 480gb,Vector 180 256gb,Sandisk extreme 240gb,RD400 512gb
      Optische Laufwerke: Sony
      Gehäuse: Cooler Master MasterCase 5
      Netzteil: be quiet! Dark Power Pro 11 650W
      Betriebssystem(e): Win 10 pro
      Browser: IE 11 Lunacape
    • Mein DC

      Mente beim Distributed Computing

      Aktuelle Projekte: constalation astroids yoyo
      Lieblingsprojekt: yoyo doking
      Rechner: Ryzen 3950x
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    23.05.2009
    Beiträge
    2.097
    Danke Danke gesagt 
    48
    Danke Danke erhalten 
    2
    Du kannst eventuell ein bild Flash versuchen mit einer zweiten karte,
    so das du die VII als zweite karte drinne hast, habe ich vor einiger zeit mal machen
    müssen mit ner R290

  3. Beitrag #2403
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.155
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    24
    An der Firmware der Karte liegt es nicht, bei meinem letzten Versuch hatte ich erst wieder die stadard Firmware drauf geflasht und dann nochmal auf die aktuelle Version upgedatet, leider erfolglos.
    So kurios es auch klingen mag aber es war so wie ich oben schrieb. Das BIOS Update vom Mainboard, nicht ein Firmware Update für die Karte hatte die Karte zerschossen.

  4. Beitrag #2404
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Mente
    • Mein System
      Desktopsystem
      Prozessor: AMD 3950X
      Mainboard: Asus ROG Crosshair VII Hero
      Kühlung: Noctua NH-D15 SE-AM4
      Arbeitsspeicher: 3800CL14 G.Skill Trident Z silber/rot DIMM Kit 32GB, DDR4-3600, CL15-15-15-35 (F4-3600C15D-16GTZ)
      Grafikkarte: Sapphire 5700XT @ Arctic Accelero Twin Turbo III
      Display: MSI Optix MAG27CQ
      SSD(s): 2*Vector150 480gb,Vector 180 256gb,Sandisk extreme 240gb,RD400 512gb
      Optische Laufwerke: Sony
      Gehäuse: Cooler Master MasterCase 5
      Netzteil: be quiet! Dark Power Pro 11 650W
      Betriebssystem(e): Win 10 pro
      Browser: IE 11 Lunacape
    • Mein DC

      Mente beim Distributed Computing

      Aktuelle Projekte: constalation astroids yoyo
      Lieblingsprojekt: yoyo doking
      Rechner: Ryzen 3950x
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    23.05.2009
    Beiträge
    2.097
    Danke Danke gesagt 
    48
    Danke Danke erhalten 
    2
    in meinem Fall war es ein win Flash von MSI was schief ging und der Kollege dachte sein Mainboard ist platt, naja es war die Grafikkarte die kein bild mehr senden konnte.
    Das konnte ich mit einem reflash dann zum glück beheben.
    Sonst klingt das nach nen Garantie Fall

  5. Beitrag #2405
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.155
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    24
    Bei mir war das BIOS an sich irgendwie fehlerhaft wenn es um die Ansteuerung der PCIe Graka ging.
    Mit der verbauten VII blieb der Bildschirm nach dem BIOS Update schwarz und das MoBo konnte die Grafikkarte nicht mehr initialisieren, mit einer R9 Nano startete es einwandfrei.
    Den gleichen Effekt hatte ich dann auch mit einer RX 5700 XT und einem anderen Board bei dem es das gleiche AGESA Update gab. Nachdem die alte Version wieder eingespielt war lief sie aber wieder. Leider ließ sich die VII damit nicht wiederbeleben und ist seither platt.
    Bei der nächsten BIOS Version stand dann was von verbesserter PCIe Kompatibilität drin weshalb ich vermute das die Karten irgendwie falsch angesteuert wurden.
    Garantie kann man knicken weil die Karte zu dem Zeitpunkt auf einen Wasserkühler umgebaut war. Für meine Tests habe ich wieder den Standard Kühler verbaut.

  6. Beitrag #2406
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Mente
    • Mein System
      Desktopsystem
      Prozessor: AMD 3950X
      Mainboard: Asus ROG Crosshair VII Hero
      Kühlung: Noctua NH-D15 SE-AM4
      Arbeitsspeicher: 3800CL14 G.Skill Trident Z silber/rot DIMM Kit 32GB, DDR4-3600, CL15-15-15-35 (F4-3600C15D-16GTZ)
      Grafikkarte: Sapphire 5700XT @ Arctic Accelero Twin Turbo III
      Display: MSI Optix MAG27CQ
      SSD(s): 2*Vector150 480gb,Vector 180 256gb,Sandisk extreme 240gb,RD400 512gb
      Optische Laufwerke: Sony
      Gehäuse: Cooler Master MasterCase 5
      Netzteil: be quiet! Dark Power Pro 11 650W
      Betriebssystem(e): Win 10 pro
      Browser: IE 11 Lunacape
    • Mein DC

      Mente beim Distributed Computing

      Aktuelle Projekte: constalation astroids yoyo
      Lieblingsprojekt: yoyo doking
      Rechner: Ryzen 3950x
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    23.05.2009
    Beiträge
    2.097
    Danke Danke gesagt 
    48
    Danke Danke erhalten 
    2
    oh f****
    das klingt wirklich bescheiden, versuchen kannst du es mal auf einem ganz anderen Board aber.
    ich weiß schon warum ich wenn möglich alles per Flashback lieber flashe.
    lg

  7. Beitrag #2407
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.155
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    24
    Habe ich alles schon durch, derzeit steckt sie für meine Versuche zusammen mit einem alten Richland auf einem FM2 Board damit ich zumindest mit der IGP booten und arbeiten kann.
    Bei Linux bin ich in der Hinsicht echt aufgeschmissen weshalb ich mein Glück unter Windows versuche aber eines fällt mir bisher recht deutlich auf.
    Die Karte wird erkannt, das Gerät aber angehalten weil es fehler gemeldet hat (Code:43).
    GPU-Z zeigt mir die Karte ebenfalls an, bei den Sensor Daten spuckt es aber nur bei der Hotspot Temperatur und den Lüfter Daten sinnvolle Werte aus. Bei der Taktfrequenz werden mir bei GPU und Speicher 0,0 MHz angezeigt. HWinfo64 zeigt wiederum absurd hohe Werte bei den Taktfrequenzen an und ist damit auch nicht wirklich hilfreich.
    Da die PCIe Verbindung an sich zu funktionieren scheint und das BIOS offenbar ebenfalls OK ist bleibt nur die tiefer gehende Hardware.
    Kann es sein das dabei irgendwas im Chip selbst verstellt sein kann? Eines ist für mich jedenfalls sicher, das BIOS Update hatte irgendwo rumgepfuscht wo es nichts zu suchen hatte.

  8. Beitrag #2408
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Mente
    • Mein System
      Desktopsystem
      Prozessor: AMD 3950X
      Mainboard: Asus ROG Crosshair VII Hero
      Kühlung: Noctua NH-D15 SE-AM4
      Arbeitsspeicher: 3800CL14 G.Skill Trident Z silber/rot DIMM Kit 32GB, DDR4-3600, CL15-15-15-35 (F4-3600C15D-16GTZ)
      Grafikkarte: Sapphire 5700XT @ Arctic Accelero Twin Turbo III
      Display: MSI Optix MAG27CQ
      SSD(s): 2*Vector150 480gb,Vector 180 256gb,Sandisk extreme 240gb,RD400 512gb
      Optische Laufwerke: Sony
      Gehäuse: Cooler Master MasterCase 5
      Netzteil: be quiet! Dark Power Pro 11 650W
      Betriebssystem(e): Win 10 pro
      Browser: IE 11 Lunacape
    • Mein DC

      Mente beim Distributed Computing

      Aktuelle Projekte: constalation astroids yoyo
      Lieblingsprojekt: yoyo doking
      Rechner: Ryzen 3950x
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    23.05.2009
    Beiträge
    2.097
    Danke Danke gesagt 
    48
    Danke Danke erhalten 
    2
    Hi
    das scheint aber ehr ein Bug zu sein?
    siehe https://community.amd.com/thread/238183
    ansonsten steht da RMA bei AMD beantragen?
    lg

  9. Beitrag #2409
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.155
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    24
    Derjenige dürfte ein anderes Problem gehabt haben denn bei ihm war es offenbar vom Treiber abhängig, meine Karte schafft aber noch nicht einmal die Initialisierung vom BIOS.
    Zudem bin ich nach Bastelstunden wie bei mir auch kein Freund von RMAs denn der Anspruch auf Garantie ist so oder so hin. Mit ganz viel "Glück" bekommt man womöglich am Ende noch ne Rechnung.

    Wie gesagt, ich versuche die Karte im Rahmen meiner Mittel nochmal hin zu bekommen. Wenn ich Glück habe bekomme ich sie nochmal zum laufen, wenn nicht hab ich nen dollen Briefbeschwerer....

  10. Beitrag #2410
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Sonstiges: Zuviel Details, das muss nicht veröffentlicht werden.
    • Mein DC

      olsen_gg beim Distributed Computing

      Aktuelle Projekte: WCG SCC1, HSTB, wechselnde..
      Lieblingsprojekt: alle medizinisch / pharmazeutischen Projekte
      Rechner: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    02.03.2012
    Ort
    Stralsund
    Beiträge
    2.222
    Danke Danke gesagt 
    129
    Danke Danke erhalten 
    1
    Oder in die Bucht damit mit dem ausdrücklichen Hinweis "DEFEKT". Es ist nicht zu fassen, was da für defekte Hardware manchmal geboten wird. Wahnsinn!
    Spoiler

  11. Beitrag #2411
    Redaktion
    Redaktion
    Avatar von Onkel_Dithmeyer
    • Mein System
      Notebook
      Modell: Thinkpad mit so dreh und drück
      Desktopsystem
      Prozessor: Rüthen mit viel Kernen und wenig Strom
      Mainboard: Silbern mit M und S und I
      Kühlung: Wasserkraft
      Arbeitsspeicher: Zwei bunte Dingers mit Schnell
      Grafikkarte: Nanolyte Rund Neun
      Display: groß und flach
      SSD(s): iss da
      Festplatte(n): nur extern
      Optische Laufwerke: grad nicht so
      Soundkarte: im Ohr
      Gehäuse: schwarz halb offen
      Netzteil: wat leises
      Betriebssystem(e): von allem ein wenig
      Browser: Firefox Version 94715469
    • Mein DC

      Onkel_Dithmeyer beim Distributed Computing

      Aktuelle Projekte: Universe@home
      Lieblingsprojekt: Universe@home
      BOINC-Statistiken:

    Registriert seit
    22.04.2008
    Ort
    Zlavti
    Beiträge
    8.693
    Danke Danke gesagt 
    179
    Danke Danke erhalten 
    3.208
    Blog-Einträge
    9
    Ein Rechner kann keine WUs laden, hat jemand noch das Problem bei TN?

  12. Beitrag #2412
    Grand Admiral
    Special
    Grand Admiral
    Avatar von Krümel
    • Mein System
      Desktopsystem
      Prozessor: AMD RyZen 9 3950X
      Mainboard: ASUS Prime B350-Plus
      Kühlung: TR Macho Rev. B
      Arbeitsspeicher: 2 x 16 GB Corsair 3.200 @ 3.600 MHz
      Grafikkarte: Zotac GTX 1070Ti Mini
      Display: Samsung curved 27" mit TV-Tuner
      SSD(s): 1x SanDisk Ultra II 480 GB / 1x WB Blue 1 TB
      Optische Laufwerke: LiteOn BR/DVD-Kombi
      Soundkarte: Terratec Aureon 5.1 / Onboardsound
      Gehäuse: Fractal Define R4
      Netzteil: Be Quiet! Straight Power E9 400 Watt Gold
      Betriebssystem(e): Win 10
      Browser: Opera
    • Mein DC

      Krümel beim Distributed Computing

      Aktuelle Projekte: TN-Grid, GPUGrid, Ibercivis
      Lieblingsprojekt: POEM *schnüff* R.I.P.
      Rechner: AMD RyZen R7 3700x auf ASUS Prime A320-M E, Gigabyte GTX1050 2GB, 2 x 16 GB RAM GSkill Ripjaws V
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    19.08.2003
    Ort
    Schleswig-Holstein
    Beiträge
    2.937
    Danke Danke gesagt 
    142
    Danke Danke erhalten 
    11
    Nein, bei mir läuft alles rund, bekomme regelmäßig Nachschub.

  13. Beitrag #2413
    Admiral
    Special
    Admiral
    Avatar von thorsam

    Registriert seit
    05.04.2003
    Ort
    Hannover
    Beiträge
    1.277
    Danke Danke gesagt 
    27
    Danke Danke erhalten 
    63
    Jetzt hat sich auch die Frage nach den Lieferungen von computeruniverse geklärt.
    Standartmäßig wird nicht mit DHL geliefert. Weil ich in der Vergangenheit, immer gegen Aufpreis,
    mich von DHL beliefern lassen, hatte ich nur die Packstationsadresse als Lieferadresse hinterlegt.
    Damit kann ein anderer Paketdienst natürlich nichts mit anfangen. Leider ist das im Versand auch
    niemandem aufgefallen, sodaß laut Sendungsverfolgung, Heute die Sachen wieder zurück gegangen
    sind. Obwohl sie nur Luftlinie 500 Meter entfernt waren.
    Robert Enke * 24.08.1977 10.11.2009


  14. Beitrag #2414
    Admiral
    Special
    Admiral
    Avatar von Rekrut
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 9 3950X
      Mainboard: Asus PRIME B450M-A
      Kühlung: Noctua NH-U12S SE
      Arbeitsspeicher: 4x 16 GB HyperX FURY DDR4 2667MHz
      Grafikkarte: Radeon RX 560
      Display: LG 4K IPS
      Festplatte(n): 1x 1 TB HDD 2,5 Zoll 10.000 U/min.
      Optische Laufwerke: Nicht vorhanden
      Soundkarte: Asus Xonar II
      Gehäuse: Fractal Node 804
      Netzteil: 550 Watt be quiet! Dark Power Pro 11 Modular 80+ Platinum
      Betriebssystem(e): Linux Mint 19.3
      Browser: Chromium 80.0.3987.87
    • Mein DC

      Rekrut beim Distributed Computing

      Aktuelle Projekte: WCG
      Lieblingsprojekt: WCG
      Rechner: 2x AMD Ryzen 9 3950X
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    26.06.2006
    Beiträge
    1.519
    Danke Danke gesagt 
    30
    Danke Danke erhalten 
    18
    Ich habe mal spaßeshalber nach meinen ersten Beiträgen gesucht.
    Ach Du Schreck, da habe ich im Jahre 2006 mit einem AMD Athlon XP 2000+. Angefangen.
    Oh Gott, also praktisch als Steinzeit Mensch angefangen.

    Bei Simap, dass waren noch Zeiten.

  15. Beitrag #2415
    Redaktion
    Redaktion
    Avatar von LordNord
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 9 3900X @ 100Watt
      Mainboard: Asrock B450M Pro4
      Kühlung: Enermax Aquafusion 240mm
      Arbeitsspeicher: 2x16GB DDR4 3200 @ 3533
      Grafikkarte: Sapphire Nitro+ Radeon RX 480 OC
      Display: AOC Q3279VWFD8
      SSD(s): Crucial MX300 525GB
      Festplatte(n): 2x WD40EZRX
      Soundkarte: Onboard
      Gehäuse: Cooler Master Silencio 352M
      Netzteil: Be quiet! Pure Power 9 600W
      Betriebssystem(e): Win 10 64Bit
      Browser: Firefox
    • Mein DC

      LordNord beim Distributed Computing

      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:

    Registriert seit
    07.09.2005
    Ort
    54° 30m26s N, 9° 45m24s O - 9m ü.NN
    Beiträge
    1.914
    Danke Danke gesagt 
    194
    Danke Danke erhalten 
    400
    Mein erstes Crunchen war glaube ich auf einen Duron mit 1,3GHz (müsste ein Morgan sein).

    Ich war jung und hatte kein Geld, das mit dem jung hat sich geändert.
    Einladungslink World of Warships

    Spoiler

  16. Beitrag #2416
    Redaktion
    Redaktion
    Avatar von Onkel_Dithmeyer
    • Mein System
      Notebook
      Modell: Thinkpad mit so dreh und drück
      Desktopsystem
      Prozessor: Rüthen mit viel Kernen und wenig Strom
      Mainboard: Silbern mit M und S und I
      Kühlung: Wasserkraft
      Arbeitsspeicher: Zwei bunte Dingers mit Schnell
      Grafikkarte: Nanolyte Rund Neun
      Display: groß und flach
      SSD(s): iss da
      Festplatte(n): nur extern
      Optische Laufwerke: grad nicht so
      Soundkarte: im Ohr
      Gehäuse: schwarz halb offen
      Netzteil: wat leises
      Betriebssystem(e): von allem ein wenig
      Browser: Firefox Version 94715469
    • Mein DC

      Onkel_Dithmeyer beim Distributed Computing

      Aktuelle Projekte: Universe@home
      Lieblingsprojekt: Universe@home
      BOINC-Statistiken:

    Registriert seit
    22.04.2008
    Ort
    Zlavti
    Beiträge
    8.693
    Danke Danke gesagt 
    179
    Danke Danke erhalten 
    3.208
    Blog-Einträge
    9
    Musste das Projekt zurücksetzen und neu hinzufügen. Jetzt läuft es.

    @affenkopf
    Ich hatte da schon einen 2400+

  17. Beitrag #2417
    Grand Admiral
    Special
    Grand Admiral
    Avatar von koschi
    • Mein System
      Desktopsystem
      Prozessor: R9 3900X
      Mainboard: Asus PRIME X370 PRO
      Kühlung: Thermalright Le Grand Macho RT
      Arbeitsspeicher: 2x16 GB DDR4 Corsair Vengeance LPX 3000@3000
      Grafikkarte: Sapphire Pulse Vega 56, EVGA GTX1060 SC 3GB
      Display: HP ZR24w
      SSD(s): Samsung EVO Plus 870 1TB & 850 500GB, Crucial MX500 1TB
      Optische Laufwerke: PIONEER BDR-209DBK
      Soundkarte: Nubert nuPro A-20 (USB), Pioneer SE-MS7BT(K) (BT)
      Gehäuse: Fractal Design Define R5 PCGH
      Netzteil: BeQuiet! StraightPower 11 650W
      Betriebssystem(e): Ubuntu LTS
    • Mein DC

      koschi beim Distributed Computing

      Aktuelle Projekte: sieher Banner
      Lieblingsprojekt: WCG, Einstein
      Rechner: R7 3900X @ 85W + Vega 56 & GTX 1060 3G 8 x Odroid C2, 8 x Odroid XU4, 4 x Odroid N2, 3 x Nvidia Jet
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    11.11.2001
    Ort
    0511
    Beiträge
    2.638
    Danke Danke gesagt 
    47
    Danke Danke erhalten 
    43
    2006 hatte ich noch einen 1700+@2700+ oder so, der hat lange gehalten und wurde dann glaube Ende 2007 durch einen Core 2 Q6600 ersetzt...
    Grüße, Martin

  18. Beitrag #2418
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Dell Latitude E7240
      Desktopsystem
      Prozessor: R7-1700 (3G@0,94V) - 2x
      Mainboard: Asus Prime B350M-A
      Kühlung: TR Macho - AMD Wraith stealth
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR4-3200 crucial CL16
      Grafikkarte: Radeon VII - GTX1070ti
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Lian-Li PC-G7A
      Netzteil: BeQuiet StraightPower 10 400W - E7 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+GTX1070ti,R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+RX460
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    10.433
    Danke Danke gesagt 
    45
    Danke Danke erhalten 
    5
    Angefangen hab ich mit irgendwas, was 1999 halt aktuell und bezahlbar war. Vermutlich ein K6-irgendwas.
    Vor ein paar Jahren hatte ich die timeline aller CPUs noch im Kopf, aber inzwischen wurde der Speicherplatz für Wichtigeres gebraucht.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  19. Beitrag #2419
    Grand Admiral
    Special
    Grand Admiral
    Avatar von koschi
    • Mein System
      Desktopsystem
      Prozessor: R9 3900X
      Mainboard: Asus PRIME X370 PRO
      Kühlung: Thermalright Le Grand Macho RT
      Arbeitsspeicher: 2x16 GB DDR4 Corsair Vengeance LPX 3000@3000
      Grafikkarte: Sapphire Pulse Vega 56, EVGA GTX1060 SC 3GB
      Display: HP ZR24w
      SSD(s): Samsung EVO Plus 870 1TB & 850 500GB, Crucial MX500 1TB
      Optische Laufwerke: PIONEER BDR-209DBK
      Soundkarte: Nubert nuPro A-20 (USB), Pioneer SE-MS7BT(K) (BT)
      Gehäuse: Fractal Design Define R5 PCGH
      Netzteil: BeQuiet! StraightPower 11 650W
      Betriebssystem(e): Ubuntu LTS
    • Mein DC

      koschi beim Distributed Computing

      Aktuelle Projekte: sieher Banner
      Lieblingsprojekt: WCG, Einstein
      Rechner: R7 3900X @ 85W + Vega 56 & GTX 1060 3G 8 x Odroid C2, 8 x Odroid XU4, 4 x Odroid N2, 3 x Nvidia Jet
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    11.11.2001
    Ort
    0511
    Beiträge
    2.638
    Danke Danke gesagt 
    47
    Danke Danke erhalten 
    43
    Ich habs mir irgendwann mal aufgeschrieben, weil es zunehmend schwieriger wurde mich an alle Systeme zu erinnern...
    Grüße, Martin

  20. Beitrag #2420
    Grand Admiral
    Special
    Grand Admiral
    Avatar von MagicEye04
    • Mein System
      Notebook
      Modell: Dell Latitude E7240
      Desktopsystem
      Prozessor: R7-1700 (3G@0,94V) - 2x
      Mainboard: Asus Prime B350M-A
      Kühlung: TR Macho - AMD Wraith stealth
      Arbeitsspeicher: 2x8GiB Corsair LPX2400C14 - 2x8GiB DDR4-3200 crucial CL16
      Grafikkarte: Radeon VII - GTX1070ti
      Display: 61cm LG M2452D-PZ - 50cm Philips 200W
      SSD(s): Crucial MX300-275GB - Samsung 840pro 128GB
      Festplatte(n): Seagate 7200.14 2TB - Seagate 7200.12 1TB (jeweils eSATAp)
      Optische Laufwerke: LG DVDRAM GH24NS90
      Soundkarte: onboard
      Gehäuse: Nanoxia Deep Silence1 - Lian-Li PC-G7A
      Netzteil: BeQuiet StraightPower 10 400W - E7 400W
      Betriebssystem(e): Ubuntu
      Browser: Feuerfuchs
      Sonstiges: 5x Nanoxia Lüfter (120/140mm) Festplatten in Bitumenbox
    • Mein DC

      MagicEye04 beim Distributed Computing

      Aktuelle Projekte: Seti,WCG,Einstein + was gerade Hilfe braucht
      Lieblingsprojekt: Seti
      Rechner: R7-1700+GTX1070ti,R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+RX460
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    20.03.2006
    Ort
    oops,wrong.planet..
    Beiträge
    10.433
    Danke Danke gesagt 
    45
    Danke Danke erhalten 
    5
    Ich hab zumindest die Rechnungen noch.
    _____________________________________________________________________
    >> Mitglied im Verein gegen den im P3D-Forum herrschenden Netzteilleistungs-Wahn VgP3DhNlW <<

  21. Beitrag #2421
    Redaktion
    Redaktion
    Avatar von Onkel_Dithmeyer
    • Mein System
      Notebook
      Modell: Thinkpad mit so dreh und drück
      Desktopsystem
      Prozessor: Rüthen mit viel Kernen und wenig Strom
      Mainboard: Silbern mit M und S und I
      Kühlung: Wasserkraft
      Arbeitsspeicher: Zwei bunte Dingers mit Schnell
      Grafikkarte: Nanolyte Rund Neun
      Display: groß und flach
      SSD(s): iss da
      Festplatte(n): nur extern
      Optische Laufwerke: grad nicht so
      Soundkarte: im Ohr
      Gehäuse: schwarz halb offen
      Netzteil: wat leises
      Betriebssystem(e): von allem ein wenig
      Browser: Firefox Version 94715469
    • Mein DC

      Onkel_Dithmeyer beim Distributed Computing

      Aktuelle Projekte: Universe@home
      Lieblingsprojekt: Universe@home
      BOINC-Statistiken:

    Registriert seit
    22.04.2008
    Ort
    Zlavti
    Beiträge
    8.693
    Danke Danke gesagt 
    179
    Danke Danke erhalten 
    3.208
    Blog-Einträge
    9
    Ich weiß noch, dass ich 2009 mir dann einen 6000+ geholt habe und gar nicht viel später von Shai Hulud den Phenom II 920 erstanden habe. Danach kam ein 940BE der lange bleiben durfte. Vor drei Jahren dann der Ryzen 1800. Die Leistungssprünge waren schon gigantisch.

  22. Beitrag #2422
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Sonstiges: Zuviel Details, das muss nicht veröffentlicht werden.
    • Mein DC

      olsen_gg beim Distributed Computing

      Aktuelle Projekte: WCG SCC1, HSTB, wechselnde..
      Lieblingsprojekt: alle medizinisch / pharmazeutischen Projekte
      Rechner: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    02.03.2012
    Ort
    Stralsund
    Beiträge
    2.222
    Danke Danke gesagt 
    129
    Danke Danke erhalten 
    1
    Hm, gibt es aktuell irgendein sinnvolles Projekt für Intel iGPU? Seit Seti-Ende sind meine arbeitslos.

    --- Update ---

    Universe ULX taugt nicht für meinen Athlon 200GE. Nur Fehler und das immer erst zum Ende der Rechenzeit. (ca.1,5h)
    Da gehe ich wieder weg. Dann wird es wohl wieder WCG werden, da kenne ich sowas nicht.

    --- Update ---

    Außerdem:
    Universe ist ja auch Hardcore... die eine ULX ist schon 7x mit Rechenfehler durchgefallen, aber die versenden das Ding doch tatsächlich nochmals...
    Da müssen die sich echt nicht wundern.
    Spoiler

  23. Beitrag #2423
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 7 2700X
      Mainboard: MSI MPG X570 GAMING PRO CARBON WIFI
      Kühlung: Wasserkühlung
      Arbeitsspeicher: 2x 8GB G.Skill Ripjaws V DDR4-3200
      Grafikkarte: Sapphire Radeon VII
      Display: 1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
      SSD(s): Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
      Festplatte(n): Western Digital WD Red 2 & 3TB
      Optische Laufwerke: LG GGC-H20L
      Soundkarte: onboard
      Gehäuse: Thermaltake Armor
      Netzteil: be quiet! Dark Power Pro 11 1000W
      Betriebssystem(e): Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
      Browser: Firefox

    Registriert seit
    09.02.2009
    Beiträge
    6.155
    Danke Danke gesagt 
    31
    Danke Danke erhalten 
    24
    drum habe ich bereits vor einem Weilchen die ULX WUs abgewählt.

    --- Update ---

    Beim Speicherplatz ist die WU wohl absolut kein Kostverächter. ^^
    Fast 1,7GB peak disk usage.

    https://universeathome.pl/universe/r...ultid=95236528

  24. Beitrag #2424
    Grand Admiral
    Special
    Grand Admiral
    • Mein System
      Desktopsystem
      Sonstiges: Zuviel Details, das muss nicht veröffentlicht werden.
    • Mein DC

      olsen_gg beim Distributed Computing

      Aktuelle Projekte: WCG SCC1, HSTB, wechselnde..
      Lieblingsprojekt: alle medizinisch / pharmazeutischen Projekte
      Rechner: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...
      Mitglied der Kavallerie: Nein
      BOINC-Statistiken:

    Registriert seit
    02.03.2012
    Ort
    Stralsund
    Beiträge
    2.222
    Danke Danke gesagt 
    129
    Danke Danke erhalten 
    1
    So, die Intel-iGPU hat wieder was Sinnvolles gefunden: Einstein / Gamma ray pulsar search.

    Wird lange laufen und nicht viele Credits bringen, aber die ist wirklich immer an und verbraucht fast nichts. (War für Seti ideal)

    --- Update ---

    Oh, Wenn ich die Hochrechnung vom BM ernst nehme, dauert eine Gamma ray ca. 50h. Aber egeal.
    Spoiler

  25. Beitrag #2425
    Admiral
    Special
    Admiral
    Avatar von Rekrut
    • Mein System
      Desktopsystem
      Prozessor: AMD Ryzen 9 3950X
      Mainboard: Asus PRIME B450M-A
      Kühlung: Noctua NH-U12S SE
      Arbeitsspeicher: 4x 16 GB HyperX FURY DDR4 2667MHz
      Grafikkarte: Radeon RX 560
      Display: LG 4K IPS
      Festplatte(n): 1x 1 TB HDD 2,5 Zoll 10.000 U/min.
      Optische Laufwerke: Nicht vorhanden
      Soundkarte: Asus Xonar II
      Gehäuse: Fractal Node 804
      Netzteil: 550 Watt be quiet! Dark Power Pro 11 Modular 80+ Platinum
      Betriebssystem(e): Linux Mint 19.3
      Browser: Chromium 80.0.3987.87
    • Mein DC

      Rekrut beim Distributed Computing

      Aktuelle Projekte: WCG
      Lieblingsprojekt: WCG
      Rechner: 2x AMD Ryzen 9 3950X
      Mitglied der Kavallerie: Ja
      BOINC-Statistiken:
      Folding@Home-Statistiken:

    Registriert seit
    26.06.2006
    Beiträge
    1.519
    Danke Danke gesagt 
    30
    Danke Danke erhalten 
    18
    Haha,
    Ich
    AMD Athlon XP 2000+
    AMD Athlon X2 3800+, den ich gut übertakten konnte und war sehr lange im Einsatz.
    Dann eines der neuen Quad Core AMD 955? Am da war ich nur noch auf dem P3D Cluster mit allem was ich hatte und bekam, angemeldet.
    Dann sehr spät den Athlon 6 Kern 1060
    Dann machte ich den Fehler und ersetzte den mit einem der neueren Quads , die dagegen Schnecken langsam waren und hatte danach erstmal keine große Lust gehabt für Boinc. Also der letzte 6 Kerner war von AMD meiner Meinung nach der letzte große Burner, danach mit den Buldozern konnte ich komplett vergessen.
    Aber jetzt mit den neuen AMDs mit den Ryzen macht das ja wieder Spaß und Laune.:-D

    Ja und damals hatte ich auch kaum Geld und war überhaupt froh, einermaßen aktuell dabei gewesen zu sein. Also verdiene jetzt auch nicht die Massen,aber nach rund 4 Jahren kann ich mir ja wieder etwas gönnen und dann muß das auch wieder lange , treue, gute Dienste leisten. Mal schauen was die Zukunft bringt.
    Geändert von Rekrut (07.04.2020 um 10:34 Uhr)

Seite 97 von 110 ErsteErste ... 478793949596979899100101107 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •