<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />

<meta name="description" lang="de" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen f&uuml;r AMD-User: News, Downloads, Support, Tests" />
<meta name="viewport" content="initial-scale=0.80, width=device-width" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="640" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=EDGE, IE=11" />
<meta http-equiv="cleartype" content="on" />
<meta property="og:image" content="/images/facebook_logo.png" />
<title>Universal Media Server 9.7.1 | Planet 3DNow!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.planet3dnow.de/cms/xmlrpc.php" />
<link rel="search" type="application/opensearchdescription+xml" title="Planet 3DNow!" href="https://www.planet3dnow.de/cms/wp-content/themes/p3d/opensearch_desc.xml" />
<link rel="stylesheet" type="text/css" href="//www.planet3dnow.de/vbulletin/css.php?styleid=6&amp;langid=2&amp;d=1594045078&amp;sheet=bbcode.css,popupmenu.css,reset-fonts.css,vbulletin.css,vbulletin-chrome.css,vbulletin-formcontrols.css," />
<title>Universal Media Server 9.7.1 - Planet 3DNow!</title>
<link rel='dns-prefetch' href='//s.adadapter.netzathleten-media.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-article-slider-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/css/p3d-article-slider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/export-product-prices.css?ver=5.7.48.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-custom-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/p3d-best-prices.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-stylesheet-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='vbsso_notifications-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/css/notifications.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.planet3dnow.de\/cms\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.planet3dnow.de\/cms","wp_site_url":"https:\/\/www.planet3dnow.de\/cms","wp_root_url":"https:\/\/www.planet3dnow.de\/cms","wp_plugins_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins","wp_content_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content","wp_includes_url":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/js/notifications.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://www.planet3dnow.de/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planet3dnow.de/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planet3dnow.de/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sonntagsumfrage: Welchen Mainboardhersteller vermisst du?' href='https://www.planet3dnow.de/cms/56689-sonntagsumfrage-welchen-mainboardhersteller-vermisst-du/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.planet3dnow.de/cms/56691-universal-media-server-9-7-1/" />
<link rel='shortlink' href='https://www.planet3dnow.de/cms/?p=56691' />
<link rel="alternate" type="application/json+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.3.5" /> -->
		<style type="text/css" id="wp-custom-css">
			blockquote {
width:70%;
margin:20px;
padding:20px;
text-align:left;
border:2px solid #337a7f;
border-radius:5px;
font-family:Open Sans, sans-serif;
background:#fafafa;
}

		</style>
		<style type="text/css" media="screen">
	html { margin-top: 0px !important; }
	* html body { margin-top: 0px !important; }
</style>
<link rel='stylesheet' id='basecss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-56691 single-format-standard custom-font-enabled">
	<div class="ad-container" id="header-ad">
		<div style="min-height:90px;"><div id="naMediaAd_SUPERBANNER"></div></div>	</div>
	<div id="ip_page_wrapper" class="main_wrapper">
<div class="above_body below_header_ad">
	<div id="header" class="floatcontainer doc_header">
		<div><a id="top" href="https://www.planet3dnow.de/cms/" class="logo-image"><img src="/images/logo_forumnew.png" alt="Universal Media Server 9.7.1 - Planet 3DNow!" /></a></div>
		<div class="ad_global_header">
			<div id="ad_global_header2">
				<a target="_blank" rel="nofollow" href="//www.planetoftech.de/"><img height="30" alt="Planet of Tech Logo" src="/images/pot_logo_RGB_all_30px.png" title="Planet of Tech" /></a>
			</div>
		</div>
		<hr />
	</div>
	<div id="navbar" class="navbar">
		<ul id="navtabs" class="navtabs floatcontainer">
							<li><a class="navtab" href="https://www.planet3dnow.de/cms/">News</a></li>
										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/artikel/">Artikel</a></li>
										<li class="selected">
					<a class="navtab" href="https://www.planet3dnow.de/cms/category/news/downloads/">Downloads</a>
					<div class="skip-link assistive-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
				</li>
				<ul id="menu-downloads-tab" class="floatcontainer"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.planet3dnow.de/cms/category/news/downloads/frameworks-plugins-addons/">Frameworks, Plugins, Addons</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.planet3dnow.de/cms/category/news/downloads/office/">Office</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.planet3dnow.de/cms/category/news/downloads/patches/">Patches</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.planet3dnow.de/cms/category/news/downloads/service-packs/">Service Packs</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.planet3dnow.de/cms/category/news/downloads/tools/">Tools</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.planet3dnow.de/cms/category/news/downloads/treiber/">Treiber</a></li>
</ul>						<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/forum.php">Forum</a></li>
			<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/blog.php">Blogs</a></li>
			<li><a class="navtab" href="//dc.planet3dnow.de/wiki/">DC-Wiki</a></li>
		</ul>
		<div id="globalsearch" class="globalsearch">
			<form role="search" method="get" id="searchform" class="navbar_search" action="https://www.planet3dnow.de/cms/" >
				<span class="textboxcontainer"><span><input type="text" value="" name="s" id="s" class="textbox" tabindex="99"/></span></span>
				<span class="buttoncontainer"><span><input type="image" class="searchbutton" id="searchsubmit" src="//www.planet3dnow.de/vbulletin/images/buttons/search.png" name="submit" onclick="document.getElementById('searchform').submit;" tabindex="100" alt="Suche starten"/></span></span>
			</form>
		</div>
	</div>
</div>

<div id="page" class="body_wrapper hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://www.planet3dnow.de/cms/" title="Planet 3DNow!" rel="home">Planet 3DNow!</a></h1>
			<h2 class="site-description">Das Online-Magazin für den AMD-User</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="nav-menu"><ul>
<li class="page_item page-item-13517"><a href="https://www.planet3dnow.de/cms/asrock-fatal1ty-990fx-killer/">ASRock Fatal1ty <span class="caps">990FX</span> Killer</a></li>
<li class="page_item page-item-44347"><a href="https://www.planet3dnow.de/cms/begriffserlaeuterung-zu-audiomessungen-mit-dem-rightmark-audio-analyzer/">Begriffserläuterung zu Audiomessungen mit dem RightMark Audio Analyzer</a></li>
<li class="page_item page-item-131"><a href="https://www.planet3dnow.de/cms/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-11751"><a href="https://www.planet3dnow.de/cms/fx-8370e/">fx-8370e</a></li>
<li class="page_item page-item-11771"><a href="https://www.planet3dnow.de/cms/fx-8370e-2/">fx-8370e</a></li>
<li class="page_item page-item-138"><a href="https://www.planet3dnow.de/cms/impressum/">Impressum</a></li>
<li class="page_item page-item-222"><a href="https://www.planet3dnow.de/cms/werbung/">Werbung</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="ip_content_wrapper" class="wrapper">
		<div id="primary" class="site-content" style="">
								<div id="content" role="main">

			
				
	<article id="post-56691" class="post-56691 post type-post status-publish format-standard has-post-thumbnail hentry category-downloads tag-dlna tag-tv tag-ums tag-universal-media-server">
				<header class="entry-header">
									
						<h1 class="entry-title">Universal Media Server 9.7.1																			</h1>
									<span class="entry-meta">Von <span class="by-author"><span class="author vcard"><a class="url fn n" href="https://www.planet3dnow.de/cms/author/pipin/" title="Zeige alle Beiträge von pipin" rel="author">pipin</a></span></span> am <time class="entry-date" datetime="2020-07-06T09:04:38+02:00">06.07.2020 um 09:04 Uhr</time></span>
														</header><!-- .entry-header -->

				<div class="entry-content">
							<a class="alignleft" href="https://www.planet3dnow.de/cms/56691-universal-media-server-9-7-1/" title="Permalink zu Universal Media Server 9.7.1" rel="bookmark"><img width="100" height="102" src="https://www.planet3dnow.de/cms/wp-content/uploads/2018/12/ums.jpg" class="alignleft wp-post-image" alt="" /></a>			<p>Der kos­ten­lo­se Uni­ver­sal Media Ser­ver ist ein DLNA-kom­pa­ti­bler UPnP-Medi­a­ser­ver für Win­dows, Linux und macOS, mit dem sich Vide­os, Musik und Bil­der über das Netz­werk vom <span class="caps">PC</span> auf DLNA-fähi­ge Gerä­te über­tra­gen las­sen. Neben Fern­se­hern und Smart­pho­nes wer­den auch Spie­le­kon­so­len wie XBox und Play­sta­ti­on unter­stützt.</p>
<p style="text-align: center;"><a href="https://www.planet3dnow.de/cms/wp-content/uploads/2019/04/ums_8_x.png"><img class="aligncenter size-large wp-image-45540" src="https://www.planet3dnow.de/cms/wp-content/uploads/2019/04/ums_8_x-1024x532.png" alt width="625" height="325" srcset="https://www.planet3dnow.de/cms/wp-content/uploads/2019/04/ums_8_x-1024x532.png 1024w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/04/ums_8_x-300x156.png 300w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/04/ums_8_x-768x399.png 768w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/04/ums_8_x-624x324.png 624w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/04/ums_8_x.png 1166w" sizes="(max-width: 625px) 100vw, 625px"></a></p>
<p>Mul­ti­me­dia­da­tei­en kön­nen dabei vom <span class="caps">PC</span> trans­ko­diert (z. B. per FFm­peg, MEn­coder oder tsMu­xeR) wei­ter­ge­ge­ben wer­den. Das in Java geschrie­be­ne Pro­gramm ist für Win­dows, Linux und Mac <span class="caps">OS</span> X ver­füg­bar.</p>
<p><strong>Chan­ge­log:</strong></p>
<blockquote><p>Chan­ges sin­ce 9.7.0</p>
<ul>
<li>Gene­ral:
<ul>
<li>Imple­men­ted the mini­mi­ze on start­up opti­on on macOS</li>
<li>Added dates to the debug log zip (thanks, midhun1998!)</li>
<li>Added pro­filing log­ging for the data­ba­se</li>
<li>Win­dows instal­ler stops the exis­ting ser­vice if it is run­ning</li>
<li>Win­dows instal­ler starts the ser­vice if the check­box is enab­led at the end and the ser­vice is instal­led, ins­tead of star­ting the <span class="caps">GUI</span></li>
<li>Win­dows instal­ler does not try to start the <span class="caps">GUI</span> on com­pu­ter start­up if the ser­vice is instal­led</li>
<li><span class="caps">GUI</span> warns about using it as a <span class="caps">GUI</span> when it is alrea­dy instal­led as a ser­vice</li>
<li>The ser­vice uses our bund­led Java ins­tead of the sys­tem one</li>
<li>Chan­ged the default <span class="caps">AC</span>‑3 trans­co­ding bitra­te to 448 for bet­ter trans­co­ding com­pa­ti­bi­li­ty</li>
</ul>
</li>
<li>Trans­la­ti­on updates via Crow­din:
<ul>
<li>Czech (100%)</li>
<li>Danish (99%)</li>
<li>Eng­lish (United King­dom) (25%)</li>
<li>Fin­nish (100%)</li>
<li>Polish (100%)</li>
<li>Por­tu­gue­se (100%)</li>
<li>Por­tu­gue­se (Bra­zi­li­an) (100%)</li>
<li>Rus­si­an (93%)</li>
<li>Slo­vak (98%)</li>
<li>Spa­nish (99%)</li>
<li>Tur­kish (100%)</li>
<li>Ukrai­ni­an (17%)</li>
</ul>
</li>
<li>Depen­den­cy updates:
<ul>
<li>Bump maven-site-plugin from 3.9.0 to 3.9.1</li>
<li>Bump oshi-core from 5.1.2 to 5.2.0</li>
<li>Bump rome from 1.13.1 to 1.14.1</li>
<li>Bump spot­bugs-maven-plugin from 4.0.0 to 4.0.4</li>
</ul>
</li>
</ul>
<p>Notes:</p>
<ul>
<li>We ful­ly sup­port Win­dows 7+, and have limi­ted sup­port for Win­dows <span class="caps">XP</span> and Vis­ta</li>
<li>macOS 10.10+ is ful­ly sup­por­ted</li>
</ul>
</blockquote>
<p>&nbsp;</p>
<table class=" alignleft" style="width: 35.724%; height: 323px;">
<tbody>
<tr style="height: 10px;">
<td style="width: 9.09149%; height: 10px; text-align: left;"><strong>Down­load:</strong></td>
<td style="width: 41.9337%; height: 10px; text-align: left;"><a style="outline-width: 0px !important; user-select: auto !important;" href="https://www.fosshub.com/Universal-Media-Server.html" target="_blank" rel="noopener noreferrer">Uni­ver­sal Media Ser­ver</a> (Foss­hub)</td>
</tr>
<tr style="height: 22px;">
<td style="width: 9.09149%; height: 22px; text-align: left;"><strong>Ver­si­on:</strong></td>
<td style="width: 41.9337%; height: 22px; text-align: left;">9.7.1</td>
</tr>
<tr style="height: 24px;">
<td style="width: 9.09149%; text-align: left; height: 24px;"><strong>Datei­grö­ße</strong></td>
<td style="width: 41.9337%; text-align: left; height: 24px;">160,87 MiB Win­dows (Instal­ler)</td>
</tr>
<tr style="height: 22px;">
<td style="width: 9.09149%; height: 22px; text-align: left;"><strong>Ver­öf­fent­licht am:</strong></td>
<td style="width: 41.9337%; height: 22px; text-align: left;">06.07.2020</td>
</tr>
<tr style="height: 22px;">
<td style="width: 9.09149%; height: 22px; text-align: left;"><strong>Betriebs­sys­tem:</strong></td>
<td style="width: 41.9337%; height: 22px; text-align: left;">Win­dows, Linux, macOS</td>
</tr>
<tr style="height: 24px;">
<td style="width: 9.09149%; text-align: left; height: 24px;"><strong>Lizenz:</strong></td>
<td style="width: 41.9337%; text-align: left; height: 24px;"><a href="https://www.universalmediaserver.com/about/" target="_blank" rel="noopener noreferrer">Dona­ti­on­wa­re</a></td>
</tr>
<tr style="height: 22px;">
<td style="width: 9.09149%; height: 22px; text-align: left; vertical-align: top;"><strong>Web­sei­te</strong></td>
<td style="width: 41.9337%; height: 22px; text-align: left;">
<ul>
<li><a href="https://github.com/UniversalMediaServer/UniversalMediaServer" target="_blank" rel="noopener noreferrer">Pro­jekt­sei­te auf Git­Hub</a></li>
<li><a href="https://www.universalmediaserver.com" target="_blank" rel="noopener noreferrer">Web­sei­te <span class="caps">UMS</span></a></li>
<li><a href="https://www.universalmediaserver.com/forum/" target="_blank" rel="noopener noreferrer"><span class="caps">UMS</span> Sup­port­fo­rum</a></li>
</ul>
</td>
</tr>
</tbody>
</table>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
	</article><!-- #post -->

								
<div id="comments" class="comments-area">

		<a href="//www.planet3dnow.de/vbulletin/showthread.php?t=436006">» 0 Kommentare</a>	
</div><!-- #comments .comments-area -->				<div class="ShariffSC" style="padding-top:20px;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F" data-timestamp="1594026278" data-hidezero="1" data-backendurl="https://www.planet3dnow.de/cms/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F&text=Universal%20Media%20Server%209.7.1" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F%20Universal%20Media%20Server%209.7.1" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F&text=Universal%20Media%20Server%209.7.1" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Universal%20Media%20Server%209.7.1%20https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56691-universal-media-server-9-7-1%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div>								<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
										<span class="nav-previous"><a href="https://www.planet3dnow.de/cms/56689-sonntagsumfrage-welchen-mainboardhersteller-vermisst-du/" rel="prev"><span class="meta-nav">&larr;</span> Sonntagsumfrage: Welchen Mainboardhersteller vermisst du?</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->
				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div class="ad-container right-side-container">
		<div class="ad-border">
										<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
							<div id="naMediaAd_WIDE_SKYSCRAPER"></div>				<br />
							
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6424663763003431"
     data-ad-slot="2508130522"></ins>
				<br />
					</div>
	</div>
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a style="float:left;" href="/cms/impressum">Impressum</a>
			<a style="float:left; margin-left:20px;" href="/cms/datenschutzerklarung">Datenschutzerklärung</a>
												<a style="float:right;" href="https://de.wordpress.org/" title="Semantic Personal Publishing Platform">Powered by Wordpress</a>
			<span style="clear:both;"></span>
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- .page_wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='//s.adadapter.netzathleten-media.de/API-1.0/NA-828381-1/naMediaAd.js?ver=1.0'></script>
<script type='text/javascript'>
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
naMediaAd.includeAd("SUPERBANNER");
(function(d, s, host, ipid) {
 var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 1355);
naMediaAd.includeAd("LAYER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/jquery.ba-resize.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/p3d-article-slider.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/popup-menus.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/ngg-fixes.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>

<!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>	<div class="ad-container" id="footer-ad">
		<div id="naMediaAd_LAYER"></div><div data-nx-container="layer"></div><div data-nx-container="inread"></div>	</div>
</body>
</html>