<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />

<meta name="description" lang="de" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen f&uuml;r AMD-User: News, Downloads, Support, Tests" />
<meta name="viewport" content="initial-scale=0.80, width=device-width" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="640" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=EDGE, IE=11" />
<meta http-equiv="cleartype" content="on" />
<meta property="og:image" content="/images/facebook_logo.png" />
<title>ASRock mit neuem AMD AM4 Mini-PC Jupiter A320 | Planet 3DNow!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.planet3dnow.de/cms/xmlrpc.php" />
<link rel="search" type="application/opensearchdescription+xml" title="Planet 3DNow!" href="https://www.planet3dnow.de/cms/wp-content/themes/p3d/opensearch_desc.xml" />
<link rel="stylesheet" type="text/css" href="//www.planet3dnow.de/vbulletin/css.php?styleid=6&amp;langid=2&amp;d=1578280907&amp;sheet=bbcode.css,popupmenu.css,reset-fonts.css,vbulletin.css,vbulletin-chrome.css,vbulletin-formcontrols.css," />
<title>ASRock mit neuem AMD AM4 Mini-PC Jupiter A320 - Planet 3DNow!</title>
<link rel='dns-prefetch' href='//s.adadapter.netzathleten-media.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-article-slider-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/css/p3d-article-slider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/export-product-prices.css?ver=5.7.48.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-custom-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/p3d-best-prices.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-stylesheet-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='vbsso_notifications-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/css/notifications.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='wp-social-share-privacy-style-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-social-share-privacy-plugin/wp-social-share-privacy.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.planet3dnow.de\/cms\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.planet3dnow.de\/cms","wp_site_url":"https:\/\/www.planet3dnow.de\/cms","wp_root_url":"https:\/\/www.planet3dnow.de\/cms","wp_plugins_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins","wp_content_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content","wp_includes_url":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/js/notifications.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=2.7.13'></script>
<link rel='https://api.w.org/' href='https://www.planet3dnow.de/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planet3dnow.de/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planet3dnow.de/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ASRock To Demonstrate Latest Motherboard, Graphics Card, and Mini PC at CES 2020' href='https://www.planet3dnow.de/cms/53719-asrock-to-demonstrate-latest-motherboard-graphics-card-and-mini-pc-at-ces-2020/' />
<link rel='next' title='Sonntagsumfrage: Auf welche Hardware wartest du in 2020?' href='https://www.planet3dnow.de/cms/53742-sonntagsumfrage-auf-welche-hardware-wartest-du-in-2020/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.planet3dnow.de/cms/53723-asrock-mit-neuem-amd-am4-mini-pc-jupiter-a320/" />
<link rel='shortlink' href='https://www.planet3dnow.de/cms/?p=53723' />
<link rel="alternate" type="application/json+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F53723-asrock-mit-neuem-amd-am4-mini-pc-jupiter-a320%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F53723-asrock-mit-neuem-amd-am4-mini-pc-jupiter-a320%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.2.4" /> -->
		<style type="text/css" id="wp-custom-css">
			blockquote {
width:70%;
margin:20px;
padding:20px;
text-align:left;
border:2px solid #337a7f;
border-radius:5px;
font-family:Open Sans, sans-serif;
background:#fafafa;
}

		</style>
		<style type="text/css" media="screen">
	html { margin-top: 0px !important; }
	* html body { margin-top: 0px !important; }
</style>
<link rel='stylesheet' id='basecss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_imagebrowser_style-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_imagebrowser/static/style.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.planet3dnow.de/cms/wp-content/ngg_styles/nggallery.css?ver=3.2.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-53723 single-format-standard custom-font-enabled">
	<div class="ad-container" id="header-ad">
		<div style="min-height:90px;"><div id="naMediaAd_SUPERBANNER"></div></div>	</div>
	<div id="ip_page_wrapper" class="main_wrapper">
<div class="above_body below_header_ad">
	<div id="header" class="floatcontainer doc_header">
		<div><a id="top" href="https://www.planet3dnow.de/cms/" class="logo-image"><img src="/images/logo_forumnew.png" alt="ASRock mit neuem AMD AM4 Mini-PC Jupiter A320 - Planet 3DNow!" /></a></div>
		<div class="ad_global_header">
			<div id="ad_global_header2">
				<a target="_blank" rel="nofollow" href="//www.planetoftech.de/"><img height="30" alt="Planet of Tech Logo" src="/images/pot_logo_RGB_all_30px.png" title="Planet of Tech" /></a>
			</div>
		</div>
		<hr />
	</div>
	<div id="navbar" class="navbar">
		<ul id="navtabs" class="navtabs floatcontainer">
							<li class="selected">
					<a class="navtab" href="https://www.planet3dnow.de/cms/">News</a>
					<div class="skip-link assistive-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
				</li>
				<ul id="menu-home-tab" class="floatcontainer"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://www.planet3dnow.de/cms/category/news/aktuelles/">Aktuelles</a></li>
<li id="menu-item-42222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42222"><a href="/cms/42216-offizielle-amd-roadmaps/">AMD-Roadmaps</a></li>
<li id="menu-item-42651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42651"><a href="/vbulletin/forums/30-AMD-Mainboard-Datenbank">AMD-Mainboard-Datenbank</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.planet3dnow.de/cms/category/news/geruchte/">Gerüchte</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.planet3dnow.de/cms/category/news/intern/">Intern</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.planet3dnow.de/cms/category/news/pressemitteilungen/">Pressemitteilungen</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.planet3dnow.de/cms/category/news/webwatches/">Webwatches</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/archiv/index_cgi.shtml">Alte Inhalte</a></li>
<li id="menu-item-44484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44484"><a href="/vbulletin/forms.php?do=form&amp;fid=1">News einsenden</a></li>
</ul>										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/artikel/">Artikel</a></li>
										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/news/downloads/">Downloads</a></li>
						<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/forum.php">Forum</a></li>
			<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/blog.php">Blogs</a></li>
			<li><a class="navtab" href="//dc.planet3dnow.de/wiki/">DC-Wiki</a></li>
		</ul>
		<div id="globalsearch" class="globalsearch">
			<form role="search" method="get" id="searchform" class="navbar_search" action="https://www.planet3dnow.de/cms/" >
				<span class="textboxcontainer"><span><input type="text" value="" name="s" id="s" class="textbox" tabindex="99"/></span></span>
				<span class="buttoncontainer"><span><input type="image" class="searchbutton" id="searchsubmit" src="//www.planet3dnow.de/vbulletin/images/buttons/search.png" name="submit" onclick="document.getElementById('searchform').submit;" tabindex="100" alt="Suche starten"/></span></span>
			</form>
		</div>
	</div>
</div>

<div id="page" class="body_wrapper hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://www.planet3dnow.de/cms/" title="Planet 3DNow!" rel="home">Planet 3DNow!</a></h1>
			<h2 class="site-description">Das Online-Magazin für den AMD-User</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="nav-menu"><ul>
<li class="page_item page-item-13517"><a href="https://www.planet3dnow.de/cms/asrock-fatal1ty-990fx-killer/">ASRock Fatal1ty <span class="caps">990FX</span> Killer</a></li>
<li class="page_item page-item-44347"><a href="https://www.planet3dnow.de/cms/begriffserlaeuterung-zu-audiomessungen-mit-dem-rightmark-audio-analyzer/">Begriffserläuterung zu Audiomessungen mit dem RightMark Audio Analyzer</a></li>
<li class="page_item page-item-131"><a href="https://www.planet3dnow.de/cms/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-11751"><a href="https://www.planet3dnow.de/cms/fx-8370e/">fx-8370e</a></li>
<li class="page_item page-item-11771"><a href="https://www.planet3dnow.de/cms/fx-8370e-2/">fx-8370e</a></li>
<li class="page_item page-item-138"><a href="https://www.planet3dnow.de/cms/impressum/">Impressum</a></li>
<li class="page_item page-item-222"><a href="https://www.planet3dnow.de/cms/werbung/">Werbung</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="ip_content_wrapper" class="wrapper">
		<div id="primary" class="site-content" style="">
								<div id="content" role="main">

			
				
	<article id="post-53723" class="post-53723 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles tag-1l tag-amd tag-asrock tag-mini-pc">
				<header class="entry-header">
									
						<h1 class="entry-title">ASRock mit neuem <span class="caps">AMD</span> <span class="caps">AM4</span> Mini-PC Jupiter <span class="caps">A320</span>																			</h1>
									<span class="entry-meta">Von <span class="by-author"><span class="author vcard"><a class="url fn n" href="https://www.planet3dnow.de/cms/author/pipin/" title="Zeige alle Beiträge von pipin" rel="author">pipin</a></span></span> am <time class="entry-date" datetime="2020-01-05T17:24:32+01:00">05.01.2020 um 17:24 Uhr</time></span>
														</header><!-- .entry-header -->

				<div class="entry-content">
							<a class="alignleft" href="https://www.planet3dnow.de/cms/53723-asrock-mit-neuem-amd-am4-mini-pc-jupiter-a320/" title="Permalink zu ASRock mit neuem AMD AM4 Mini-PC Jupiter A320" rel="bookmark"><img width="100" height="21" src="https://www.planet3dnow.de/cms/wp-content/uploads/2013/09/ASRock-Logo.png" class="alignleft wp-post-image" alt="" /></a>			<p>In einer <a href="https://www.planet3dnow.de/cms/53719-asrock-to-demonstrate-latest-motherboard-graphics-card-and-mini-pc-at-ces-2020/">Pres­se­mit­tei­lung</a> zur <span class="caps">CES</span> 2020 hat ASRock den neu­en Mini-PC Jupi­ter <span class="caps">A320</span> ange­kün­digt. Die Jupi­ter-Serie mit einem Gehäu­se­vo­lu­men von 1 Liter war bis­lang mit Jupi­ter <span class="caps">Q370</span> und <span class="caps">H310</span> den Pro­zes­so­ren von Intel vor­be­hal­ten.</p>

<div class="ngg-imagebrowser" id="ngg-imagebrowser-73e1ef0a7160ba22ea328573e942f35c-53723" data-nextgen-gallery-id="73e1ef0a7160ba22ea328573e942f35c">

	<h3>Jupiter <span class="caps">H310</span> — Frontansicht (Quelle: ASRock)</h3>

	<div class="pic"><a href="https://www.planet3dnow.de/cms/wp-content/gallery/asrock-jupiter/Jupiter-H310L1.png" title="Jupiter H310 - Frontansicht (Quelle: ASRock)" class="shutterset_73e1ef0a7160ba22ea328573e942f35c" data-image-id="14176" data-src="https://www.planet3dnow.de/cms/wp-content/gallery/asrock-jupiter/Jupiter-H310L1.png" data-thumbnail="https://www.planet3dnow.de/cms/wp-content/gallery/asrock-jupiter/thumbs/thumbs_Jupiter-H310L1.png" data-title="Jupiter H310 - Frontansicht (Quelle: ASRock)" data-description="Jupiter H310 - Frontansicht (Quelle: ASRock)"><img alt="Jupiter H310 - Frontansicht (Quelle: ASRock)" src="https://www.planet3dnow.de/cms/wp-content/gallery/asrock-jupiter/Jupiter-H310L1.png"></a></div>
	<div class="ngg-imagebrowser-nav"> 
		<div class="back">
			<a class="ngg-browser-prev" id="ngg-prev-14177" href="https://www.planet3dnow.de/cms/53723-asrock-mit-neuem-amd-am4-mini-pc-jupiter-a320/nggallery/image/jupiter-h310l4/">◄ Zuru­eck</a>
		</div>
		<div class="next">
			<a class="ngg-browser-next" id="ngg-next-14177" href="https://www.planet3dnow.de/cms/53723-asrock-mit-neuem-amd-am4-mini-pc-jupiter-a320/nggallery/image/jupiter-h310l4/">Vor ►</a>
		</div>
		<div class="counter">Bild 1 von 2</div>
		<div class="ngg-imagebrowser-desc"><p>Jupi­ter <span class="caps">H310</span> — Front­an­sicht (Quel­le: ASRock)</p></div>
	</div>	

</div>	


<p style="text-align: center;">&nbsp;</p>
<p>Nach­dem ASRock im letz­ten Jahr bereits mit der DeskMi­ni <span class="caps">A300</span> Serie erfolg­reich war, folgt nun der klei­ne­re Mini-PC Jupi­ter <span class="caps">A320</span> mit einem Main­board auf Basis des <span class="caps">AMD</span> 320 Chip­sat­zes. Unter­stützt wer­den AMD-APUs bis zu einer <span class="caps">TDP</span> von 65 Watt.&nbsp;</p>
<p>Die bis­lang bekann­ten Spe­zi­fi­ka­tio­nen;</p>
<ul>
<li><span class="caps">AMD</span> APUs bis zu <span class="caps">65W</span> <span class="caps">TDP</span></li>
<li>Dual-Chan­nel <span class="caps">DDR4</span></li>
<li>8x <span class="caps">USB</span> davon 2x <span class="caps">USB</span> 3.1 Gen1 Type‑C Port an der Front­sei­te</li>
<li>3 Gra­fik­aus­gän­ge (Dis­play­Port, <span class="caps">HDMI</span>, D‑Sub)</li>
<li>2 x M.2 (2280) PCIe / <span class="caps">SATA</span> <span class="caps">6G</span> Slot</li>
<li>1 x 2.5″ <span class="caps">HDD</span>/<span class="caps">SSD</span> Tray</li>
<li>1 x M.2 (2230) Wi-Fi Slot</li>
<li><span class="caps">DASH</span> <span class="caps">LAN</span> und <span class="caps">TPM</span></li>
</ul>
<div class="bawmrp">
<h3>Links zum Thema:</h3>
<ul>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/53719-asrock-to-demonstrate-latest-motherboard-graphics-card-and-mini-pc-at-ces-2020/">ASRock To Demons­tra­te Latest Mother­board, Gra­phics Card, and Mini <span class="caps">PC</span> at <span class="caps">CES</span> 2020</a> (<time class="entry-date published updated" datetime="2020-01-05T15:16:59+01:00">05.01.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/46860-ecs-liva-a320-mini-pc-mit-amd-ryzen/"><span class="caps">ECS</span> <span class="caps">LIVA</span> <span class="caps">A320</span> Mini <span class="caps">PC</span> mit <span class="caps">AMD</span> Ryzen</a> (<time class="entry-date published updated" datetime="2019-05-25T11:58:12+02:00">25.05.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/44793-asrocks-amd-mini-stx-plattform-deskmini-a300-verfuegbar/">ASRocks AMD-Mini-STX-Platt­form DeskMi­ni <span class="caps">A300</span> ver­füg­bar</a> (<time class="entry-date published updated" datetime="2019-03-04T11:32:24+01:00">04.03.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/43091-asrock-stellt-amd-mini-stx-plattform-deskmini-a300-vor/">ASRock stellt <span class="caps">AMD</span> Mini-STX-Platt­form DeskMi­ni <span class="caps">A300</span> vor</a> (<time class="entry-date published updated" datetime="2019-01-09T15:27:13+01:00">09.01.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/43085-asrock-launches-the-worlds-1st-amd-mini-stx-platform-at-ces-2019-deskmini-a300/">ASRock Laun­ches The World’s 1st <span class="caps">AMD</span> Mini <span class="caps">STX</span> Plat­form at <span class="caps">CES</span> 2019– DeskMi­ni <span class="caps">A300</span></a> (<time class="entry-date published updated" datetime="2019-01-09T12:22:58+01:00">09.01.2019</time>)</li>
</ul>
</div>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
	</article><!-- #post -->

								
<div id="comments" class="comments-area">

		<a href="//www.planet3dnow.de/vbulletin/showthread.php?t=434863">» 2 Kommentare</a>	
</div><!-- #comments .comments-area -->				<div id="social_bookmarks"></div>				<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
										<span class="nav-previous"><a href="https://www.planet3dnow.de/cms/53717-amd-ryzen-7-4800hs-renoir-zeigt-sich-im-asus-zephyrus-g15/" rel="prev"><span class="meta-nav">&larr;</span> <span class="caps">AMD</span> Ryzen 7 <span class="caps">4800HS</span> (“Renoir”) zeigt sich im Asus Zephyrus <span class="caps">G15</span></a></span>
					<span class="nav-next"><a href="https://www.planet3dnow.de/cms/53742-sonntagsumfrage-auf-welche-hardware-wartest-du-in-2020/" rel="next">Sonntagsumfrage: Auf welche Hardware wartest du in 2020? <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div class="ad-container right-side-container">
		<div class="ad-border">
										<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
							<div id="naMediaAd_WIDE_SKYSCRAPER"></div>				<br />
							<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
					</div>
	</div>
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a style="float:left;" href="/cms/impressum">Impressum</a>
			<a style="float:left; margin-left:20px;" href="/cms/datenschutzerklarung">Datenschutzerklärung</a>
												<a style="float:right;" href="https://de.wordpress.org/" title="Semantic Personal Publishing Platform">Powered by Wordpress</a>
			<span style="clear:both;"></span>
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- .page_wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='//s.adadapter.netzathleten-media.de/API-1.0/NA-828381-1/naMediaAd.js?ver=1.0'></script>
<script type='text/javascript'>
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
naMediaAd.includeAd("SUPERBANNER");
(function(d, s, host, ipid) {
 var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 1355);
naMediaAd.includeAd("LAYER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/jquery.ba-resize.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/p3d-article-slider.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"","context":"all_images"};
var galleries = {};
galleries.gallery_73e1ef0a7160ba22ea328573e942f35c = {"id":null,"source":"galleries","container_ids":["450"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_imagebrowser","exclusions":[],"order_by":"sortorder","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"ajax_pagination":"1","display_view":"default-view.php","template":"\/apache\/p3d\/htdocs\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/ngglegacy\/view\/imagebrowser-caption.php","use_lightbox_effect":true,"ngg_triggers_display":"never","_errors":[]},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"73e1ef0a7160ba22ea328573e942f35c"};
galleries.gallery_73e1ef0a7160ba22ea328573e942f35c.wordpress_page_root = "https:\/\/www.planet3dnow.de\/cms\/53723-asrock-mit-neuem-amd-am4-mini-pc-jupiter-a320\/";
var nextgen_lightbox_settings = {"static_path":"","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/popup-menus.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/ngg-fixes.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-social-share-privacy-plugin/js/jquery.socialshareprivacy.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>

  
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>	<div class="ad-container" id="footer-ad">
		<div id="naMediaAd_LAYER"></div><div data-nx-container="layer"></div><div data-nx-container="inread"></div>	</div>
</body>
</html>