<!doctype html>
<html id="XF" lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="theme-color" content="#068E5C" />
	<meta name="apple-mobile-web-app-status-bar-style" content="#068E5C" />
	<meta name="msapplication-navbutton-color" content="#068E5C" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<meta name="description" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen für AMD-User: News, Downloads, Support, Tests" lang="de">
	<meta property="og:description" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen für AMD-User: News, Downloads, Support, Tests" lang="de">
	<meta property="twitter:description" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen für AMD-User: News, Downloads, Support, Tests" lang="de">
	<link rel="preload" href="https://forum.planet3dnow.de/styles/fonts/fa/fa-regular-400.woff2?_v=8247c5f7" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="https://forum.planet3dnow.de/styles/fonts/fa/fa-solid-900.woff2?_v=8247c5f7" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="https://forum.planet3dnow.de/styles/fonts/fa/fa-brands-400.woff2?_v=8247c5f7" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="stylesheet" href="https://forum.planet3dnow.de/css.php?css=public%3Anormalize.css%2Cpublic%3Afa.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&s=2&l=2&d=1602961934&k=d5bcee25ce3c9d433adfac37952d1e4b203e2258&_v=8247c5f7">
	<link rel="stylesheet" href="https://forum.planet3dnow.de/css.php?css=public%3Aah_fa.less%2Cpublic%3Anode_list.less%2Cpublic%3Anotices.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Aextra.less&s=2&l=2&d=1602961934&k=7c7c9d0a908fe5f718bf7f9879ad185532f087de&_v=8247c5f7">
	<script src="https://forum.planet3dnow.de/js/xf/preamble.js?_v=8247c5f7"></script>

	<title>Ryzen Master 2.6.0.1692 - Planet 3DNow!</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Planet 3DNow! &raquo; Feed" href="https://www.planet3dnow.de/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planet 3DNow! &raquo; Kommentar-Feed" href="https://www.planet3dnow.de/cms/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='p3d2020-style-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d2020/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-article-slider-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/css/p3d-article-slider.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/export-product-prices.css?ver=5.7.48.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-custom-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/p3d-best-prices.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='p3d2020-print-style-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d2020/print.css?ver=1.1.2' type='text/css' media='print' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.5.3' id='html2canvas.js-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.5.3' id='jspdf.js-js'></script>
<script type='text/javascript' id='pdfprnt_front_script-js-extra'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Ryzen Master 2.6.0.1692"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/pdf-print/js/front-script.js?ver=5.5.3' id='pdfprnt_front_script-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.planet3dnow.de\/cms\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.planet3dnow.de\/cms","wp_site_url":"https:\/\/www.planet3dnow.de\/cms","wp_root_url":"https:\/\/www.planet3dnow.de\/cms","wp_plugins_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins","wp_content_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content","wp_includes_url":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.17' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=2.8.3' id='customStockdioJs-js'></script>
<link rel="https://api.w.org/" href="https://www.planet3dnow.de/cms/wp-json/" /><link rel="alternate" type="application/json" href="https://www.planet3dnow.de/cms/wp-json/wp/v2/posts/59576" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planet3dnow.de/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planet3dnow.de/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sysinternals Suite November 2020' href='https://www.planet3dnow.de/cms/59574-sysinternals-suite-november-2020/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.planet3dnow.de/cms/59576-ryzen-master-2-6-0-1692/" />
<link rel='shortlink' href='https://www.planet3dnow.de/cms/?p=59576' />
<link rel="alternate" type="application/json+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<link rel='stylesheet' id='basecss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-59576 single-format-standard wp-embed-responsive has-js singular image-filters-enabled">
<div id="page" class="site p-pageWrapper">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header class="p-header" id="header">
		<div class="p-header-inner">
			<div class="p-header-content">
				<div class="p-header-logo p-header-logo--image">
					<a href="https://www.planet3dnow.de/cms/">
						<img src="https://www.planet3dnow.de/images/logo_forumnew.png" alt="Planet 3DNow! Forum">
					</a>
				</div>
			</div>
		</div>
	</header>

	<div class="p-navSticky p-navSticky--primary" data-xf-init="sticky-header">
		<nav class="p-nav">
			<div class="p-nav-inner">
				<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
					<i aria-hidden="true"></i>
					<span class="p-nav-menuText">Menü</span>
				</a>
				<div class="p-nav-smallLogo">
					<a href="https://www.planet3dnow.de/cms/">
						<img src="https://www.planet3dnow.de/images/logo_forumnew.png" alt="Planet 3DNow! Forum">
					</a>
				</div>
				<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
					<div class="hScroller-scroll"><ul id="menu-hauptmenue" class="p-nav-list js-offCanvasNavSource"><li id="menu-item-57487"><div class="p-navEl"><a href="/cms/" class="p-navEl-link" data-xf-key="1" data-nav-id="home">News</a><a data-xf-key="1" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://www.planet3dnow.de/cms/category/news/aktuelles/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Aktuelles</a>
<a href="/cms/42216-offizielle-amd-roadmaps/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">AMD-Roadmaps</a>
<a href="https://www.planet3dnow.de/cms/category/news/geruchte/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Gerüchte</a>
<a href="https://www.planet3dnow.de/cms/category/news/intern/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Intern</a>
<a href="https://www.planet3dnow.de/cms/category/news/pressemitteilungen/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Pressemitteilungen</a>
<a href="https://www.planet3dnow.de/cms/category/news/webwatches/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Webwatches</a>
<a href="/archiv/index_cgi.shtml" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Alte Inhalte</a>
<a href="https://forum.planet3dnow.de/index.php?form/news-einsenden.1/select" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">News einsenden</a>

</div>
</div>
</div></li>
<li id="menu-item-23"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/artikel/" class="p-navEl-link" data-xf-key="2" data-nav-id="articles">Artikel</a><a data-xf-key="2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://www.planet3dnow.de/cms/category/artikel/mainboards/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Mainboards</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/prozessoren/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Prozessoren</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/gehause-kuhlung-netzteile/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Gehäuse, Kühlung, Netzteile</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/grafikkarten/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Grafikkarten</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/wissen-praxis-diverses/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Wissen, Praxis, Diverses</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/speicher-und-storage-systeme/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Speicher und Storage-Systeme</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/prasentationen-und-firmenveranstaltungen/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Präsentationen und Firmenveranstaltungen</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/kolumnen/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Kolumnen</a>

</div>
</div>
</div></li>
<li id="menu-item-38"><div class="p-navEl is-selected"><a href="https://www.planet3dnow.de/cms/category/news/downloads/" class="p-navEl-link" data-xf-key="3" data-nav-id="downloads">Downloads</a><a data-xf-key="3" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://www.planet3dnow.de/cms/category/news/downloads/frameworks-plugins-addons/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Frameworks, Plugins, Addons</a>
<a href="https://www.planet3dnow.de/cms/category/news/downloads/office/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Office</a>
<a href="https://www.planet3dnow.de/cms/category/news/downloads/patches/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Patches</a>
<a href="https://www.planet3dnow.de/cms/category/news/downloads/service-packs/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Service Packs</a>
<a href="https://www.planet3dnow.de/cms/category/news/downloads/tools/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Tools</a>
<a href="https://www.planet3dnow.de/cms/category/news/downloads/treiber/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Treiber</a>

</div>
</div>
</div></li>
<li id="menu-item-52312"><div class="p-navEl"><a href="https://forum.planet3dnow.de/" class="p-navEl-link" data-xf-key="4" data-nav-id="forums">Forum</a></div></li>
<li id="menu-item-52313"><div class="p-navEl"><a href="https://forum.planet3dnow.de/index.php?mbdb/" class="p-navEl-link" data-xf-key="5" data-nav-id="Hwdb">Hardware-Datenbank</a><a data-xf-key="5" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://forum.planet3dnow.de/forum/index.php?mbdb/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Mainboards</a>
<a href="https://forum.planet3dnow.de/forum/index.php?laptopdb/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Laptops</a>

</div>
</div>
</div></li>
<li id="menu-item-52314"><div class="p-navEl"><a href="https://dc.planet3dnow.de/wiki/" class="p-navEl-link" data-xf-key="6" data-nav-id="wiki">DC-Wiki</a></div></li>
</ul></div>					<i class="hScroller-action hScroller-action--end" aria-hidden="true"></i><i class="hScroller-action hScroller-action--start" aria-hidden="true"></i>
				</div>
				<div class="p-nav-opposite">
					<div class="p-navgroup p-discovery">
						<a href="/cms/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search" data-xf-click="menu" data-xf-key="/" aria-label="Suche" aria-expanded="false" aria-haspopup="true" title="Suche">
							<i aria-hidden="true"></i>
							<span class="p-navgroup-linkText">Suche</span>
						</a>
						<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
							<form action="/cms/" method="get" class="menu-content" data-xf-init="quick-search">
								<h3 class="menu-header">Suche</h3>
								<div class="menu-row">
									<input type="text" class="input" name="s" placeholder="Suchen…" aria-label="Suche" data-menu-autofocus="true">
								</div>
								<div class="menu-footer">
									<span class="menu-footer-controls">
										<button type="submit" class="button--primary button button--icon button--icon--search">
											<span class="button-text">Suche</span>
										</button>
									</span>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</nav>
	</div>
	<div class="p-sectionLinks">
		<div class="p-sectionLinks-inner hScroller" data-xf-init="h-scroller">
			<div class="hScroller-scroll">
				<ul id="menu-hauptmenue-1" class="p-sectionLinks-list"><li id="menu-item-39"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/downloads/frameworks-plugins-addons/" class="p-navEl-link" data-xf-key="4" data-nav-id="forums">Frameworks, Plugins, Addons</a></div></li>
<li id="menu-item-40"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/downloads/office/" class="p-navEl-link" data-xf-key="4" data-nav-id="forums">Office</a></div></li>
<li id="menu-item-41"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/downloads/patches/" class="p-navEl-link" data-xf-key="4" data-nav-id="forums">Patches</a></div></li>
<li id="menu-item-42"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/downloads/service-packs/" class="p-navEl-link" data-xf-key="4" data-nav-id="forums">Service Packs</a></div></li>
<li id="menu-item-43"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/downloads/tools/" class="p-navEl-link" data-xf-key="4" data-nav-id="forums">Tools</a></div></li>
<li id="menu-item-44"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/downloads/treiber/" class="p-navEl-link" data-xf-key="4" data-nav-id="forums">Treiber</a></div></li>
</ul>			</div><i class="hScroller-action hScroller-action--end" aria-hidden="true"></i><i class="hScroller-action hScroller-action--start" aria-hidden="true"></i>
		</div>
	</div>
	<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
		<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
		<div class="offCanvasMenu-content">
			<div class="offCanvasMenu-header">
				Menü				<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Schließen"></a>
			</div>
			<div class="js-offCanvasNavTarget"></div>
		</div>
	</div>

	<div id="content" class="site-content p-body">

	<section id="primary" class="content-area p-body-inner">
		<main id="main" class="site-main p-body-main p-body-main--withSidebar">
			<div class="p-body-content">
				<div class="p-body-pageContent">
					<div class="block">
						<div class="block-container">
							<div class="block-body">
								<div class="node">
	<div class="node-body">
						<article id="post-59576" class="node-main post-59576 post type-post status-publish format-standard has-post-thumbnail hentry category-downloads category-tools tag-amd tag-ryzen-master entry" >
			<header class="entry-header">
				<h1 class="entry-title node-title">Ryzen Master 2.6.0.1692</h1>			</header><!-- .entry-header -->

			<div class="entry-meta">
				<span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://www.planet3dnow.de/cms/59576-ryzen-master-2-6-0-1692/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-05T21:36:57+01:00">05.11.2020 21:36 Uhr</time></a></span><span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Verfasst von</span><span class="author vcard"><a class="url fn n" href="https://www.planet3dnow.de/cms/author/pipin/">pipin</a></span></span>			</div>

			<div class="entry-content">
							<figure class="post-thumbnail">
				<img width="100" height="15" src="https://www.planet3dnow.de/cms/wp-content/uploads/2018/11/RyzenMaster.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />			</figure><!-- .post-thumbnail -->
			<p><span class="caps">AMD</span> hat auf sei­ner Web­sei­te das Tool Ryzen Mas­ter in einer neu­en Ver­si­on zum Down­load bereit gestellt, seit der Ver­si­on 2.6.0.x wer­den Ryzen 5000 Pro­zes­so­ren unter­stützt. Mit Ryzen Mas­ter für Win­dows 10 (64 Bit) kön­nen Ryzen-Pro­zes­so­ren auf Sockel-AM4-Main­boards und Ryzen-Thre­ad­rip­per-Pro­zes­so­ren auf Sockel-TR4-Main­boards und Sockel-sTR40-Main­boards mit benut­zer­de­fi­nier­ten Takt­ra­ten- und Span­nungs­ein­stel­lun­gen betrie­ben werden.</p>
<figure id="attachment_50549" aria-describedby="caption-attachment-50549" style="width: 625px" class="wp-caption aligncenter"><a href="https://www.planet3dnow.de/cms/wp-content/uploads/2019/09/ryzen_master_2_0_.png"><img loading="lazy" class="size-large wp-image-50549" src="https://www.planet3dnow.de/cms/wp-content/uploads/2019/09/ryzen_master_2_0_-1024x588.png" alt width="625" height="359" srcset="https://www.planet3dnow.de/cms/wp-content/uploads/2019/09/ryzen_master_2_0_-1024x588.png 1024w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/09/ryzen_master_2_0_-300x172.png 300w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/09/ryzen_master_2_0_-768x441.png 768w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/09/ryzen_master_2_0_-624x358.png 624w, https://www.planet3dnow.de/cms/wp-content/uploads/2019/09/ryzen_master_2_0_.png 1224w" sizes="(max-width: 625px) 100vw, 625px"></a><figcaption id="caption-attachment-50549" class="wp-caption-text">Ryzen Mas­ter 2.0.2.1271</figcaption></figure>
<p>Der <a href="https://www.amd.com/system/files/documents/ryzen-master-quick-reference-guide.pdf" target="_blank" rel="noopener noreferrer">Ryzen Mas­ter Refe­rence Gui­de mit Datum vom Juli 2020</a> wur­de aller­dings noch nicht aktualisiert.</p>
<p><strong>Chan­ge­log:</strong></p>
<blockquote>
<h2>Release Highlights</h2>
<ul>
<li>Adds sup­port for <span class="caps">AMD</span> Ryzen 5000 seri­es processors.</li>
</ul>
<h2>Minimum System Configuration</h2>
<ul>
<li>3rd Gen <span class="caps">AMD</span> Ryzen Desk­top Pro­ces­sors on an <span class="caps">X570</span> motherboard.&nbsp;</li>
<li>Win­dows 10 May 2019 Update (or&nbsp;newer)</li>
<li>This ver­si­on can be instal­led on top of an exis­ting ver­si­on of Ryzen Mas­ter, but it is recom­men­ded that you unin­stall the pre­vious ver­si­on befo­re instal­ling 2.6.0.1692.</li>
</ul>
<h2>Fixed Issues</h2>
<ul>
<li>Inclu­des all pre­vious <span class="caps">AMD</span> Ryzen Mas­ter <span class="caps">V2</span>.3.x features</li>
</ul>
<h2>Known Issues</h2>
<ul>
<li>Not all fea­tures are visi­ble or sup­por­ted on Lega­cy Processors&nbsp;.</li>
</ul>
</blockquote>
<p>&nbsp;</p>
<p><strong>Ach­tung!</strong> Auch wenn das Tool offi­zi­ell von <span class="caps">AMD</span> bereit­ge­stellt wird, ver­liert man durch die Nut­zung zum Over­clo­cking eine etwai­ge Garantie.</p>
<blockquote><p>Die AMD-Pro­dukt­ga­ran­tie gilt nicht für Schä­den, die durch Über­tak­tung ver­ur­sacht wur­den. Dies gilt auch, wenn die Über­tak­tung mit AMD-Hard­ware und/oder ‑Soft­ware akti­viert&nbsp;wurde.</p></blockquote>
<p>&nbsp;</p>
<table class=" alignleft" style="width: 43.336%; height: 118px;">
<tbody>
<tr style="height: 10px;">
<td style="width: 35.4208%; height: 10px; text-align: left;"><strong>Down­load:</strong></td>
<td style="width: 48.6914%; height: 10px; text-align: left;"><strong><a href="https://www.amd.com/de/technologies/ryzen-master" target="_blank" rel="noopener noreferrer">Ryzen Mas­ter</a></strong></td>
</tr>
<tr style="height: 22px;">
<td style="width: 35.4208%; height: 22px; text-align: left;"><strong>Ver­si­on:</strong></td>
<td style="width: 48.6914%; height: 22px; text-align: left;">2.6.0.1692</td>
</tr>
<tr style="height: 10px;">
<td style="width: 35.4208%; text-align: left; height: 10px;"><strong>Datei­grö­ße</strong></td>
<td style="width: 48.6914%; text-align: left; height: 10px;">131,42 MiB</td>
</tr>
<tr style="height: 22px;">
<td style="width: 35.4208%; height: 22px; text-align: left;"><strong>Ver­öf­fent­licht&nbsp;am:</strong></td>
<td style="width: 48.6914%; height: 22px; text-align: left;">5.11.2020</td>
</tr>
<tr style="height: 22px;">
<td style="width: 35.4208%; height: 22px; text-align: left;"><strong>Betriebs­sys­tem:</strong></td>
<td style="width: 48.6914%; height: 22px; text-align: left;">Win­dows&nbsp;10</td>
</tr>
<tr style="height: 10px;">
<td style="width: 35.4208%; text-align: left; height: 10px;"><strong>Lizenz:</strong></td>
<td style="width: 48.6914%; text-align: left; height: 10px;">-</td>
</tr>
<tr style="height: 22px;">
<td style="width: 35.4208%; height: 22px; text-align: left; vertical-align: top;"><strong>Web­sei­te</strong></td>
<td style="width: 48.6914%; height: 22px; text-align: left; vertical-align: top;"><a href="https://www.amd.com/de/technologies/ryzen-master" target="_blank" rel="noopener noreferrer">Ryzen Mas­ter</a>
<p><a href="https://www.amd.com/de/technologies/ryzen-master" target="_blank" rel="noopener noreferrer">Ryzen Mas­ter Refe­rence Gui­de</a> (Juli&nbsp;2020)</p>
<p><a style="outline-width: 0px !important; user-select: auto !important;" href="https://download.amd.com/documents/AMD-Ryzen-Processor-and-AMD-Ryzen-Master-Overclocking-Users-Guide.pdf" target="_blank" rel="noopener noreferrer">Ryzen Mas­ter Over­clo­cking User’s Gui­de (<span class="caps">PDF</span>)</a> (Rev 1.20)</p>
<p><a href="https://www.amd.com/en/support/kb/faq/gpu-775" target="_blank" rel="noopener noreferrer">Ryzen Mas­ter Uti­li­ty FAQs</a>.</p></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

			<footer class="entry-footer">
				<div class="entry-meta">
					<span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Veröffentlicht in</span><a href="https://www.planet3dnow.de/cms/category/news/downloads/" rel="category tag">Downloads</a> - <a href="https://www.planet3dnow.de/cms/category/news/downloads/tools/" rel="category tag">Tools</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Tags: </span><a href="https://www.planet3dnow.de/cms/tag/amd/" rel="tag">AMD</a>, <a href="https://www.planet3dnow.de/cms/tag/ryzen-master/" rel="tag">Ryzen Master</a></span><span class="comments-link"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><a href="https://forum.planet3dnow.de/index.php?threads/437971">Einen Kommentar<span class="screen-reader-text"> zu Ryzen Master 2.6.0.1692</span> schreiben</a></span>				</div>

				<div class="ShariffSC" style="padding-top:20px;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F" data-timestamp="1604612217" data-hidezero="1" data-backendurl="https://www.planet3dnow.de/cms/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&text=Ryzen%20Master%202.6.0.1692" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F%20Ryzen%20Master%202.6.0.1692" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&text=Ryzen%20Master%202.6.0.1692" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Ryzen%20Master%202.6.0.1692%20https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div>			</footer><!-- .entry-footer -->
		</article><!-- #post-59576 -->
	</div>
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.planet3dnow.de/cms/59574-sysinternals-suite-november-2020/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorherige News</span> <span class="screen-reader-text">Vorherige News:</span> <br/><span class="post-title">Sysinternals Suite November 2020</span></a></div></div>
	</nav>							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="p-body-sidebar">
				<div class="block">
					<div class="block-container">
							<aside class="widget-area" role="complementary" aria-label="Seitenleiste">
							<div class="widget-column sidebar-widget-single">
					<section id="google-translate-3" class="widget widget-translate">		<div>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&amp;sl=de&amp;tl=en&amp;hl=ende&amp;ie=UTF-8"><img src="/images/englisch.gif" alt="English" title="English" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&amp;sl=de&amp;tl=fr&amp;hl=de&amp;ie=UTF-8"><img src="/images/franz.gif" alt="Français" title="Français" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&amp;sl=de&amp;tl=ru&amp;hl=de&amp;ie=UTF-8"><img src="/images/russisch.gif" alt="Русский язык" title="Русский язык" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&amp;sl=de&amp;tl=es&amp;hl=de&amp;ie=UTF-8"><img src="/images/spanisch.png" alt="Español" title="Español" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&amp;sl=de&amp;tl=it&amp;hl=de&amp;ie=UTF-8"><img src="/images/italienisch.png" alt="Italiano" title="Italiano" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&amp;sl=de&amp;tl=ja&amp;hl=de&amp;ie=UTF-8"><img src="/images/japanisch.png" alt="日本語" title="日本語" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F59576-ryzen-master-2-6-0-1692%2F&amp;sl=de&amp;tl=zh-CN&amp;hl=de&amp;ie=UTF-8"><img src="/images/chinesisch.png" alt="中文" title="中文" /></a>
		</div>
		</section>		<section id="recent-posts-by-category-3" class="widget widget-recent-entries">		<h2 class="widget-title block-header">Aktuelle Artikel</h2>		<ul>
				<li><a href="https://www.planet3dnow.de/cms/59509-beleuchtet-amd-zen-3-architektur-im-detail/" title="Beleuchtet: &lt;span class=&quot;caps&quot;&gt;AMD&lt;/span&gt; Zen 3 Architektur im Detail">Beleuchtet: <span class="caps">AMD</span> Zen 3 Architektur im Detail</a></li>
				<li><a href="https://www.planet3dnow.de/cms/58584-gigabyte-mz72-hb0-und-supermicro-h11dsi-nt-rev-2-0-bei-planet3dnow-in-der-community/" title="Gigabyte &lt;span class=&quot;caps&quot;&gt;MZ72-HB0&lt;/span&gt; und SuperMicro H11DSi-NT Rev. 2.0 bei Planet 3DNow! in der Community">Gigabyte <span class="caps">MZ72-HB0</span> und SuperMicro H11DSi-NT Rev. 2.0 bei Planet 3DNow! in der Community</a></li>
				<li><a href="https://www.planet3dnow.de/cms/57428-amd-epyc-7v12-bei-planet3dnow/" title="&lt;span class=&quot;caps&quot;&gt;AMD&lt;/span&gt; &lt;span class=&quot;caps&quot;&gt;EPYC&lt;/span&gt; &lt;span class=&quot;caps&quot;&gt;7V12&lt;/span&gt; in der Planet 3DNow! Community"><span class="caps">AMD</span> <span class="caps">EPYC</span> <span class="caps">7V12</span> in der Planet 3DNow! Community</a></li>
				<li><a href="https://www.planet3dnow.de/cms/54796-gigabyte-x570-aorus-master/" title="Gigabyte &lt;span class=&quot;caps&quot;&gt;X570&lt;/span&gt; Aorus Master">Gigabyte <span class="caps">X570</span> Aorus Master</a></li>
				<li><a href="https://www.planet3dnow.de/cms/53699-amd-apus-im-wandel-der-zeit-trinity-richland-a10-6800k/" title="&lt;span class=&quot;caps&quot;&gt;AMD&lt;/span&gt; APUs im Wandel der Zeit: Trinity/Richland | &lt;span class=&quot;caps&quot;&gt;A10-6800K&lt;/span&gt;"><span class="caps">AMD</span> APUs im Wandel der Zeit: Trinity/Richland | <span class="caps">A10-6800K</span></a></li>
				</ul>
		</section><section id="current-forum-discussions-3" class="widget widget-current-discussions"><h2 class="widget-title block-header">Forum Aktuell</h2><ul class="current-forum-discussions-list"><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/413683" title="Odroid">Odroid</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/436220" title="Der "Was macht ihr gerade?"-Thread - Part XXXIX">Der "Was macht ihr gerade?"-Thread - Part XXXIX</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/433655" title="AMD - Zen 3 - 7 nm / 6 nm - Vermeer, Cezanne, Warhol, Rembrandt, Drouais(?)">AMD - Zen 3 - 7 nm / 6 nm - Vermeer, Cezanne, Warhol, Rembrandt, Drouais(?)</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/435801" title="nVidia Geforce RTX 3060/3070/3080/3090 (Ampere/PCIe 4.0): Tests/Meinungen im Netz. Links in Post 1">nVidia Geforce RTX 3060/3070/3080/3090 (Ampere/PCIe 4.0): Tests/Meinungen i (&hellip;)</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/437963" title="Lieferbarkeit Ryzen 5000">Lieferbarkeit Ryzen 5000</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/436703" title="WCG THOR Challenge 2020">WCG THOR Challenge 2020</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/437946" title="Erbitte Ideen für 16 Port Switch (dumm) mit 2,5 Gbit-Ports">Erbitte Ideen für 16 Port Switch (dumm) mit 2,5 Gbit-Ports</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/437834" title="Kaufberatung Laptop">Kaufberatung Laptop</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/427834" title="Der allgemeine Ryzenthread.">Der allgemeine Ryzenthread.</a></li><li class="current-forum-discussions-item"><a href="https://forum.planet3dnow.de/index.php?threads/437888" title="WhatsApp Desktop wird nicht richtig beendet">WhatsApp Desktop wird nicht richtig beendet</a></li></ul></section>					</div>
					</aside><!-- .widget-area -->
					</div>
				</div>
			</div>
		</main><!-- #main -->
	</section><!-- #primary -->


	</div><!-- #content -->

	<footer id="footer" class="p-footer site-footer">
				<div class="p-footer-inner site-info">
			<div class="p-footer-row">
				<div class="p-footer-row-main">
									</div>
				<div class="p-footer-row-opposite">
					<ul class="p-footer-linkList">
						<li><a href="/cms/wp-admin">Anmelden</a></li>
						<li><a href="/cms/datenschutzerklarung">Datenschutzerklärung</a></li>
						<li><a href="/cms/impressum">Impressum</a></li>
					</ul>
				</div>
			</div>
			<div class="p-footer-copyright">
				<a href="https://wordpress.org/" class="imprint">
					Stolz präsentiert von WordPress.				</a>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #footer -->

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/p3d-article-slider.min.js?ver=2.1' id='p3d-article-slider-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.17' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.17' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.3.17' id='shutter-0-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.3.17' id='shutter-1-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d2020/js/ngg-fixes.min.js?ver=1.2' id='ngg-fixes-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5' id='shariffjs-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>
<script src="https://forum.planet3dnow.de/js/vendor/jquery/jquery-3.5.1.min.js?_v=8247c5f7"></script>
<script src="https://forum.planet3dnow.de/js/vendor/vendor-compiled.js?_v=8247c5f7"></script>
<script src="https://forum.planet3dnow.de/js/xf/core-compiled.js?_v=8247c5f7"></script>
</body>
</html>
