<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />

<meta name="description" lang="de" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen f&uuml;r AMD-User: News, Downloads, Support, Tests" />
<meta name="viewport" content="initial-scale=0.80, width=device-width" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="640" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=EDGE, IE=11" />
<meta http-equiv="cleartype" content="on" />
<meta property="og:image" content="/images/facebook_logo.png" />
<title>Reviewübersicht AMD Ryzen Mobile 4000 &quot;Renoir&quot; | Planet 3DNow!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.planet3dnow.de/cms/xmlrpc.php" />
<link rel="search" type="application/opensearchdescription+xml" title="Planet 3DNow!" href="https://www.planet3dnow.de/cms/wp-content/themes/p3d/opensearch_desc.xml" />
<link rel="stylesheet" type="text/css" href="//www.planet3dnow.de/vbulletin/css.php?styleid=6&amp;langid=2&amp;d=1585711913&amp;sheet=bbcode.css,popupmenu.css,reset-fonts.css,vbulletin.css,vbulletin-chrome.css,vbulletin-formcontrols.css," />
<title>Reviewübersicht AMD Ryzen Mobile 4000 &quot;Renoir&quot; - Planet 3DNow!</title>
<link rel='dns-prefetch' href='//s.adadapter.netzathleten-media.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-article-slider-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/css/p3d-article-slider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/export-product-prices.css?ver=5.7.48.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-custom-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/p3d-best-prices.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-stylesheet-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='vbsso_notifications-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/css/notifications.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.planet3dnow.de\/cms\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.planet3dnow.de\/cms","wp_site_url":"https:\/\/www.planet3dnow.de\/cms","wp_root_url":"https:\/\/www.planet3dnow.de\/cms","wp_plugins_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins","wp_content_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content","wp_includes_url":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/js/notifications.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=2.7.13'></script>
<link rel='https://api.w.org/' href='https://www.planet3dnow.de/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planet3dnow.de/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planet3dnow.de/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SystemRescueCd 6.1.2' href='https://www.planet3dnow.de/cms/55699-systemrescuecd-6-1-2/' />
<link rel='next' title='Schenker-Laptop XMG APEX 15 mit AMD Ryzen 9 3950X' href='https://www.planet3dnow.de/cms/55716-schenker-notebook-xmg-apex-15-mit-amd-ryzen-9-3950x-2/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.planet3dnow.de/cms/55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir/" />
<link rel='shortlink' href='https://www.planet3dnow.de/cms/?p=55701' />
<link rel="alternate" type="application/json+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.2.23" /> -->
		<style type="text/css" id="wp-custom-css">
			blockquote {
width:70%;
margin:20px;
padding:20px;
text-align:left;
border:2px solid #337a7f;
border-radius:5px;
font-family:Open Sans, sans-serif;
background:#fafafa;
}

		</style>
		<style type="text/css" media="screen">
	html { margin-top: 0px !important; }
	* html body { margin-top: 0px !important; }
</style>
<link rel='stylesheet' id='basecss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-55701 single-format-standard custom-font-enabled">
	<div class="ad-container" id="header-ad">
		<div style="min-height:90px;"><div id="naMediaAd_SUPERBANNER"></div></div>	</div>
	<div id="ip_page_wrapper" class="main_wrapper">
<div class="above_body below_header_ad">
	<div id="header" class="floatcontainer doc_header">
		<div><a id="top" href="https://www.planet3dnow.de/cms/" class="logo-image"><img src="/images/logo_forumnew.png" alt="Reviewübersicht AMD Ryzen Mobile 4000 &quot;Renoir&quot; - Planet 3DNow!" /></a></div>
		<div class="ad_global_header">
			<div id="ad_global_header2">
				<a target="_blank" rel="nofollow" href="//www.planetoftech.de/"><img height="30" alt="Planet of Tech Logo" src="/images/pot_logo_RGB_all_30px.png" title="Planet of Tech" /></a>
			</div>
		</div>
		<hr />
	</div>
	<div id="navbar" class="navbar">
		<ul id="navtabs" class="navtabs floatcontainer">
							<li class="selected">
					<a class="navtab" href="https://www.planet3dnow.de/cms/">News</a>
					<div class="skip-link assistive-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
				</li>
				<ul id="menu-home-tab" class="floatcontainer"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://www.planet3dnow.de/cms/category/news/aktuelles/">Aktuelles</a></li>
<li id="menu-item-42222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42222"><a href="/cms/42216-offizielle-amd-roadmaps/">AMD-Roadmaps</a></li>
<li id="menu-item-42651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42651"><a href="/vbulletin/forums/30-AMD-Mainboard-Datenbank">AMD-Mainboard-Datenbank</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.planet3dnow.de/cms/category/news/geruchte/">Gerüchte</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.planet3dnow.de/cms/category/news/intern/">Intern</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.planet3dnow.de/cms/category/news/pressemitteilungen/">Pressemitteilungen</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.planet3dnow.de/cms/category/news/webwatches/">Webwatches</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/archiv/index_cgi.shtml">Alte Inhalte</a></li>
<li id="menu-item-44484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44484"><a href="/vbulletin/forms.php?do=form&amp;fid=1">News einsenden</a></li>
</ul>										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/artikel/">Artikel</a></li>
										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/news/downloads/">Downloads</a></li>
						<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/forum.php">Forum</a></li>
			<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/blog.php">Blogs</a></li>
			<li><a class="navtab" href="//dc.planet3dnow.de/wiki/">DC-Wiki</a></li>
		</ul>
		<div id="globalsearch" class="globalsearch">
			<form role="search" method="get" id="searchform" class="navbar_search" action="https://www.planet3dnow.de/cms/" >
				<span class="textboxcontainer"><span><input type="text" value="" name="s" id="s" class="textbox" tabindex="99"/></span></span>
				<span class="buttoncontainer"><span><input type="image" class="searchbutton" id="searchsubmit" src="//www.planet3dnow.de/vbulletin/images/buttons/search.png" name="submit" onclick="document.getElementById('searchform').submit;" tabindex="100" alt="Suche starten"/></span></span>
			</form>
		</div>
	</div>
</div>

<div id="page" class="body_wrapper hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://www.planet3dnow.de/cms/" title="Planet 3DNow!" rel="home">Planet 3DNow!</a></h1>
			<h2 class="site-description">Das Online-Magazin für den AMD-User</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="nav-menu"><ul>
<li class="page_item page-item-13517"><a href="https://www.planet3dnow.de/cms/asrock-fatal1ty-990fx-killer/">ASRock Fatal1ty <span class="caps">990FX</span> Killer</a></li>
<li class="page_item page-item-44347"><a href="https://www.planet3dnow.de/cms/begriffserlaeuterung-zu-audiomessungen-mit-dem-rightmark-audio-analyzer/">Begriffserläuterung zu Audiomessungen mit dem RightMark Audio Analyzer</a></li>
<li class="page_item page-item-131"><a href="https://www.planet3dnow.de/cms/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-11751"><a href="https://www.planet3dnow.de/cms/fx-8370e/">fx-8370e</a></li>
<li class="page_item page-item-11771"><a href="https://www.planet3dnow.de/cms/fx-8370e-2/">fx-8370e</a></li>
<li class="page_item page-item-138"><a href="https://www.planet3dnow.de/cms/impressum/">Impressum</a></li>
<li class="page_item page-item-222"><a href="https://www.planet3dnow.de/cms/werbung/">Werbung</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="ip_content_wrapper" class="wrapper">
		<div id="primary" class="site-content" style="">
								<div id="content" role="main">

			
				
	<article id="post-55701" class="post-55701 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles tag-amd tag-asus tag-msi tag-renoir tag-ryzen-mobile-4000">
				<header class="entry-header">
									
						<h1 class="entry-title">Reviewübersicht <span class="caps">AMD</span> Ryzen Mobile 4000 “Renoir”																			</h1>
									<span class="entry-meta">Von <span class="by-author"><span class="author vcard"><a class="url fn n" href="https://www.planet3dnow.de/cms/author/pipin/" title="Zeige alle Beiträge von pipin" rel="author">pipin</a></span></span> am <time class="entry-date" datetime="2020-03-30T17:56:58+02:00">30.03.2020 um 17:56 Uhr</time></span>
														</header><!-- .entry-header -->

				<div class="entry-content">
							<a class="alignleft" href="https://www.planet3dnow.de/cms/55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir/" title="Permalink zu Reviewübersicht AMD Ryzen Mobile 4000 “Renoir”" rel="bookmark"><img width="100" height="90" src="https://www.planet3dnow.de/cms/wp-content/uploads/2020/01/mobile_ryzen_4000.png" class="alignleft wp-post-image" alt="" /></a>			<p>Note­books mit der <a href="https://www.planet3dnow.de/cms/53918-amd-stellt-dritte-generation-der-mobilen-ryzen-prozessoren-renoir-vor/">drit­ten Genera­ti­on Mobi­le Ryzen-Pro­zes­so­ren (“Renoir”)</a> wer­den wohl erst im zwei­ten Quar­tal 2020 ver­füg­bar sein und damit etwas spä­ter als von <span class="caps">AMD</span> ange­kün­digt. Aller­dings sind nun immer­hin die ers­ten Reviews mit ent­spre­chend aus­ge­stat­te­ten Note­books online ver­füg­bar. Neben dem <span class="caps">AMD</span> Ryzen <span class="caps">4900HS</span> im Asus <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> ist dies der <span class="caps">AMD</span> Ryzen 7 <span class="caps">4800H</span> im <span class="caps">MSI</span> Bra­vo 17.</p>
<p style="text-align: center;"><a href="https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/Ryzen_Mobile_Renoir_12.png"><img class="aligncenter wp-image-55702" src="https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/Ryzen_Mobile_Renoir_12.png" alt width="550" height="309" srcset="https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/Ryzen_Mobile_Renoir_12.png 1200w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/Ryzen_Mobile_Renoir_12-300x169.png 300w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/Ryzen_Mobile_Renoir_12-1024x576.png 1024w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/Ryzen_Mobile_Renoir_12-768x432.png 768w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/Ryzen_Mobile_Renoir_12-624x351.png 624w" sizes="(max-width: 550px) 100vw, 550px"></a></p>
<h3><strong>Deutschsprachige Reviews</strong></h3>
<ul>
<li><a href="https://www.pcgameshardware.de/Notebook_Laptop-Hardware-201330/Tests/AMD-ROG-Zephyrus-G14-mit-Ryzen-9-4900H-1346423/" target="_blank" rel="noopener noreferrer"><span class="caps">AMD</span> <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> mit Ryzen 9 <span class="caps">4900H</span> im Test: Ein Pau­ken­schlag von <span class="caps">AMD</span></a>(<span class="caps">PC</span> Games Hard­ware)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>Die Akku­lauf­zeit des klei­nen <span class="caps">G14</span> ist beein­dru­ckend: Im Akku-Bench­mark “Moder­nes Office” von PCMark 10 wird Video­kon­fe­ren­zen und Office-Anwen­dun­gen seich­te Arbeits­last simu­liert. Wir mes­sen stets auf hal­ber Bild­schirm­hel­lig­keit, hier cir­ca 170 cd/m², und akti­vem <span class="caps">WLAN</span>, um eine pra­xis­re­le­van­te Lauf­zeit zu ermit­teln. 9 Std. und 28 Min. sind ein Top-Wert und bes­ser, was so man­che leich­te Note­books mit Strom­spar-Pro­zes­sor leis­ten”.&nbsp;</span></p></blockquote>
<ul>
<li><a href="https://www.computerbase.de/2020-03/amd-ryzen-9-4900hs-renoir-test/" target="_blank" rel="noopener noreferrer"><span class="caps">AMD</span> Ryzen 9 <span class="caps">4900HS</span> im Test: Renoir im Asus Zephy­rus <span class="caps">G14</span> ist ein Rie­sen­schritt</a> (Com­pu­ter­Ba­se)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>Der neue Ryzen 9 <span class="caps">4900HS</span> ist im Note­book nicht nur ein Rie­sen­schritt für <span class="caps">AMD</span>, son­dern in Bezug auf Leis­tung und Ver­brauch unter Last auch direkt der neue König am Markt. Bei der Leis­tung misst er sich mit Intels stärks­ten Acht-Kern-Pro­zes­so­ren, weist dank 7‑nm-Fer­ti­gung jedoch einen deut­lich gerin­ge­ren Ener­gie­ver­brauch auf.”</span></p></blockquote>
<ul>
<li><a href="https://www.golem.de/news/asus-zephyrus-g14-im-test-ryzen-renoir-revolution-2003-147496.html" target="_blank" rel="noopener noreferrer"><span class="caps">ASUS</span> <span class="caps">ZEPHYRUS</span> <span class="caps">G14</span> <span class="caps">IM</span> <span class="caps">TEST</span> : Ryzen-Renoir-Revo­lu­ti­on!</a> (golem.de)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>Die Imple­men­tie­rung des Ryzen 9 <span class="caps">4900HS</span> in Asus’ Zephy­rus <span class="caps">G14</span> hat uns über­zeugt: Trotz 35 Watt statt 45 Watt rech­net die Oct­ac­to­re-CPU deut­lich schnel­ler als aktu­el­le Intel-CPUs, egal ob Mul­ti­threa­ding oder Sin­glethread. Die Mess­wer­te zei­gen, dass der Pro­zes­sor nicht nur sechs­ker­ni­ge, son­dern auch acht­ker­ni­ge Intel-Chips schlägt.”</span></p></blockquote>
<ul>
<li><a href="https://www.heise.de/newsticker/meldung/Notebook-Prozessor-Ryzen-9-4900HS-AMD-deklassiert-Intel-4693330.html" target="_blank" rel="noopener noreferrer">Note­book-Pro­zes­sor Ryzen 9 <span class="caps">4900HS</span>: <span class="caps">AMD</span> deklas­siert Intel</a> (hei­se online)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>Wäh­rend es mobi­le Ryzen-CPUs bis­lang maxi­mal mit vier Ker­nen gab, ste­hen mit der&nbsp;frisch gestar­te­ten Ryzen-4000-Genera­ti­on&nbsp;leis­tungs­star­ke Sechs- und Acht­ker­ner bereit, die es mit den poten­ten Core i7 und i9 in Gaming- und Work­sta­tion-Note­books auf­neh­men.</span><span style="font-size: 10pt;">Wobei: “Auf­neh­men” ist unter­trie­ben, “Deklas­sie­ren” trifft es bes­ser. ”</span></p></blockquote>
<h3><strong>Englischsprachige Reviews</strong></h3>
<ul>
<li><a href="https://hexus.net/tech/reviews/laptop/141019-asus-rog-zephyrus-g14-featuring-amd-ryzen-9-4900hs/" target="_blank" rel="noopener noreferrer">Asus <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> fea­turing <span class="caps">AMD</span> Ryzen 9 <span class="caps">4900HS</span></a>&nbsp;(<span class="caps">HEXUS</span>.net)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>That is exac­t­ly what Asus does with the <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> — a 1.6kg machi­ne housing a 14in <span class="caps">FHD</span> screen, <span class="caps">RTX</span> 2060 <span class="caps">MQ</span> gra­phics, <span class="caps">1TB</span> <span class="caps">SSD</span>, and a decent amount of memo­ry. <span class="caps">CPU</span> per­for­mance leads the pack, gaming num­bers play well with the adap­ti­ve-frame­ra­te screen, and bat­te­ry life is sim­ply excel­lent.”</span></p></blockquote>
<ul>
<li><a href="https://www.pcworld.com/article/3534769/ryzen-4000-review-amds-7nm-ryzen-9-offers-game-changing-performance-for-laptops.html" target="_blank" rel="noopener noreferrer">Ryzen 4000 Review: <span class="caps">AMD</span>’s 7nm Ryzen 9 offers game-chan­ging per­for­mance for lap­tops</a> (PCWorld)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>To put <span class="caps">AMD</span>’s Ryzen 4000 in per­spec­tive, you have to under­stand that in <span class="caps">AMD</span>’s 50-year histo­ry, it has never bea­ten Intel in lap­tops. It’s won a few batt­les in desk­top: Ath­lon, Ath­lon 64, and&nbsp;<a href="https://www.pcworld.com/article/3481627/amd-ascending-how-3rd-gen-ryzen-cpus-snatched-the-computing-crown-from-intel.html">the cur­rent desk­top Ryzen chips</a>.&nbsp;<span class="caps">AMD</span>’s for­tu­nes chan­ge dra­ma­ti­cal­ly with the Ryzen 4000 chips, which are clear­ly the new lea­der in per­for­mance lap­tops.”</span></p></blockquote>
<ul>
<li><a href="https://www.kitguru.net/lifestyle/mobile/laptops/leo-waldock/asus-rog-zephyrus-g14-review-amd-ryzen-4000-is-here/" target="_blank" rel="noopener noreferrer">Asus <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> review – <span class="caps">AMD</span> Ryzen 4000 is here!</a> (Kit­Gu­ru)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>The new&nbsp;<strong>Ryzen 9 <span class="caps">4900HS</span></strong>&nbsp;<span class="caps">CPU</span> in&nbsp;<strong>Asus <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span></strong>&nbsp;makes us keen to see more lap­tops with regu­lar non-HS pro­ces­sors so we can get a feel for the who­le fami­ly of Ryzen 4000 CPUs. We also need to use the <span class="caps">AMD</span> 7nm Vega gra­phics to see how well they work in a lap­top so yes, we are slight­ly frus­tra­ted at the moment but yes, we are also impres­sed by Asus <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span>.&nbsp; This is a good lap­top that should make for a high­ly por­ta­ble working machi­ne, alt­hough we would have pre­fer­red a ver­si­on with a <span class="caps">QHD</span> screen rather than <span class="caps">FHD</span>.”</span></p></blockquote>
<ul>
<li><a href="https://hothardware.com/reviews/amd-ryzen-4000-asus-rog-zephyrus-g14-notebook-review" target="_blank" rel="noopener noreferrer"><span class="caps">ASUS</span> <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> Review: <span class="caps">AMD</span> Ryzen 4000 Mobi­le Unleas­hed</a> (HotHard­ware)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>The <span class="caps">ASUS</span> <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> also offe­red sur­pri­sin­gly good bat­te­ry life in our video run­down test and was even able to game for a coup­le of hours when using the bat­te­ry. You’ll want to be near a power out­let to ensu­re top per­for­mance while gaming, but if you wan­ted to squee­ze in some game time unt­e­the­red, it is abso­lute­ly doable, for a coup­le of hours at least.”</span></p></blockquote>
<ul>
<li><a href="https://www.tomshardware.com/reviews/asus-rog-zephyrus-g14" target="_blank" rel="noopener noreferrer">Asus <span class="caps">ROG</span> Zephy­rus <span class="caps">G14</span> Review: <span class="caps">AMD</span> Ryzen 9 <span class="caps">4900HS</span> Tested</a> (Tom’s Hard­ware)</li>
</ul>
<blockquote><p><span style="font-size: 10pt;"><span class="dquo">“</span>Asus’ design is the nicest I’ve seen for a lap­top with an <span class="caps">AMD</span> mobi­le <span class="caps">CPU</span>. For once, we have a sys­tem that doesn’t feel like it skim­ped on anything to cut costs. The screen is good, the bat­te­ry life is strong and the key­board is cli­cky. Only the whir­ring fan and some heat redu­ce the expe­ri­ence.”</span></p></blockquote>
<h3><strong>Videoreviews</strong></h3>
<p><div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div></p>
<p><div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div></p>
<p><div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div></p>
<p><div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div></p>
<p><div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div></p>
<div class="bawmrp">
<h3>Links zum Thema:</h3>
<ul>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/55631-amd-renoir-notebooks-von-asus-mit-ryzen-9-4900hs-ab-16-maerz-in-china-und-kanada/"><span class="caps">AMD</span> Renoir-Note­books von Asus mit Ryzen 9 <span class="caps">4900HS</span> ab 16. März in Chi­na und Kana­da</a> (<time class="entry-date published updated" datetime="2020-03-10T18:54:44+01:00">10.03.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/55403-erstes-amd-renoir-notebook-in-deutschland-fuer-april-gelistet/">Ers­tes <span class="caps">AMD</span> Renoir-Note­book in Deutsch­land für April gelis­tet</a> (<time class="entry-date published updated" datetime="2020-03-04T18:42:10+01:00">04.03.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/55022-auch-amd-ryzen-9-4900h-renoir-zeigt-sich-bei-asus/">Auch <span class="caps">AMD</span> Ryzen 9 <span class="caps">4900H</span> (“Renoir”) zeigt sich bei Asus</a> (<time class="entry-date published updated" datetime="2020-02-11T13:19:54+01:00">11.02.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/53918-amd-stellt-dritte-generation-der-mobilen-ryzen-prozessoren-renoir-vor/"><span class="caps">AMD</span> stellt drit­te Genera­ti­on der mobi­len Ryzen-Pro­zes­so­ren (“Renoir”) vor</a> (<time class="entry-date published updated" datetime="2020-01-12T09:48:45+01:00">12.01.2020</time>)</li>
</ul>
</div>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
	</article><!-- #post -->

								
<div id="comments" class="comments-area">

		<a href="//www.planet3dnow.de/vbulletin/showthread.php?t=435464">» 8 Kommentare</a>	
</div><!-- #comments .comments-area -->				<div class="ShariffSC" style="padding-top:20px;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F" data-timestamp="1585601613" data-hidezero="1" data-backendurl="https://www.planet3dnow.de/cms/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F&text=Review%C3%BCbersicht%20AMD%20Ryzen%20Mobile%204000%20%E2%80%9CRenoir%E2%80%9D" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F%20Review%C3%BCbersicht%20AMD%20Ryzen%20Mobile%204000%20%E2%80%9CRenoir%E2%80%9D" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F&text=Review%C3%BCbersicht%20AMD%20Ryzen%20Mobile%204000%20%E2%80%9CRenoir%E2%80%9D" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Review%C3%BCbersicht%20AMD%20Ryzen%20Mobile%204000%20%E2%80%9CRenoir%E2%80%9D%20https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55701-reviewuebersicht-amd-ryzen-mobile-4000-renoir%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div>								<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
										<span class="nav-previous"><a href="https://www.planet3dnow.de/cms/55699-systemrescuecd-6-1-2/" rel="prev"><span class="meta-nav">&larr;</span> SystemRescueCd 6.1.2</a></span>
					<span class="nav-next"><a href="https://www.planet3dnow.de/cms/55716-schenker-notebook-xmg-apex-15-mit-amd-ryzen-9-3950x-2/" rel="next">Schenker-Laptop <span class="caps">XMG</span> <span class="caps">APEX</span> 15 mit <span class="caps">AMD</span> Ryzen 9 <span class="caps">3950X</span> <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div class="ad-container right-side-container">
		<div class="ad-border">
										<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
							<div id="naMediaAd_WIDE_SKYSCRAPER"></div>				<br />
							<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
					</div>
	</div>
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a style="float:left;" href="/cms/impressum">Impressum</a>
			<a style="float:left; margin-left:20px;" href="/cms/datenschutzerklarung">Datenschutzerklärung</a>
												<a style="float:right;" href="https://de.wordpress.org/" title="Semantic Personal Publishing Platform">Powered by Wordpress</a>
			<span style="clear:both;"></span>
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- .page_wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='//s.adadapter.netzathleten-media.de/API-1.0/NA-828381-1/naMediaAd.js?ver=1.0'></script>
<script type='text/javascript'>
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
naMediaAd.includeAd("SUPERBANNER");
(function(d, s, host, ipid) {
 var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 1355);
naMediaAd.includeAd("LAYER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/jquery.ba-resize.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/p3d-article-slider.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/popup-menus.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/ngg-fixes.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>

<!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>	<div class="ad-container" id="footer-ad">
		<div id="naMediaAd_LAYER"></div><div data-nx-container="layer"></div><div data-nx-container="inread"></div>	</div>
</body>
</html>