<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />

<meta name="description" lang="de" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen f&uuml;r AMD-User: News, Downloads, Support, Tests" />
<meta name="viewport" content="initial-scale=0.80, width=device-width" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="640" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=EDGE, IE=11" />
<meta http-equiv="cleartype" content="on" />
<meta property="og:image" content="/images/facebook_logo.png" />
<title>Distributed Computing: SETI@Home - Planet 3DNow! überholt Intel (zum zweiten Mal) | Planet 3DNow!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.planet3dnow.de/cms/xmlrpc.php" />
<link rel="search" type="application/opensearchdescription+xml" title="Planet 3DNow!" href="https://www.planet3dnow.de/cms/wp-content/themes/p3d/opensearch_desc.xml" />
<link rel="stylesheet" type="text/css" href="//www.planet3dnow.de/vbulletin/css.php?styleid=6&amp;langid=2&amp;d=1582731287&amp;sheet=bbcode.css,popupmenu.css,reset-fonts.css,vbulletin.css,vbulletin-chrome.css,vbulletin-formcontrols.css," />
<title>Distributed Computing: SETI@Home - Planet 3DNow! überholt Intel (zum zweiten Mal) - Planet 3DNow!</title>
<link rel='dns-prefetch' href='//s.adadapter.netzathleten-media.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-article-slider-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/css/p3d-article-slider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/export-product-prices.css?ver=5.7.48.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-custom-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/p3d-best-prices.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-stylesheet-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='vbsso_notifications-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/css/notifications.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.planet3dnow.de\/cms\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.planet3dnow.de\/cms","wp_site_url":"https:\/\/www.planet3dnow.de\/cms","wp_root_url":"https:\/\/www.planet3dnow.de\/cms","wp_plugins_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins","wp_content_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content","wp_includes_url":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/js/notifications.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=2.7.13'></script>
<link rel='https://api.w.org/' href='https://www.planet3dnow.de/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planet3dnow.de/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planet3dnow.de/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuer Look für Ihr nächstes System – Weiße Kühlkomponenten von CORSAIR' href='https://www.planet3dnow.de/cms/55296-neuer-look-fuer-ihr-naechstes-system-weisse-kuehlkomponenten-von-corsair/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.planet3dnow.de/cms/55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal/" />
<link rel='shortlink' href='https://www.planet3dnow.de/cms/?p=55312' />
<link rel="alternate" type="application/json+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.2.23" /> -->
		<style type="text/css" id="wp-custom-css">
			blockquote {
width:70%;
margin:20px;
padding:20px;
text-align:left;
border:2px solid #337a7f;
border-radius:5px;
font-family:Open Sans, sans-serif;
background:#fafafa;
}

		</style>
		<style type="text/css" media="screen">
	html { margin-top: 0px !important; }
	* html body { margin-top: 0px !important; }
</style>
<link rel='stylesheet' id='basecss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-55312 single-format-standard custom-font-enabled">
	<div class="ad-container" id="header-ad">
		<div style="min-height:90px;"><div id="naMediaAd_SUPERBANNER"></div></div>	</div>
	<div id="ip_page_wrapper" class="main_wrapper">
<div class="above_body below_header_ad">
	<div id="header" class="floatcontainer doc_header">
		<div><a id="top" href="https://www.planet3dnow.de/cms/" class="logo-image"><img src="/images/logo_forumnew.png" alt="Distributed Computing: SETI@Home - Planet 3DNow! überholt Intel (zum zweiten Mal) - Planet 3DNow!" /></a></div>
		<div class="ad_global_header">
			<div id="ad_global_header2">
				<a target="_blank" rel="nofollow" href="//www.planetoftech.de/"><img height="30" alt="Planet of Tech Logo" src="/images/pot_logo_RGB_all_30px.png" title="Planet of Tech" /></a>
			</div>
		</div>
		<hr />
	</div>
	<div id="navbar" class="navbar">
		<ul id="navtabs" class="navtabs floatcontainer">
							<li class="selected">
					<a class="navtab" href="https://www.planet3dnow.de/cms/">News</a>
					<div class="skip-link assistive-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
				</li>
				<ul id="menu-home-tab" class="floatcontainer"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="https://www.planet3dnow.de/cms/category/news/aktuelles/">Aktuelles</a></li>
<li id="menu-item-42222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42222"><a href="/cms/42216-offizielle-amd-roadmaps/">AMD-Roadmaps</a></li>
<li id="menu-item-42651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42651"><a href="/vbulletin/forums/30-AMD-Mainboard-Datenbank">AMD-Mainboard-Datenbank</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.planet3dnow.de/cms/category/news/geruchte/">Gerüchte</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://www.planet3dnow.de/cms/category/news/intern/">Intern</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.planet3dnow.de/cms/category/news/pressemitteilungen/">Pressemitteilungen</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.planet3dnow.de/cms/category/news/webwatches/">Webwatches</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/archiv/index_cgi.shtml">Alte Inhalte</a></li>
<li id="menu-item-44484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44484"><a href="/vbulletin/forms.php?do=form&amp;fid=1">News einsenden</a></li>
</ul>										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/artikel/">Artikel</a></li>
										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/news/downloads/">Downloads</a></li>
						<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/forum.php">Forum</a></li>
			<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/blog.php">Blogs</a></li>
			<li><a class="navtab" href="//dc.planet3dnow.de/wiki/">DC-Wiki</a></li>
		</ul>
		<div id="globalsearch" class="globalsearch">
			<form role="search" method="get" id="searchform" class="navbar_search" action="https://www.planet3dnow.de/cms/" >
				<span class="textboxcontainer"><span><input type="text" value="" name="s" id="s" class="textbox" tabindex="99"/></span></span>
				<span class="buttoncontainer"><span><input type="image" class="searchbutton" id="searchsubmit" src="//www.planet3dnow.de/vbulletin/images/buttons/search.png" name="submit" onclick="document.getElementById('searchform').submit;" tabindex="100" alt="Suche starten"/></span></span>
			</form>
		</div>
	</div>
</div>

<div id="page" class="body_wrapper hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://www.planet3dnow.de/cms/" title="Planet 3DNow!" rel="home">Planet 3DNow!</a></h1>
			<h2 class="site-description">Das Online-Magazin für den AMD-User</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="nav-menu"><ul>
<li class="page_item page-item-13517"><a href="https://www.planet3dnow.de/cms/asrock-fatal1ty-990fx-killer/">ASRock Fatal1ty <span class="caps">990FX</span> Killer</a></li>
<li class="page_item page-item-44347"><a href="https://www.planet3dnow.de/cms/begriffserlaeuterung-zu-audiomessungen-mit-dem-rightmark-audio-analyzer/">Begriffserläuterung zu Audiomessungen mit dem RightMark Audio Analyzer</a></li>
<li class="page_item page-item-131"><a href="https://www.planet3dnow.de/cms/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-11751"><a href="https://www.planet3dnow.de/cms/fx-8370e/">fx-8370e</a></li>
<li class="page_item page-item-11771"><a href="https://www.planet3dnow.de/cms/fx-8370e-2/">fx-8370e</a></li>
<li class="page_item page-item-138"><a href="https://www.planet3dnow.de/cms/impressum/">Impressum</a></li>
<li class="page_item page-item-222"><a href="https://www.planet3dnow.de/cms/werbung/">Werbung</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="ip_content_wrapper" class="wrapper">
		<div id="primary" class="site-content" style="">
								<div id="content" role="main">

			
				
	<article id="post-55312" class="post-55312 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-intern tag-distributed-computing tag-p3d-vs-intel tag-setihome">
				<header class="entry-header">
									
						<h1 class="entry-title">Distributed Computing: <span class="caps">SETI</span>@Home — Planet 3DNow! überholt Intel (zum zweiten Mal)																			</h1>
									<span class="entry-meta">Von <span class="by-author"><span class="author vcard"><a class="url fn n" href="https://www.planet3dnow.de/cms/author/pipin/" title="Zeige alle Beiträge von pipin" rel="author">pipin</a></span></span> am <time class="entry-date" datetime="2020-02-26T15:20:03+01:00">26.02.2020 um 15:20 Uhr</time></span>
														</header><!-- .entry-header -->

				<div class="entry-content">
							<a class="alignleft" href="https://www.planet3dnow.de/cms/55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal/" title="Permalink zu Distributed Computing: SETI@Home — Planet 3DNow! überholt Intel (zum zweiten Mal)" rel="bookmark"><img width="100" height="71" src="https://www.planet3dnow.de/cms/wp-content/uploads/2019/08/seti.jpg" class="alignleft wp-post-image" alt="" /></a>			<p>Wer Pla­net 3DNow! schon etwas län­ger ver­folgt, wird von der damals — so ziem­lich genau am 16.Oktober 2000 um 0:44 Uhr — irr­wit­zi­gen Idee wis­sen, die uns damals unter der Lei­tung des Forums­mit­glieds <a href="https://www.planet3dnow.de/vbulletin/member.php?u=435">Frank</a> bewog ein Dis­tri­bu­t­ed Com­pu­ting Team bei <span class="caps">SETI</span>@Home zu grün­den und das Ziel aus zu rufen das Team der <a href="https://setiathome.berkeley.edu/team_display.php?teamid=26483" target="_blank" rel="noopener noreferrer">Intel Cor­po­ra­ti­on</a> zu über­ho­len. Was schließ­lich nach knapp drei Jah­ren auch am 9. April 2003 um 14:35 Uhr gelang. Nach­dem wir uns zwi­schen­zeit­lich mit ande­ren DC-Pro­jek­ten beschäf­tigt hat­ten, gelang es Intel wie­der an uns vor­bei­zu­zie­hen, so dass wir im letz­ten Jahr ein <a href="https://www.planet3dnow.de/vbulletin/threads/432223-Allgemeiner-Plauderchat-ueber-das-Thema-DC-Part-III?p=5261392&amp;viewfull=1#post5261392">Jah­res­end-Race bei <span class="caps">SETI</span>@Home</a> aus­rie­fen, um die­se Tat­sa­che wie­der zu kor­ri­gie­ren. Dies ist uns heu­te gelun­gen.</p>
<p style="text-align: center;"><img src="https://www.planet3dnow.de/images/zusatz/p3d_seti.gif" alt></p>
<p>Der Rück­stand von über 150 Mil­lio­nen Punk­ten im letz­ten August wur­de also in nur 7 Mona­ten auf­ge­holt und dafür dan­ken wir allen, die dabei mit­ge­hol­fen haben. Mit­ge­fei­ert wer­den kann im&nbsp;<a href="https://www.planet3dnow.de/vbulletin/threads/434645-Offizielles-Jahresend-Race-SETI-Home">bei uns im Forum</a>.</p>
<table style="width: 67.5237%; height: 184px;" border="0" cellspacing="0">
<colgroup width="134"></colgroup>
<colgroup span="4" width="85"></colgroup>
<thead>
<tr style="height: 24px;">
<th style="height: 24px; width: 43.525%;" align="left" height="17">&nbsp;</th>
<td style="width: 9.56175%; height: 24px;" align="center" height="17">01.12.19</td>
<td style="width: 12.662%; height: 24px;" align="center">15.12.19</td>
<td style="width: 14.707%; height: 24px;">12.01.20</td>
<td style="width: 5.06265%; height: 24px;">20.02.20</td>
<td style="width: 13.0504%; height: 24px;">26.02.20</td>
</tr>
</thead>
<tbody>
<tr style="height: 24px;">
<td style="height: 24px; width: 43.525%;" align="left" height="17">Intel Corp</td>
<td style="width: 9.56175%; height: 24px;" align="center" height="17">825.382.499</td>
<td style="width: 12.662%; height: 24px;" align="center" height="17">826.702.784</td>
<td style="width: 14.707%; height: 24px;" align="right" height="17">829.620.032</td>
<td style="width: 5.06265%; height: 24px;" align="center" height="17">833.225.515</td>
<td style="width: 13.0504%;" align="center" height="17">833718458</td>
</tr>
<tr style="height: 24px;">
<td style="height: 10px; width: 43.525%;" align="left" height="17">Pla­net 3DNow!</td>
<td style="width: 9.56175%; height: 10px;" align="center" height="17">738.405.289</td>
<td style="width: 12.662%; height: 10px;" align="center" height="17">755.295.735</td>
<td style="width: 14.707%; height: 10px;" align="right" height="17">793.192.168</td>
<td style="width: 5.06265%; height: 10px;" align="center" height="17">827.786.628</td>
<td style="width: 13.0504%;" align="center" height="17">833725482</td>
</tr>
<tr style="height: 24px;">
<td style="height: 10px; width: 43.525%;" align="left" height="17">Dif­fe­renz</td>
<td style="width: 9.56175%; height: 10px;" align="center" height="17">86.977.210</td>
<td style="width: 12.662%; height: 10px;" align="center">71.407.049</td>
<td style="width: 14.707%; height: 10px;" align="center" height="17">36.427.864</td>
<td style="width: 5.06265%; height: 10px;" align="center" height="17">5.438.887</td>
<td style="width: 13.0504%;" align="center" height="17"><span style="color: #ff0000;">-7.024</span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 10px; width: 43.525%;" align="left" height="17">Posi­ti­on Intel</td>
<td style="width: 9.56175%; height: 10px;" align="center" height="17">51</td>
<td style="width: 12.662%; height: 10px;" align="center">51</td>
<td style="width: 14.707%; height: 10px;">51</td>
<td style="width: 5.06265%; height: 10px;" align="center" height="17">51</td>
<td style="width: 13.0504%;" align="center" height="17">52</td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 43.525%;" align="left" height="17">Posi­ti­on <span class="caps">P3D</span></td>
<td style="width: 9.56175%; height: 24px;" align="center" height="17">56</td>
<td style="width: 12.662%; height: 24px;" align="center">55</td>
<td style="width: 14.707%; height: 24px;">52</td>
<td style="width: 5.06265%; height: 24px;" align="center" height="17">52</td>
<td style="width: 13.0504%;" align="center" height="17">51</td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 43.525%;" align="left" height="17">Dif­fe­renz</td>
<td style="width: 9.56175%; height: 24px;" align="center" height="17">5</td>
<td style="width: 12.662%; height: 24px;" align="center">4</td>
<td style="width: 14.707%; height: 24px;">1</td>
<td style="width: 5.06265%; height: 24px;" align="center" height="17">1</td>
<td style="width: 13.0504%;" align="center" height="17">-1</td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 43.525%;" align="left" height="17">Tages­out­put Intel</td>
<td style="width: 9.56175%; height: 24px;" align="center" height="17">70.848</td>
<td style="width: 12.662%; height: 24px;" align="center" height="17">124.153</td>
<td style="width: 14.707%; height: 24px;" align="center" height="17">96.896</td>
<td style="width: 5.06265%; height: 24px;" align="center" height="17">92.448</td>
<td style="width: 13.0504%;" align="center" height="17">82.157</td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 43.525%;" align="left" height="17">Tages­out­put <span class="caps">P3D</span></td>
<td style="width: 9.56175%; height: 24px;" align="center" height="17">881.934</td>
<td style="width: 12.662%; height: 24px;" align="center" height="17">1.615.792</td>
<td style="width: 14.707%; height: 24px;" align="center" height="17">1.308.718</td>
<td style="width: 5.06265%; height: 24px;" align="center" height="17">887.037</td>
<td style="width: 13.0504%;" align="center" height="17">989.809</td>
</tr>
<tr style="height: 48px;">
<td style="height: 10px; width: 43.525%;" align="left" height="17">Tage zum Über­ho­len</td>
<td style="width: 9.56175%; height: 10px;" align="center" height="17">107</td>
<td style="width: 12.662%; height: 10px;" align="center" height="17">47</td>
<td style="width: 14.707%; height: 10px;">30</td>
<td style="width: 5.06265%; height: 10px;" align="center" height="17">7</td>
<td style="width: 13.0504%;" align="center" height="17">0</td>
</tr>
</tbody>
</table>
<p>Wei­ter Infor­ma­tio­nen und Hil­fe zum The­ma gibt es im <a href="https://www.planet3dnow.de/vbulletin/forums/132-SETI-home">unse­rem <span class="caps">SETI</span>@Home Forum</a>.</p>
<p style="text-align: center;">&nbsp;</p>
<p><strong>Links zum The­ma:</strong></p>
<ul>
<li><a href="https://boinc.berkeley.edu" target="_blank" rel="noopener noreferrer"><span class="caps">BOINC</span> Open-source soft­ware for vol­un­teer com­pu­ting</a></li>
<li><a style="font-size: 1rem;" href="http://setiathome.berkeley.edu/team_members.php?teamid=30204&amp;offset=0&amp;sort_by=expavg_credit" target="_blank" rel="noopener noreferrer"><span class="caps">SETI</span>@Home Team­mit­glie­der Pla­net 3Dnow! (User-IDs)</a></li>
</ul>
<p><strong>Link in die Ver­gan­gen­heit:</strong></p>
<ul>
<li><a href="http://www.planet3dnow.de/cgi-bin/newspub/viewnews.cgi?category=1&amp;id=1049892445">Geschafft: Pla­net 3DNow! SETI-Team über­holt Intel</a></li>
</ul>
<div class="bawmrp">
<h3>Links zum Thema:</h3>
<ul>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/55197-distributed-computing-setihome-intel-hat-planet-3dnow-im-nacken/">Dis­tri­bu­t­ed Com­pu­ting: <span class="caps">SETI</span>@Home — Intel hat Pla­net 3DNow! im Nacken</a> (<time class="entry-date published updated" datetime="2020-02-20T14:51:48+01:00">20.02.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/53536-distributed-computing-setihome-lasst-uns-intel-einholen-15-12/">Dis­tri­bu­t­ed Com­pu­ting: <span class="caps">SETI</span>@Home — Lasst uns Intel ein­ho­len (15.12.)</a> (<time class="entry-date published updated" datetime="2019-12-15T08:42:17+01:00">15.12.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/53298-distributed-computing-setihome-lasst-uns-intel-einholen-08-12/">Dis­tri­bu­t­ed Com­pu­ting: <span class="caps">SETI</span>@Home — Lasst uns Intel ein­ho­len (08.12.)</a> (<time class="entry-date published updated" datetime="2019-12-08T12:29:56+01:00">08.12.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/53231-distributed-computing-setihome-lasst-uns-intel-einholen-04-12/">Dis­tri­bu­t­ed Com­pu­ting: <span class="caps">SETI</span>@Home — Lasst uns Intel ein­ho­len (04.12.)</a> (<time class="entry-date published updated" datetime="2019-12-04T22:42:55+01:00">04.12.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/53136-distributed-computing-setihome-lasst-uns-intel-einholen/">Dis­tri­bu­t­ed Com­pu­ting: <span class="caps">SETI</span>@Home — Lasst uns Intel ein­ho­len</a> (<time class="entry-date published updated" datetime="2019-12-01T11:43:28+01:00">01.12.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/50627-setihome-wow-event-2019-planet-3dnow-auf-platz-6/"><span class="caps">SETI</span>@Home Wow!-Event 2019 — Pla­net 3DNow! auf Platz 6</a> (<time class="entry-date published updated" datetime="2019-09-09T00:16:03+02:00">09.09.2019</time>)</li>
</ul>
</div>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
	</article><!-- #post -->

								
<div id="comments" class="comments-area">

		<a href="//www.planet3dnow.de/vbulletin/showthread.php?t=435279">» 1 Kommentar</a>	
</div><!-- #comments .comments-area -->				<div class="ShariffSC" style="padding-top:20px;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F" data-timestamp="1582730403" data-hidezero="1" data-backendurl="https://www.planet3dnow.de/cms/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F&text=Distributed%20Computing%3A%20SETI%40Home%20%E2%80%94%20Planet%203DNow%21%20%C3%BCberholt%20Intel%20%28zum%20zweiten%20Mal%29" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F%20Distributed%20Computing%3A%20SETI%40Home%20%E2%80%94%20Planet%203DNow%21%20%C3%BCberholt%20Intel%20%28zum%20zweiten%20Mal%29" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F&text=Distributed%20Computing%3A%20SETI%40Home%20%E2%80%94%20Planet%203DNow%21%20%C3%BCberholt%20Intel%20%28zum%20zweiten%20Mal%29" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Distributed%20Computing%3A%20SETI%40Home%20%E2%80%94%20Planet%203DNow%21%20%C3%BCberholt%20Intel%20%28zum%20zweiten%20Mal%29%20https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F55312-distributed-computing-setihome-planet-3dnow-ueberholt-intel-zum-zweiten-mal%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener  class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div>								<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
										<span class="nav-previous"><a href="https://www.planet3dnow.de/cms/55276-zwei-amd-supercomputer-mit-je-12-petaflops-zur-wettervorhersage-fuer-die-noaa/" rel="prev"><span class="meta-nav">&larr;</span> Zwei AMD-Supercomputer mit je 12 Petaflops zur Wettervorhersage für die <span class="caps">NOAA</span></a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->
				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div class="ad-container right-side-container">
		<div class="ad-border">
										<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
							<div id="naMediaAd_WIDE_SKYSCRAPER"></div>				<br />
							<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
					</div>
	</div>
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a style="float:left;" href="/cms/impressum">Impressum</a>
			<a style="float:left; margin-left:20px;" href="/cms/datenschutzerklarung">Datenschutzerklärung</a>
												<a style="float:right;" href="https://de.wordpress.org/" title="Semantic Personal Publishing Platform">Powered by Wordpress</a>
			<span style="clear:both;"></span>
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- .page_wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='//s.adadapter.netzathleten-media.de/API-1.0/NA-828381-1/naMediaAd.js?ver=1.0'></script>
<script type='text/javascript'>
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
naMediaAd.includeAd("SUPERBANNER");
(function(d, s, host, ipid) {
 var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 1355);
naMediaAd.includeAd("LAYER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/jquery.ba-resize.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/p3d-article-slider.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/popup-menus.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/ngg-fixes.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.4'></script>

<!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>	<div class="ad-container" id="footer-ad">
		<div id="naMediaAd_LAYER"></div><div data-nx-container="layer"></div><div data-nx-container="inread"></div>	</div>
</body>
</html>