<!doctype html>
<html id="XF" lang="de-DE">
<head>
	<link rel="preconnect" href="https://forum.planet3dnow.de/">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="theme-color" content="#068E5C" />
	<meta name="apple-mobile-web-app-status-bar-style" content="#068E5C" />
	<meta name="msapplication-navbutton-color" content="#068E5C" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<meta name="description" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen für AMD-User: News, Downloads, Support, Tests" lang="de">
	<meta property="og:description" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen für AMD-User: News, Downloads, Support, Tests" lang="de">
	<meta property="twitter:description" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen für AMD-User: News, Downloads, Support, Tests" lang="de">
	<link rel="preload" href="https://forum.planet3dnow.de/styles/fonts/fa/fa-regular-400.woff2?_v=f5f45c69" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="https://forum.planet3dnow.de/styles/fonts/fa/fa-solid-900.woff2?_v=f5f45c69" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="https://forum.planet3dnow.de/styles/fonts/fa/fa-brands-400.woff2?_v=f5f45c69" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="stylesheet" href="https://forum.planet3dnow.de/css.php?css=public%3Anormalize.css%2Cpublic%3Afa.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&s=2&l=2&d=1613114648&k=d5bcee25ce3c9d433adfac37952d1e4b203e2258&_v=f5f45c69">
	<link rel="stylesheet" href="https://forum.planet3dnow.de/css.php?css=public%3Aah_fa.less%2Cpublic%3Anode_list.less%2Cpublic%3Anotices.less%2Cpublic%3Ashare_controls.less%2Cpublic%3Aextra.less&s=2&l=2&d=1613114648&k=7c7c9d0a908fe5f718bf7f9879ad185532f087de&_v=f5f45c69">
	<script src="https://forum.planet3dnow.de/js/xf/preamble.js?_v=f5f45c69"></script>

	<title>AMD mit Zahlen des dritten Quartals 2022 am 1. November - Planet 3DNow!</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Planet 3DNow! &raquo; Feed" href="https://www.planet3dnow.de/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planet 3DNow! &raquo; Kommentar-Feed" href="https://www.planet3dnow.de/cms/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='p3d2020-style-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d2020/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-article-slider-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/css/p3d-article-slider.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.28' type='text/css' media='all' />
<link rel='stylesheet' id='p3d2020-print-style-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d2020/print.css?ver=1.4.0' type='text/css' media='print' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.planet3dnow.de\/cms\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.planet3dnow.de\/cms","wp_site_url":"https:\/\/www.planet3dnow.de\/cms","wp_root_url":"https:\/\/www.planet3dnow.de\/cms","wp_plugins_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins","wp_content_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content","wp_includes_url":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.28' id='photocrati_ajax-js'></script>
<link rel="https://api.w.org/" href="https://www.planet3dnow.de/cms/wp-json/" /><link rel="alternate" type="application/json" href="https://www.planet3dnow.de/cms/wp-json/wp/v2/posts/66852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planet3dnow.de/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planet3dnow.de/cms/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.planet3dnow.de/cms/66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november/" />
<link rel='shortlink' href='https://bit.ly/3sGRpWC' />
<link rel="alternate" type="application/json+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&#038;format=xml" />
<!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
<script>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</script>
<script type="text/javascript">window.ADNPM = window.ADNPM || {};ADNPM.cmd = ADNPM.cmd || [];</script>
<script type="text/javascript" src="https://cdn.netpoint-media.de/1270712.js" async="async"></script>
</head>

<body class="post-template-default single single-post postid-66852 single-format-standard wp-embed-responsive has-js singular image-filters-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="page-content">
<div id="netpoint_topbanner"></div>
<div id="netpoint_skyscraper_li"></div>
<div id="netpoint_skyscraper_re"></div>
<div id="page" class="site p-pageWrapper">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header class="p-header" id="header">
		<div class="p-header-inner">
			<div class="p-header-content">
				<div class="p-header-logo p-header-logo--image">
					<a href="https://www.planet3dnow.de/cms/">
						<img src="https://www.planet3dnow.de/images/logo_forumnew.png" alt="Planet 3DNow! Forum">
					</a>
				</div>
			</div>
		</div>
	</header>

	<div class="p-navSticky p-navSticky--primary" data-xf-init="sticky-header">
		<nav class="p-nav">
			<div class="p-nav-inner">
				<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
					<i aria-hidden="true"></i>
					<span class="p-nav-menuText">Menü</span>
				</a>
				<div class="p-nav-smallLogo">
					<a href="https://www.planet3dnow.de/cms/">
						<img src="https://www.planet3dnow.de/images/logo_forumnew.png" alt="Planet 3DNow! Forum">
					</a>
				</div>
				<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
					<div class="hScroller-scroll"><ul id="menu-hauptmenue" class="p-nav-list js-offCanvasNavSource"><li id="menu-item-57487"><div class="p-navEl is-selected"><a href="/cms/" class="p-navEl-link p-navEl-link--splitMenu" data-xf-key="1" data-nav-id="home">News</a><a data-xf-key="1" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://www.planet3dnow.de/cms/category/news/aktuelles/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Aktuelles</a>
<a href="/cms/42216-offizielle-amd-roadmaps/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">AMD-Roadmaps</a>
<a href="https://www.planet3dnow.de/cms/category/news/geruchte/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Gerüchte</a>
<a href="https://www.planet3dnow.de/cms/category/news/intern/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Intern</a>
<a href="https://www.planet3dnow.de/cms/category/news/pressemitteilungen/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Pressemitteilungen</a>
<a href="https://www.planet3dnow.de/cms/category/news/webwatches/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Webwatches</a>
<a href="/archiv/index_cgi.shtml" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Alte Inhalte</a>
<a href="https://forum.planet3dnow.de/index.php?form/news-einsenden.1/select" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">News einsenden</a>

</div>
</div>
</div></li>
<li id="menu-item-23"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/artikel/" class="p-navEl-link p-navEl-link--splitMenu" data-xf-key="2" data-nav-id="articles">Artikel und Präsentationen</a><a data-xf-key="2" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://www.planet3dnow.de/cms/category/artikel/mainboards/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Mainboards</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/prozessoren/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Prozessoren</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/gehause-kuhlung-netzteile/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Gehäuse, Kühlung, Netzteile</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/grafikkarten/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Grafikkarten</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/wissen-praxis-diverses/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Wissen, Praxis, Diverses</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/speicher-und-storage-systeme/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Speicher und Storage-Systeme</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/prasentationen-und-firmenveranstaltungen/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Präsentationen und Firmenveranstaltungen</a>
<a href="https://www.planet3dnow.de/cms/category/artikel/kolumnen/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Kolumnen</a>

</div>
</div>
</div></li>
<li id="menu-item-52312"><div class="p-navEl"><a href="https://forum.planet3dnow.de/" class="p-navEl-link p-navEl-link--splitMenu" data-xf-key="3" data-nav-id="forums">Foren</a><a data-xf-key="3" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://forum.planet3dnow.de/index.php?whats-new/posts/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Neue Beiträge</a>
<a href="https://forum.planet3dnow.de/index.php?find-threads/started" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Themen finden</a>
<a href="https://forum.planet3dnow.de/index.php?watched/threads" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Beobachtete Themen</a>
<a href="https://forum.planet3dnow.de/index.php?watched/forums" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Beobachtete Foren</a>
<a href="https://forum.planet3dnow.de/index.php?search/&#038;type=post" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Foren durchsuchen</a>

</div>
</div>
</div></li>
<li id="menu-item-62135"><div class="p-navEl"><a href="https://forum.planet3dnow.de/index.php?resources/" class="p-navEl-link p-navEl-link--splitMenu" data-xf-key="4" data-nav-id="xfrm">Downloads</a><a data-xf-key="4" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://forum.planet3dnow.de/index.php?whats-new/resources/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Neue Downloads</a>
<a href="https://forum.planet3dnow.de/index.php?resources/latest-reviews" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Aktuellste Rezensionen</a>
<a href="https://forum.planet3dnow.de/index.php?watched/resources" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Beobachtete Downloads</a>
<a href="https://forum.planet3dnow.de/index.php?watched/resource-categories" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Beobachtete Kategorien</a>
<a href="https://forum.planet3dnow.de/index.php?search/&#038;type=resource" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Downloads suchen</a>
<a href="https://www.planet3dnow.de/cms/category/news/downloads/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Ältere Downloads</a>

</div>
</div>
</div></li>
<li id="menu-item-52313"><div class="p-navEl"><a href="https://forum.planet3dnow.de/index.php?mbdb/" class="p-navEl-link p-navEl-link--splitMenu" data-xf-key="5" data-nav-id="Hwdb">Hardware-Datenbank</a><a data-xf-key="5" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://forum.planet3dnow.de/index.php?mbdb/" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Mainboards</a>

</div>
</div>
</div></li>
<li id="menu-item-52314"><div class="p-navEl"><a href="https://dc.planet3dnow.de/wiki/" class="p-navEl-link p-navEl-link--splitMenu" data-xf-key="6" data-nav-id="wiki">DC-Wiki</a><a data-xf-key="6" data-xf-click="menu" data-menu-pos-ref="< .p-navEl" class="p-navEl-splitTrigger" role="button" tabindex="0" aria-label="Toggle erweitert" aria-expanded="false" aria-haspopup="true"></a>
<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
<div class="menu-content">
<a href="https://dc.planet3dnow.de/wiki/index.php/Spezial:Letzte_%C3%84nderungen" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Letzte Änderungen</a>
<a href="https://dc.planet3dnow.de/wiki/index.php/Spezial:Alle_Seiten" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Alle Seiten</a>
<a href="https://dc.planet3dnow.de/wiki/index.php/Spezial:Zuf%C3%A4llige_Seite" class="menu-linkRow u-indentDepth0 js-offCanvasCopy" data-nav-id="  ">Zufällige Seite</a>

</div>
</div>
</div></li>
</ul></div>					<i class="hScroller-action hScroller-action--end" aria-hidden="true"></i><i class="hScroller-action hScroller-action--start" aria-hidden="true"></i>
				</div>
				<div class="p-nav-opposite">
					<div class="p-navgroup p-discovery">
						<a href="/cms/" class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search" data-xf-click="menu" data-xf-key="/" aria-label="Suche" aria-expanded="false" aria-haspopup="true" title="Suche">
							<i aria-hidden="true"></i>
							<span class="p-navgroup-linkText">Suche</span>
						</a>
						<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
							<form action="/cms/" method="get" class="menu-content" data-xf-init="quick-search">
								<h3 class="menu-header">Suche</h3>
								<div class="menu-row">
									<input type="text" class="input" name="s" placeholder="Suchen…" aria-label="Suche" data-menu-autofocus="true">
								</div>
								<div class="menu-footer">
									<span class="menu-footer-controls">
										<button type="submit" class="button--primary button button--icon button--icon--search">
											<span class="button-text">Suche</span>
										</button>
									</span>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</nav>
	</div>
	<div class="p-sectionLinks">
		<div class="p-sectionLinks-inner hScroller" data-xf-init="h-scroller">
			<div class="hScroller-scroll">
				<ul id="menu-hauptmenue-1" class="p-sectionLinks-list"><li id="menu-item-33"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/aktuelles/" class="p-navEl-link" data-xf-key="alt+1" data-nav-id="newPosts">Aktuelles</a></div></li>
<li id="menu-item-52307"><div class="p-navEl"><a href="/cms/42216-offizielle-amd-roadmaps/" class="p-navEl-link" data-xf-key="3" data-nav-id="forums">AMD-Roadmaps</a></div></li>
<li id="menu-item-34"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/geruchte/" class="p-navEl-link" data-xf-key="3" data-nav-id="forums">Gerüchte</a></div></li>
<li id="menu-item-35"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/intern/" class="p-navEl-link" data-xf-key="3" data-nav-id="forums">Intern</a></div></li>
<li id="menu-item-36"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/pressemitteilungen/" class="p-navEl-link" data-xf-key="3" data-nav-id="forums">Pressemitteilungen</a></div></li>
<li id="menu-item-37"><div class="p-navEl"><a href="https://www.planet3dnow.de/cms/category/news/webwatches/" class="p-navEl-link" data-xf-key="3" data-nav-id="forums">Webwatches</a></div></li>
<li id="menu-item-52308"><div class="p-navEl"><a href="/archiv/index_cgi.shtml" class="p-navEl-link">Alte Inhalte</a></div></li>
<li id="menu-item-52310"><div class="p-navEl"><a href="https://forum.planet3dnow.de/index.php?form/news-einsenden.1/select" class="p-navEl-link">News einsenden</a></div></li>
</ul>			</div><i class="hScroller-action hScroller-action--end" aria-hidden="true"></i><i class="hScroller-action hScroller-action--start" aria-hidden="true"></i>
		</div>
	</div>
	<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
		<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
		<div class="offCanvasMenu-content">
			<div class="offCanvasMenu-header">
				Menü				<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Schließen"></a>
			</div>
			<div class="js-offCanvasNavTarget"></div>
		</div>
	</div>

	<div id="content" class="site-content p-body">

	<section id="primary" class="content-area p-body-inner">
		<main id="main" class="site-main p-body-main p-body-main--withSidebar">
			<div class="p-body-content">
				<div class="p-body-pageContent">
					<div class="block">
						<div class="block-container">
							<div class="block-body">
								<div class="node">
	<div class="node-body">
						<article id="post-66852" class="node-main post-66852 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-news tag-2711 tag-amd tag-q3 tag-quartalszahlen entry" >
			<header class="entry-header">
				<h1 class="entry-title node-title"><span class="caps">AMD</span> mit Zahlen des dritten Quartals 2022 am 1. November</h1>			</header><!-- .entry-header -->

			<div class="entry-meta">
				<span class="posted-on"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><defs><path id="a" d="M0 0h24v24H0V0z"></path></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"></use></clipPath><path clip-path="url(#b)" d="M12 2C6.5 2 2 6.5 2 12s4.5 10 10 10 10-4.5 10-10S17.5 2 12 2zm4.2 14.2L11 13V7h1.5v5.2l4.5 2.7-.8 1.3z"></path></svg><a href="https://www.planet3dnow.de/cms/66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november/" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-30T11:46:43+01:00">30.10.2022 11:46 Uhr</time></a></span><span class="byline"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Verfasst von</span><span class="author vcard"><a class="url fn n" href="https://www.planet3dnow.de/cms/author/pipin/">pipin</a></span></span>			</div>

			<div class="entry-content">
							<figure class="post-thumbnail">
				<img width="100" height="39" src="https://www.planet3dnow.de/cms/wp-content/uploads/2019/07/amd_logo_schwarz.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</figure><!-- .post-thumbnail -->
			<p>Nach­dem Kon­kur­rent Intel die Zah­len des drit­ten Quar­tals 2022 bereits in der letz­ten Woche prä­sen­tier­te und dabei stark gesun­ke­ne Umsät­ze und Gewin­ne ver­mel­den muss­te, wird <span class="caps">AMD</span> die eige­nen Geschäfts­zah­len am Diens­tag, den 1. Novem­ber nach Bör­sen­schluss bekannt­ge­ben. Bereits Anfang Okto­ber hat­te <span class="caps">AMD</span> <a href="https://www.planet3dnow.de/cms/66803-amd-announces-preliminary-third-quarter-2022-financial-results/">die Pro­gno­sen für das 3. Quar­tal stark gesenkt</a> und wird die Zah­len in einem Web­cast kom­men­tie­ren, der ab 22:00 Uhr live <a href="https://ir.amd.com/news-events/ir-calendar/detail/6883/q3-2022-amd-earnings-call" target="_blank" rel="noopener">ver­folgt wer­den kann</a>.</p>
<figure id="attachment_66872" aria-describedby="caption-attachment-66872" style="width: 595px" class="wp-caption aligncenter"><a href="https://www.planet3dnow.de/cms/wp-content/uploads/2022/10/amd_q3_2022_revised.png"><img loading="lazy" class="wp-image-66872 size-full" src="https://www.planet3dnow.de/cms/wp-content/uploads/2022/10/amd_q3_2022_revised.png" alt width="595" height="215" srcset="https://www.planet3dnow.de/cms/wp-content/uploads/2022/10/amd_q3_2022_revised.png 595w, https://www.planet3dnow.de/cms/wp-content/uploads/2022/10/amd_q3_2022_revised-300x108.png 300w" sizes="(max-width: 595px) 100vw, 595px"></a><figcaption id="caption-attachment-66872" class="wp-caption-text">AMDs Umsatz­er­war­tun­gen für <span class="caps">Q3</span>&nbsp;2022</figcaption></figure>
<p>Den ursprüng­lich erwar­te­ten Umsatz von 6,7 Mil­li­ar­den US-Dol­lar (+/- 200 Mil­lio­nen) muss­te man stark auf 5,6 Mil­li­ar­den US-Dol­lar kor­ri­gie­ren und fällt damit noch unter das Niveau des ers­ten Quar­tals 2022 zurück, als man 5,88 Mil­li­ar­den US-Dol­lar Umsatz aus­wei­sen konn­te. Stark betrof­fen ist das Geschäfts­feld “Cli­ent”&nbsp; (Pro­zes­so­ren, APUs und Chip­sät­ze für Desk­top-PCs und Note­books), des­sen Umsatz im Ver­gleich zum vor­her­ge­hen­den Quar­tal um 53 Pro­zent und im Ver­gleich zum Vor­jah­res­quar­tal um 40 Pro­zent&nbsp;sinkt.</p>
<p>Im Gegen­satz zu Intel kann man aber im Seg­ment “Data Cen­ter” noch wach­sen. Wäh­rend Intel hier im Jah­res­ver­gleich einen Umsatz­rück­gang von 27 Pro­zent hin­neh­men muss­te, kann <span class="caps">AMD</span> die­sen im Ver­gleich zum Vor­jah­res­quar­tal um 45 Pro­zent stei­gern. Dies ist aber trotz­dem weni­ger als die 83 Pro­zent, die man im zwei­ten Quar­tal 2022 erzielte.&nbsp;</p>
<p>&nbsp;</p>
<div class="bawmrp">
<h3>Links zum&nbsp;Thema:</h3>
<ul>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/66803-amd-announces-preliminary-third-quarter-2022-financial-results/"><span class="caps">AMD</span> Announ­ces Preli­mi­na­ry Third Quar­ter 2022 Finan­cial Results</a> (<time class="entry-date published updated" datetime="2022-10-18T20:23:13+02:00">18.10.2022</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/65832-amd-quartalszahlen-q2-2022-mit-655-milliarden-umsatz/"><span class="caps">AMD</span> Quar­tals­zah­len <span class="caps">Q2</span>/2022 mit 6,55 Mil­li­ar­den Umsatz</a> (<time class="entry-date published updated" datetime="2022-08-02T22:32:43+02:00">02.08.2022</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/65049-amd-quartalszahlen-q1-2022-fast-6-milliarden-umsatz/"><span class="caps">AMD</span> Quar­tals­zah­len <span class="caps">Q1</span>/2022: Fast 6 Mil­li­ar­den Umsatz</a> (<time class="entry-date published updated" datetime="2022-05-07T12:26:42+02:00">07.05.2022</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/64490-amd-quartalszahlen-q4-2021-fast-5-milliarden-umsatz/"><span class="caps">AMD</span> Quar­tals­zah­len <span class="caps">Q4</span>/2021: Fast 5 Mil­li­ar­den Umsatz</a> (<time class="entry-date published updated" datetime="2022-02-01T23:15:29+01:00">01.02.2022</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/63792-amd-quartalszahlen-q3-2021-weiterer-umsatzrekord-von-431-milliarden-us-dollar/"><span class="caps">AMD</span> Quar­tals­zah­len <span class="caps">Q3</span>/2021: Wei­te­rer Umsatz­re­kord von 4,31 Mil­li­ar­den US-Dol­lar</a> (<time class="entry-date published updated" datetime="2021-10-26T22:24:01+02:00">26.10.2021</time>)</li>
</ul>
</div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.planet3dnow.de/cms/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=66852&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>			</div><!-- .entry-content -->

			<footer class="entry-footer">
				<div class="entry-meta">
					<span class="cat-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M10 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V8c0-1.1-.9-2-2-2h-8l-2-2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Veröffentlicht in</span><a href="https://www.planet3dnow.de/cms/category/news/aktuelles/" rel="category tag">Aktuelles</a> – <a href="https://www.planet3dnow.de/cms/category/news/" rel="category tag">News</a></span><span class="tags-links"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.41 11.58l-9-9C12.05 2.22 11.55 2 11 2H4c-1.1 0-2 .9-2 2v7c0 .55.22 1.05.59 1.42l9 9c.36.36.86.58 1.41.58.55 0 1.05-.22 1.41-.59l7-7c.37-.36.59-.86.59-1.41 0-.55-.23-1.06-.59-1.42zM5.5 7C4.67 7 4 6.33 4 5.5S4.67 4 5.5 4 7 4.67 7 5.5 6.33 7 5.5 7z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">Tags: </span><a href="https://www.planet3dnow.de/cms/tag/2022/" rel="tag">2022</a><span class="tag-separator">, </span><a href="https://www.planet3dnow.de/cms/tag/amd/" rel="tag">AMD</a><span class="tag-separator">, </span><a href="https://www.planet3dnow.de/cms/tag/q3/" rel="tag">Q3</a><span class="tag-separator">, </span><a href="https://www.planet3dnow.de/cms/tag/quartalszahlen/" rel="tag">Quartalszahlen</a></span><span class="comments-link"><svg class="svg-icon" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><a href="https://forum.planet3dnow.de/index.php?threads/465636">4 Kommentare<span class="screen-reader-text"> zu <span class="caps">AMD</span> mit Zahlen des dritten Quartals 2022 am 1. November</span></a></span>				</div>

				<div class="ShariffSC" style="padding-top:20px;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F" data-timestamp="1667130403" data-hidezero="1" data-backendurl="https://www.planet3dnow.de/cms/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&text=AMD%20mit%20Zahlen%20des%20dritten%20Quartals%202022%20am%201.%20November" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F%20AMD%20mit%20Zahlen%20des%20dritten%20Quartals%202022%20am%201.%20November" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&text=AMD%20mit%20Zahlen%20des%20dritten%20Quartals%202022%20am%201.%20November" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=AMD%20mit%20Zahlen%20des%20dritten%20Quartals%202022%20am%201.%20November%20https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div>			</footer><!-- .entry-footer -->
		</article><!-- #post-66852 -->
	</div>
</div>
	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.planet3dnow.de/cms/66848-amd-radeon-software-adrenalin-22-10-3/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorherige News</span> <span class="screen-reader-text">Vorherige News:</span> <br/><span class="post-title"><span class="caps">AMD</span> Radeon Software Adrenalin 22.10.3</span></a></div><div class="nav-next"><a href="https://www.planet3dnow.de/cms/66889-amd-quartalszahlen-q3-2022-mit-655-milliarden-umsatz/" rel="next"><span class="meta-nav" aria-hidden="true">Nächste News</span> <span class="screen-reader-text">Nächste News:</span> <br/><span class="post-title"><span class="caps">AMD</span> Quartalszahlen <span class="caps">Q3</span>/2022 mit 5,6 Milliarden Umsatz</span></a></div></div>
	</nav>							</div>
						</div>
					</div>
				</div>
			</div>

			<div class="p-body-sidebar">
				<div class="block">
					<div class="block-container">
							<aside class="widget-area" role="complementary" aria-label="Seitenleiste">
							<div class="widget-column sidebar-widget-single">
					<section id="google-translate-3" class="widget widget-translate">		<div>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=en&amp;hl=ende&amp;ie=UTF-8"><img src="/images/englisch.gif" alt="English" title="English" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=fr&amp;hl=de&amp;ie=UTF-8"><img src="/images/franz.gif" alt="Français" title="Français" /></a>
			<!--<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=ru&amp;hl=de&amp;ie=UTF-8"><img src="/images/russisch.gif" alt="Русский язык" title="Русский язык" /></a>-->
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=uk&amp;hl=de&amp;ie=UTF-8"><img src="/images/ukrainisch.gif" alt="Українська мова" title="Українська мова" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=es&amp;hl=de&amp;ie=UTF-8"><img src="/images/spanisch.png" alt="Español" title="Español" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=it&amp;hl=de&amp;ie=UTF-8"><img src="/images/italienisch.png" alt="Italiano" title="Italiano" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=ja&amp;hl=de&amp;ie=UTF-8"><img src="/images/japanisch.png" alt="日本語" title="日本語" /></a>
			<a href="//translate.google.de/translate?u=www.planet3dnow.de%2Fcms%2F66852-amd-mit-zahlen-des-dritten-quartals-2022-am-1-november%2F&amp;sl=de&amp;tl=zh-CN&amp;hl=de&amp;ie=UTF-8"><img src="/images/chinesisch.png" alt="中文" title="中文" /></a>
		</div>
		</section>		<section id="recent-posts-by-category-3" class="widget widget-recent-entries">		<h2 class="widget-title block-header">Aktuelle Artikel</h2>		<ul>
				<li><a href="https://www.planet3dnow.de/cms/66982-amd-rdna-3-launch-praesentation/" title="&lt;span class=&quot;caps&quot;&gt;AMD&lt;/span&gt; &lt;span class=&quot;caps&quot;&gt;RDNA&lt;/span&gt; 3 Launch Präsentation"><span class="caps">AMD</span> <span class="caps">RDNA</span> 3 Launch Präsentation</a></li>
				<li><a href="https://www.planet3dnow.de/cms/66097-asus-rog-strix-x670e-e-gaming-wifi/" title="&lt;span class=&quot;caps&quot;&gt;ASUS&lt;/span&gt; &lt;span class=&quot;caps&quot;&gt;ROG&lt;/span&gt; Strix &lt;span class=&quot;caps&quot;&gt;X670E&lt;/span&gt;‑E Gaming WiFi"><span class="caps">ASUS</span> <span class="caps">ROG</span> Strix <span class="caps">X670E</span>‑E Gaming WiFi</a></li>
				<li><a href="https://www.planet3dnow.de/cms/65472-amd-financial-analyst-day-2022-alle-praesentationen/" title="&lt;span class=&quot;caps&quot;&gt;AMD&lt;/span&gt; Financial Analyst Day 2022 — Alle Präsentationen"><span class="caps">AMD</span> Financial Analyst Day 2022 — Alle Präsentationen</a></li>
				<li><a href="https://www.planet3dnow.de/cms/65354-amd-corporate-presentation-mai-2022/" title="&lt;span class=&quot;caps&quot;&gt;AMD&lt;/span&gt; Corporate Presentation Mai&nbsp;2022"><span class="caps">AMD</span> Corporate Presentation Mai&nbsp;2022</a></li>
				<li><a href="https://www.planet3dnow.de/cms/65261-praesentation-amd-computex-2022-keynote/" title="Präsentation &lt;span class=&quot;caps&quot;&gt;AMD&lt;/span&gt; Computex 2022 Keynote">Präsentation <span class="caps">AMD</span> Computex 2022 Keynote</a></li>
				</ul>
		</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title block-header">Planet 3DNow! helfen</h2><div class="textwidget custom-html-widget"><div>Unterstütze Planet 3DNow! durch Nutzung unserer Affiliate Links bei Deinem nächsten Einkauf:</div>
<ul>
	<li><a href="https://www.awin1.com/awclick.php?gid=334604&mid=11731&awinaffid=591839&linkid=2139723&clickref=" target="_blank" rel="nofollow noreferrer noopener">ALTERNATE</a></li>
	<li><a href="http://www.amazon.de/exec/obidos/redirect-home?tag=planet3dnow-21&site=home" target="_blank" rel="nofollow noreferrer noopener">Amazon</a></li>
	<li><a href="https://www.ebay.de/b/Computer-Tablets-Netzwerk/58058/bn_1845234?mkcid=1&mkrid=707-53477-19255-0&siteid=77&campid=5337195226&customid=&toolid=10001&mkevt=1" target="_blank" rel="nofollow noreferrer noopener">eBay</a></li>
	<li><a href="https://www.awin1.com/awclick.php?gid=346158&mid=11348&awinaffid=591839&linkid=2244166&clickref=" target="_blank" rel="nofollow noreferrer noopener">notebooksbilliger.de</a></li>
	<li><a href="https://www.awin1.com/awclick.php?gid=371383&mid=15965&awinaffid=591839&linkid=2465478&clickref=" target="_blank" rel="nofollow noreferrer noopener">Pollin Electronic</a></li>
</ul>
<div>Herzlichen Dank!</div></div></section>					</div>
					</aside><!-- .widget-area -->
					</div>
				</div>
			</div>
		</main><!-- #main -->
	</section><!-- #primary -->


	</div><!-- #content -->

	<footer id="footer" class="p-footer site-footer">
				<div class="p-footer-inner site-info">
			<div class="p-footer-row">
				<div class="p-footer-row-main">
									</div>
				<div class="p-footer-row-opposite">
					<ul class="p-footer-linkList">
						<li><a href="/cms/wp-admin">Anmelden</a></li>
						<li><a href="/cms/datenschutzerklarung">Datenschutzerklärung</a></li>
						<li><a href="/cms/impressum">Impressum</a></li>
					</ul>
				</div>
			</div>
			<div class="p-footer-copyright">
				<a href="https://wordpress.org/" class="imprint">
					Stolz präsentiert von WordPress.				</a>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #footer -->

</div><!-- #page -->

<link rel='stylesheet' id='shariffcss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/p3d-article-slider.min.js?ver=2.1' id='p3d-article-slider-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.28' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.28' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.28' id='shutter-0-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.28' id='shutter-1-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d2020/js/ngg-fixes.min.js?ver=1.2' id='ngg-fixes-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
<div id="netpoint_layer"></div>

</div><!-- .page-content -->

<script src="https://forum.planet3dnow.de/js/vendor/jquery/jquery-3.5.1.min.js?_v=f5f45c69"></script>
<script src="https://forum.planet3dnow.de/js/vendor/vendor-compiled.js?_v=f5f45c69"></script>
<script src="https://forum.planet3dnow.de/js/xf/core-compiled.js?_v=f5f45c69"></script>
</body>
</html>
