<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />

<meta name="description" lang="de" content="Auf Planet 3DNow! gibt es alle wichtigen Informationen f&uuml;r AMD-User: News, Downloads, Support, Tests" />
<meta name="viewport" content="initial-scale=0.80, width=device-width" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="640" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=EDGE, IE=11" />
<meta http-equiv="cleartype" content="on" />
<meta property="og:image" content="/images/facebook_logo.png" />
<title>Gerüchte über Matisse Refresh verdichten sich | Planet 3DNow!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.planet3dnow.de/cms/xmlrpc.php" />
<link rel="search" type="application/opensearchdescription+xml" title="Planet 3DNow!" href="https://www.planet3dnow.de/cms/wp-content/themes/p3d/opensearch_desc.xml" />
<link rel="stylesheet" type="text/css" href="//www.planet3dnow.de/vbulletin/css.php?styleid=6&amp;langid=2&amp;d=1590554982&amp;sheet=bbcode.css,popupmenu.css,reset-fonts.css,vbulletin.css,vbulletin-chrome.css,vbulletin-formcontrols.css," />
<title>Gerüchte über Matisse Refresh verdichten sich - Planet 3DNow!</title>
<link rel='dns-prefetch' href='//s.adadapter.netzathleten-media.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.planet3dnow.de/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-article-slider-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/css/p3d-article-slider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/export-product-prices.css?ver=5.7.48.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-best-prices-custom-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-best-prices/css/p3d-best-prices.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-stylesheet-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='p3d-css'  href='https://www.planet3dnow.de/cms/wp-content/themes/p3d/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='vbsso_notifications-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/css/notifications.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-typography-custom-inline-css' type='text/css'>
sup, sub{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.planet3dnow.de\/cms\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.planet3dnow.de\/cms","wp_site_url":"https:\/\/www.planet3dnow.de\/cms","wp_root_url":"https:\/\/www.planet3dnow.de\/cms","wp_plugins_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins","wp_content_url":"https:\/\/www.planet3dnow.de\/cms\/wp-content","wp_includes_url":"https:\/\/www.planet3dnow.de\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vbsso_vars = {"arrow_up_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_up.png","arrow_down_url":"\/wp-content\/plugins\/vbsso\/assets\/images\/arrow_down.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/vbsso/assets/js/notifications.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=2.7.15'></script>
<link rel='https://api.w.org/' href='https://www.planet3dnow.de/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.planet3dnow.de/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.planet3dnow.de/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='paint.net 4.2.11' href='https://www.planet3dnow.de/cms/56055-paint-net-4-2-11/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.planet3dnow.de/cms/56058-geruechte-ueber-matisse-refresh-verdichten-sich/" />
<link rel='shortlink' href='https://www.planet3dnow.de/cms/?p=56058' />
<link rel="alternate" type="application/json+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.planet3dnow.de/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!-- <meta name="NextGEN" version="3.2.23" /> -->
		<style type="text/css" id="wp-custom-css">
			blockquote {
width:70%;
margin:20px;
padding:20px;
text-align:left;
border:2px solid #337a7f;
border-radius:5px;
font-family:Open Sans, sans-serif;
background:#fafafa;
}

		</style>
		<style type="text/css" media="screen">
	html { margin-top: 0px !important; }
	* html body { margin-top: 0px !important; }
</style>
<link rel='stylesheet' id='basecss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-56058 single-format-standard custom-font-enabled">
	<div class="ad-container" id="header-ad">
		<div style="min-height:90px;"><div id="naMediaAd_SUPERBANNER"></div></div>	</div>
	<div id="ip_page_wrapper" class="main_wrapper">
<div class="above_body below_header_ad">
	<div id="header" class="floatcontainer doc_header">
		<div><a id="top" href="https://www.planet3dnow.de/cms/" class="logo-image"><img src="/images/logo_forumnew.png" alt="Gerüchte über Matisse Refresh verdichten sich - Planet 3DNow!" /></a></div>
		<div class="ad_global_header">
			<div id="ad_global_header2">
				<a target="_blank" rel="nofollow" href="//www.planetoftech.de/"><img height="30" alt="Planet of Tech Logo" src="/images/pot_logo_RGB_all_30px.png" title="Planet of Tech" /></a>
			</div>
		</div>
		<hr />
	</div>
	<div id="navbar" class="navbar">
		<ul id="navtabs" class="navtabs floatcontainer">
							<li class="selected">
					<a class="navtab" href="https://www.planet3dnow.de/cms/">News</a>
					<div class="skip-link assistive-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
				</li>
				<ul id="menu-home-tab" class="floatcontainer"><li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.planet3dnow.de/cms/category/news/aktuelles/">Aktuelles</a></li>
<li id="menu-item-42222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42222"><a href="/cms/42216-offizielle-amd-roadmaps/">AMD-Roadmaps</a></li>
<li id="menu-item-42651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42651"><a href="/vbulletin/forums/30-AMD-Mainboard-Datenbank">AMD-Mainboard-Datenbank</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="https://www.planet3dnow.de/cms/category/news/geruchte/">Gerüchte</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.planet3dnow.de/cms/category/news/intern/">Intern</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.planet3dnow.de/cms/category/news/pressemitteilungen/">Pressemitteilungen</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.planet3dnow.de/cms/category/news/webwatches/">Webwatches</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/archiv/index_cgi.shtml">Alte Inhalte</a></li>
<li id="menu-item-44484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44484"><a href="/vbulletin/forms.php?do=form&amp;fid=1">News einsenden</a></li>
</ul>										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/artikel/">Artikel</a></li>
										<li><a class="navtab" href="https://www.planet3dnow.de/cms/category/news/downloads/">Downloads</a></li>
						<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/forum.php">Forum</a></li>
			<li><a class="navtab" href="//www.planet3dnow.de/vbulletin/blog.php">Blogs</a></li>
			<li><a class="navtab" href="//dc.planet3dnow.de/wiki/">DC-Wiki</a></li>
		</ul>
		<div id="globalsearch" class="globalsearch">
			<form role="search" method="get" id="searchform" class="navbar_search" action="https://www.planet3dnow.de/cms/" >
				<span class="textboxcontainer"><span><input type="text" value="" name="s" id="s" class="textbox" tabindex="99"/></span></span>
				<span class="buttoncontainer"><span><input type="image" class="searchbutton" id="searchsubmit" src="//www.planet3dnow.de/vbulletin/images/buttons/search.png" name="submit" onclick="document.getElementById('searchform').submit;" tabindex="100" alt="Suche starten"/></span></span>
			</form>
		</div>
	</div>
</div>

<div id="page" class="body_wrapper hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://www.planet3dnow.de/cms/" title="Planet 3DNow!" rel="home">Planet 3DNow!</a></h1>
			<h2 class="site-description">Das Online-Magazin für den AMD-User</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="nav-menu"><ul>
<li class="page_item page-item-13517"><a href="https://www.planet3dnow.de/cms/asrock-fatal1ty-990fx-killer/">ASRock Fatal1ty <span class="caps">990FX</span> Killer</a></li>
<li class="page_item page-item-44347"><a href="https://www.planet3dnow.de/cms/begriffserlaeuterung-zu-audiomessungen-mit-dem-rightmark-audio-analyzer/">Begriffserläuterung zu Audiomessungen mit dem RightMark Audio Analyzer</a></li>
<li class="page_item page-item-131"><a href="https://www.planet3dnow.de/cms/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li class="page_item page-item-11751"><a href="https://www.planet3dnow.de/cms/fx-8370e/">fx-8370e</a></li>
<li class="page_item page-item-11771"><a href="https://www.planet3dnow.de/cms/fx-8370e-2/">fx-8370e</a></li>
<li class="page_item page-item-138"><a href="https://www.planet3dnow.de/cms/impressum/">Impressum</a></li>
<li class="page_item page-item-222"><a href="https://www.planet3dnow.de/cms/werbung/">Werbung</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="ip_content_wrapper" class="wrapper">
		<div id="primary" class="site-content" style="">
								<div id="content" role="main">

			
				
	<article id="post-56058" class="post-56058 post type-post status-publish format-standard has-post-thumbnail hentry category-geruchte tag-3600x tag-3800xt tag-3900xt tag-amd tag-matisse tag-refresh">
				<header class="entry-header">
									
						<h1 class="entry-title">Gerüchte über Matisse Refresh verdichten sich																			</h1>
									<span class="entry-meta">Von <span class="by-author"><span class="author vcard"><a class="url fn n" href="https://www.planet3dnow.de/cms/author/Nero24/" title="Zeige alle Beiträge von Nero24" rel="author">Nero24</a></span></span> am <time class="entry-date" datetime="2020-05-25T16:32:21+02:00">25.05.2020 um 16:32 Uhr</time></span>
														</header><!-- .entry-header -->

				<div class="entry-content">
							<a class="alignleft" href="https://www.planet3dnow.de/cms/56058-geruechte-ueber-matisse-refresh-verdichten-sich/" title="Permalink zu Gerüchte über Matisse Refresh verdichten sich" rel="bookmark"><img width="100" height="63" src="https://www.planet3dnow.de/cms/wp-content/uploads/2017/02/Ryzen-Logo-transparent.png" class="alignleft wp-post-image" alt="" /></a>			<p>Kürz­lich hat Intel sei­ne Desk­top-Pro­zes­so­ren der <a href="https://www.planet3dnow.de/vbulletin/threads/435601-Intel-Comet-Lake-S-mit-bis-zu-10-Kernen-auf-LGA1200-vorgestellt-Reviews">“Comet Lake‑S”-Serie vor­ge­stellt</a>. Obwohl Intel von den meis­tern Review­ern ordent­lich Kri­tik ein­ste­cken muss­te für den aber­ma­li­gen Neu­auf­guß der mitt­ler­wei­le 5 Jah­re alten Sky­la­ke-Archi­tek­tur, die hohe Leis­t­ung­auf­nah­me bedingt durch den 14-nm-Pro­zess und die schlep­pen­de Infor­ma­ti­ons­po­li­tik, so wur­de ein Fak­tum in den Tests aber­mals bestä­tigt: <span class="caps">AMD</span> mag die schnells­ten Pro­zes­so­ren für Anwen­dun­gen haben, die bes­se­re Ener­gie­ef­fi­zi­enz (unter Last) und das güns­ti­ge­re Preis-/Leis­tungs­ver­hält­nis, in Spie­len jedoch sind die neu­en Intel-CPUs eine Macht.</p>
<p>Mit ein Grund ist, dass 3D-Spie­le bei ver­gleich­ba­rer <span class="caps">IPC</span> noch immer güns­ti­ger auf höhe­re Takt­ra­ten reagie­ren als auf sehr vie­le Ker­ne und in Sachen Takt hat Intel das Maxi­mum aus Comet Lake‑S her­aus­ge­holt. Bis zu 5,3 GHz Tur­bot­akt ste­hen zur Ver­fü­gung, natür­lich auch des­we­gen, da Intel den Begriff <span class="caps">TDP</span> mitt­ler­wei­le sehr weit dehnt. Zwar ist das Top­mo­dell Core i9-10900K in der 125-W-Klas­se ein­ge­stuft, aller­dings darf sich die <span class="caps">CPU</span> 56 Sekun­den lang 250 W elek­tri­sche Leis­tung gön­nen, ganz offi­zi­ell. Das ist mehr als AMDs sei­ner­zeit <a href="https://www.planet3dnow.de/cms/10476-amd-bringt-fx-9590-mit-fluessigkuehlsystem-von-cooler-master/">viel­ge­schol­te­ne FX-9590-Brech­stan­ge</a>. Man­che Main­boards hal­ten sich nicht ein­mal dar­an und spei­sen die <span class="caps">CPU</span> durch­ge­hend ohne Limit. Hier die Spie­le-Per­for­mance in Full-HD-Auf­lö­sung exem­pla­risch aus dem Test von <a href="https://www.computerbase.de/2020-05/intel-core-i9-10900k-i5-10600k-test/" rel="noopener noreferrer" target="_blank">Com­pu­ter­Ba­se</a>:</p>
<p></p><center><a href="https://www.planet3dnow.de/cms/wp-content/uploads/2020/05/computerbase_comet_lake-s-spiele-fhd.png"><img src="https://www.planet3dnow.de/cms/wp-content/uploads/2020/05/computerbase_comet_lake-s-spiele-fhd.png" alt width="623" height="507" class="aligncenter size-full wp-image-56059" srcset="https://www.planet3dnow.de/cms/wp-content/uploads/2020/05/computerbase_comet_lake-s-spiele-fhd.png 623w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/05/computerbase_comet_lake-s-spiele-fhd-300x244.png 300w" sizes="(max-width: 623px) 100vw, 623px"></a><br>
<a href="https://www.computerbase.de/2020-05/intel-core-i9-10900k-i5-10600k-test/3/#diagramm-test-performancerating-fuer-spiele-fps-fhd" rel="noopener noreferrer" target="_blank">Quel­le: Com­pu­ter­Ba­se</a></center>
<p>Das kann <span class="caps">AMD</span> nicht gefal­len. Die neue <a href="https://www.planet3dnow.de/cms/55995-eckdaten-von-zen-3-vermeer-engineering-samples-durchgesickert/">Ver­meer-Fami­lie auf Zen-3-Basis steht für Ende 2020 auf der Road­map</a>. Genau­er wur­de es bis­her noch nicht kom­mu­ni­ziert. Die Gerüch­te­kü­che will Sep­tem­ber 2020 wis­sen, coro­nabe­dingt dürf­te aber auch ein spä­te­rer Zeit­punkt nicht ver­wun­dern.</p>
<p></p><center><a href="https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/AMD_FAD2020_Rick_Bergman_Driving_Growth_across_pcs_and_gaming_18.png"><img src="https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/AMD_FAD2020_Rick_Bergman_Driving_Growth_across_pcs_and_gaming_18-1024x576.png" alt width="1024" height="576" class="aligncenter size-large wp-image-55614" srcset="https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/AMD_FAD2020_Rick_Bergman_Driving_Growth_across_pcs_and_gaming_18-1024x576.png 1024w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/AMD_FAD2020_Rick_Bergman_Driving_Growth_across_pcs_and_gaming_18-300x169.png 300w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/AMD_FAD2020_Rick_Bergman_Driving_Growth_across_pcs_and_gaming_18-768x432.png 768w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/AMD_FAD2020_Rick_Bergman_Driving_Growth_across_pcs_and_gaming_18-624x351.png 624w, https://www.planet3dnow.de/cms/wp-content/uploads/2020/03/AMD_FAD2020_Rick_Bergman_Driving_Growth_across_pcs_and_gaming_18.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></a></center>
<p>Im güns­tigs­ten Fall sind also noch drei Mona­te zu über­brü­cken, im ungüns­tigs­ten sechs. So lan­ge möch­te <span class="caps">AMD</span> der Kon­kur­renz offen­bar den Platz an der Gaming-Son­ne nicht kampf­los über­las­sen, denn es ver­dich­ten sich die Gerüch­te, dass <span class="caps">AMD</span> bereits im Juni einen Refresh der Matis­se-Fami­lie auf­le­gen könn­te. Im unte­ren Preis­seg­ment wur­den ja mit <a href="https://www.planet3dnow.de/cms/55862-amd-stellt-ryzen-3-3100-und-ryzen-3-3300x-vor-b550-chipsatz-ab-juni/">Ryzen 3 <span class="caps">3300X</span> und 3100 gera­de erst zwei neue Model­le ein­ge­führt</a>, nun könn­te auch am ande­ren Ende der Fah­nen­stan­ge noch ein­mal Hand ange­legt wer­den. Die Gerüch­te­kü­che auf <a href="https://www.chiphell.com/thread-2222285-1-1.html" rel="noopener noreferrer" target="_blank">Chip­hell</a> will bereits die fina­len Takt­ra­ten ken­nen, nach­dem zuvor die Mög­lich­keit eines Refreshs anhand einer angeb­lich von Giga­byte stam­men­den Folie gele­akt wor­den war:</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">A sli­de from the <span class="caps">B550</span> press kit.</p>
<p>It seems to be befo­re <span class="caps">AMD</span> announ­ced Zen 3 sup­port for 400-seri­es.</p>
<p>Also, <span class="caps">A520</span> — August 2020 <a href="https://t.co/OkugokQzof">pic.twitter.com/OkugokQzof</a></p>
<p>— Hassan Muj­ta­ba (@hms1193) <a href="https://twitter.com/hms1193/status/1263588040041103360?ref_src=twsrc%5Etfw">May 21, 2020</a></p></blockquote>
<p> </p>
<p>Dem­nach soll es fol­gen­de Matis­se Refresh-Model­le geben:</p>
<blockquote><p>
<span class="caps">RYZEN</span> 9 <span class="caps">3900XT</span> — 4.1 GHz Basis, 4.8 GHz Tur­bo<br>
<span class="caps">RYZEN</span> 7 <span class="caps">3800XT</span> — 4.2 GHz Basis, 4.7 GHz Tur­bo<br>
<span class="caps">RYZEN</span> 5 <span class="caps">3600XT</span> — 4.0 GHz Basis, 4.7 GHz Tur­bo</p></blockquote>
<p>Zum Ver­gleich die äqui­va­len­ten alten Model­le:</p>
<blockquote><p>
<span class="caps">RYZEN</span> 9 <span class="caps">3900X</span> — 3.8 GHz Basis, 4.6 GHz Tur­bo<br>
<span class="caps">RYZEN</span> 7 <span class="caps">3800X</span> — 3.9 GHz Basis, 4.5 GHz Tur­bo<br>
<span class="caps">RYZEN</span> 5 <span class="caps">3600X</span> — 3.8 GHz Basis, 4.4 GHz Tur­bo</p></blockquote>
<p>Wie man sieht gibt es sowohl beim Basistakt als auch beim Tur­bo ein paar Hun­dert MHz extra oben­drauf. Mög­lich machen soll dies ein bes­se­res Bin­ning. Nach fast einem Jahr Pro­duk­ti­on dürf­te sich der Her­stel­lungs­pro­zess bei <span class="caps">TSMC</span> mitt­ler­wei­le gut ein­ge­spielt haben. Durch bes­se­re Vor­auswahl der Dies könn­te <span class="caps">AMD</span> beson­ders gute Exem­pla­re selek­tie­ren und die­se für die Refresh-Model­le ver­wen­den. Am 16.06.2020 soll es los­ge­hen laut <a href="https://wccftech.com/amd-ryzen-9-3900xt-ryzen-7-3800xt-ryzen-5-3600xt-matisse-refresh-desktop-cpus-confirmed/" rel="noopener noreferrer" target="_blank">wccf­tech</a>. Dabei sol­len die Refresh-Model­le die UVPs der alten über­neh­men, wäh­rend die­se im Preis etwas nach unten jus­tiert wer­den sol­len. Wir wer­den sehen.</p>
<div class="bawmrp">
<h3>Links zum Thema:</h3>
<ul>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/55995-eckdaten-von-zen-3-vermeer-engineering-samples-durchgesickert/">Eck­da­ten von Zen 3 Ver­meer-Engi­nee­ring-Sam­ples durch­ge­si­ckert</a> (<time class="entry-date published updated" datetime="2020-05-19T16:32:55+02:00">19.05.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/55862-amd-stellt-ryzen-3-3100-und-ryzen-3-3300x-vor-b550-chipsatz-ab-juni/"><span class="caps">AMD</span> stellt Ryzen 3 3100 und Ryzen 3 <span class="caps">3300X</span> vor – B550-Chip­satz ab Juni</a> (<time class="entry-date published updated" datetime="2020-04-22T09:54:32+02:00">22.04.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/55609-neue-amd-roadmaps-zen-3-zen-4-navi-2x-und-navi-3x/">Neue AMD-Road­maps: Zen 3, Zen 4, Navi 2x und Navi 3x</a> (<time class="entry-date published updated" datetime="2020-03-06T07:41:33+01:00">06.03.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/53750-inoffizielle-amd-roadmaps-fuer-2020/">Inof­fi­zi­el­le AMD-Road­maps für 2020</a> (<time class="entry-date published updated" datetime="2020-01-06T20:56:35+01:00">06.01.2020</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/52014-amd-zen-5-in-design-wann-kommt-zen-3-und-gibt-es-zen-3/"><span class="caps">AMD</span>: Zen 5 in Design, wann kommt Zen 3 und gibt es Zen 3+ ?</a> (<time class="entry-date published updated" datetime="2019-11-27T16:07:38+01:00">27.11.2019</time>)</li>
<li class="bawmrp_manual"><a href="https://www.planet3dnow.de/cms/52434-amd-ryzen-9-3950x-tests-und-reviews-in-der-uebersicht/"><span class="caps">AMD</span> Ryzen 9 <span class="caps">3950X</span> — Tests und Reviews in der Über­sicht</a> (<time class="entry-date published updated" datetime="2019-11-14T16:54:16+01:00">14.11.2019</time>)</li>
</ul>
</div>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
	</article><!-- #post -->

								
<div id="comments" class="comments-area">

		<a href="//www.planet3dnow.de/vbulletin/showthread.php?t=435711">» 28 Kommentare</a>	
</div><!-- #comments .comments-area -->				<div class="ShariffSC" style="padding-top:20px;"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook" data-url="https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F" data-timestamp="1590430116" data-hidezero="1" data-backendurl="https://www.planet3dnow.de/cms/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F&text=Ger%C3%BCchte%20%C3%BCber%20Matisse%20Refresh%20verdichten%20sich" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F%20Ger%C3%BCchte%20%C3%BCber%20Matisse%20Refresh%20verdichten%20sich" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F&text=Ger%C3%BCchte%20%C3%BCber%20Matisse%20Refresh%20verdichten%20sich" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-nocustomcolor shariff-mobile" style="background-color:#4fbc24"><a href="threema://compose?text=Ger%C3%BCchte%20%C3%BCber%20Matisse%20Refresh%20verdichten%20sich%20https%3A%2F%2Fwww.planet3dnow.de%2Fcms%2F56058-geruechte-ueber-matisse-refresh-verdichten-sich%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#1f1f1f; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#1f1f1f" d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div>								<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
										<span class="nav-previous"><a href="https://www.planet3dnow.de/cms/56055-paint-net-4-2-11/" rel="prev"><span class="meta-nav">&larr;</span> paint.net 4.2.11</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->
				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div class="ad-container right-side-container">
		<div class="ad-border">
										<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
							<div id="naMediaAd_WIDE_SKYSCRAPER"></div>				<br />
							<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Der Inhalt ist nicht verfügbar.</b><br><small>Bitte erlaube Cookies, indem du auf Übernehmen im Banner klickst.</small></span></div><div class="clear"></div>				<br />
					</div>
	</div>
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a style="float:left;" href="/cms/impressum">Impressum</a>
			<a style="float:left; margin-left:20px;" href="/cms/datenschutzerklarung">Datenschutzerklärung</a>
												<a style="float:right;" href="https://de.wordpress.org/" title="Semantic Personal Publishing Platform">Powered by Wordpress</a>
			<span style="clear:both;"></span>
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
</div><!-- .page_wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='//s.adadapter.netzathleten-media.de/API-1.0/NA-828381-1/naMediaAd.js?ver=1.0'></script>
<script type='text/javascript'>
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
naMediaAd.includeAd("SUPERBANNER");
(function(d, s, host, ipid) {
 var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 1355);
naMediaAd.includeAd("LAYER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
naMediaAd.includeAd("WIDE_SKYSCRAPER");
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/jquery.ba-resize.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/p3d-article-slider/js/p3d-article-slider.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.planet3dnow.de\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"B I T T E &nbsp;&nbsp;W A R T E N","msgClose":"Klicken zum Schliessen "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/popup-menus.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/themes/p3d/js/ngg-fixes.js?ver=1'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.0'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.planet3dnow.de/cms/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5'></script>

<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>	<div class="ad-container" id="footer-ad">
		<div id="naMediaAd_LAYER"></div><div data-nx-container="layer"></div><div data-nx-container="inread"></div>	</div>
</body>
</html>