Schlagwort: Security Fix

AGESA Combo-AM4v2PI 1.0.0.2 und Combo-AM4 1.0.0.6 schließen Sicherheitslücke bei AMD-APUs

In einer Pres­se­mit­tei­lung hat Giga­byte bekannt gege­ben, dass die AGE­SA-Ver­sio­nen Com­bo-AM4­v2­PI 1.0.0.2 und Com­bo-AM4 1.0.0.6 für AMDs AM4-Main­boards eine im Juni bekannt gewor­de­ne Sicher­heits­lü­cke — SMM Call­out Pri­vi­le­ge Esca­la­ti­on (CVE-2020–12890)- schlie­ßen. Die­se hat nach Anga­ben von AMD nur Pro­zes­so­ren mit inte­grier­ter Gra­fik (APUs) betrof­fen, die zwi­schen 2016 und 2019 vor­ge­stellt wur­den. (…) Wei­ter­le­sen »

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.

Schließen